<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"><![endif]-->
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>China Unveils AI News Anchor That’s Almost Indistinguishable From a Real Human</title><script src="/cdn-cgi/apps/head/8daU_NI78HgK1kQwIT3ATKp2Apk.js"></script><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C400%7CRaleway%3A300%2C400%7CRaleway%3A100%2C400%2C%2C400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C400%7CRaleway%3A300%2C400%7CRaleway%3A100%2C400%2C%2C400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C400%7CRaleway%3A300%2C400%7CRaleway%3A100%2C400%2C%2C400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
<meta name="dc.title" content="China Unveils AI News Anchor That’s Almost Indistinguishable From a Real Human" />
<meta name="dc.description" content="China Unveils AI News Anchor That’s Almost Indistinguishable From a Real Human" />
<meta name="dc.relation" content="https://humansarefree.com/2022/01/china-unveils-ai-news-anchor.html/" />
<meta name="dc.source" content="https://humansarefree.com/" />
<meta name="dc.language" content="en_US" />
<meta name="description" content="China Unveils AI News Anchor That’s Almost Indistinguishable From a Real Human" />
<meta name="thumbnail" content="https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human-150x150.jpg" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://humansarefree.com/2022/01/china-unveils-ai-news-anchor.html" />
<meta property="og:url" content="https://humansarefree.com/2022/01/china-unveils-ai-news-anchor.html/" />
<meta property="og:site_name" content="Humans Are Free" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/PositiveNewBeginning/" />
<meta property="article:publisher" content="https://www.facebook.com/PositiveNewBeginning/" />
<meta property="article:section" content="Artificial Intelligence (A.I.)" />
<meta property="og:title" content="China Unveils AI News Anchor That’s Almost Indistinguishable From a Real Human" />
<meta property="og:description" content="China Unveils AI News Anchor That’s Almost Indistinguishable From a Real Human" />
<meta property="og:image" content="https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human.jpg" />
<meta property="og:image:secure_url" content="https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta property="og:image:alt" content="china unveils ai news anchor that’s almost indistinguishable from a real human" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s3.buysellads.com' />
<link rel='dns-prefetch' href='//labs-cdn.revcontent.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Humans Are Free &raquo; Feed" href="https://humansarefree.com/feed" />
<script id="human-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='preload' href='https://humansarefree.com/wp-content/themes/disto/css/darkmode_style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://humansarefree.com/wp-includes/css/dist/block-library/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://humansarefree.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-night-mode/public/css/wp-night-mode-public.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://humansarefree.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://humansarefree.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css?ver=1637428674' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/css/bootstrap.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/style.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/css/responsive.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='disto_responsive-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/latest-posts/assets/css/style.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wpforo/wpf-themes/classic/colors.css?ver=1637428674' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://humansarefree.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://humansarefree.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://humansarefree.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5dddc46b7a6bdd0012b65465&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js' defer></script>
<script type='text/javascript' id='wp-night-mode-js-extra'>
/* <![CDATA[ */
var wpnmObject = {"button_html":"<div class=\"wpnm-button style-1\">\n                            <div class=\"wpnm-slider round\"><\/div>\n                        <\/div>","default":"","server_time":"1642255321","turn_on_time":"","turn_off_time":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-night-mode/public/js/wp-night-mode-public.js?ver=1637428672' id='wp-night-mode-js' defer></script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js' defer></script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/humansarefree.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/humansarefree.com\/wp-json\/wordpress-popular-posts","ID":52344,"token":"b6a0058c06","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js' defer></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=1637428672' id='advanced-ds-pro/front-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/humansarefree.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":2,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js' defer></script>
<link rel="https://api.w.org/" href="https://humansarefree.com/wp-json/" /><link rel="alternate" type="application/json" href="https://humansarefree.com/wp-json/wp/v2/posts/52344" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://humansarefree.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://humansarefree.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://humansarefree.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhumansarefree.com%2F2022%2F01%2Fchina-unveils-ai-news-anchor.html" />
<link rel="alternate" type="text/xml+oembed" href="https://humansarefree.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhumansarefree.com%2F2022%2F01%2Fchina-unveils-ai-news-anchor.html&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-49050267-1', 'auto');
			ga('send', 'pageview');
		</script>
<meta name="propeller" content="2f466d7ff7bb4477678d35f3abba46de">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49050267-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49050267-1');
</script>
<script data-minify="1" type="text/javascript" src="https://humansarefree.com/wp-content/cache/min/1/master/delivery.js?ver=1637428672" async="async"></script>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "4b49dc39-aec0-4f59-8e6a-2564c241f998",
            d: "aHVtYW5zYXJlZnJlZS5jb20=",
            wid: "128232",
            exitPopMobile: true,
	exitPopExpireDays: 0,            
	cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad128232").appendChild(s);
    })(document);
</script>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<div class='widget-content'>
</div>
<style type="text/css">
				 
				.wpnm-button.style-1,
				.wpnm-button.style-2,
				.wpnm-button.style-3,
				.wpnm-button.style-4,
				.wpnm-button.style-5 {
					font-size: 14px;
				}
			
			.wp-night-mode-slider {
				background-color: ;
			}

			.wp-night-mode-button.active .wp-night-mode-slider {
				background-color: ;
			}

			body.wp-night-mode-on * {
				background: #18191a;
			}

			body.wp-night-mode-on .customize-partial-edit-shortcut button,
			body.wp-night-mode-on .customize-partial-edit-shortcut button svg,
			body.wp-night-mode-on #adminbarsearch,
			body.wp-night-mode-on span.display-name,
			body.wp-night-mode-on span.ab-icon,
			body.wp-night-mode-on span.ab-label {
			    background: transparent;
			}

			body.wp-night-mode-on * {
				color: #e4e6eb;
			}

			body.wp-night-mode-on a {
				color: #4599ff;
			}

			body.wp-night-mode-on a:hover,
			body.wp-night-mode-on a:visited,
			body.wp-night-mode-on a:active {
				color: #328eff;
			}
		}				@media (prefers-color-scheme: dark) {
					 
				.wpnm-button.style-1,
				.wpnm-button.style-2,
				.wpnm-button.style-3,
				.wpnm-button.style-4,
				.wpnm-button.style-5 {
					font-size: 14px;
				}
			
			.wp-night-mode-slider {
				background-color: ;
			}

			.wp-night-mode-button.active .wp-night-mode-slider {
				background-color: ;
			}

			body.wp-night-mode-on * {
				background: #18191a;
			}

			body.wp-night-mode-on .customize-partial-edit-shortcut button,
			body.wp-night-mode-on .customize-partial-edit-shortcut button svg,
			body.wp-night-mode-on #adminbarsearch,
			body.wp-night-mode-on span.display-name,
			body.wp-night-mode-on span.ab-icon,
			body.wp-night-mode-on span.ab-label {
			    background: transparent;
			}

			body.wp-night-mode-on * {
				color: #e4e6eb;
			}

			body.wp-night-mode-on a {
				color: #4599ff;
			}

			body.wp-night-mode-on a:hover,
			body.wp-night-mode-on a:visited,
			body.wp-night-mode-on a:active {
				color: #328eff;
			}
		}				}
			</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/humansarefree.com\/2022\/01\/china-unveils-ai-news-anchor.html"},"headline":"China Unveils AI News Anchor That\u2019s Almost Indistinguishable From a Real Human","image":{"@type":"ImageObject","url":"https:\/\/humansarefree.com\/wp-content\/uploads\/2022\/01\/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human.jpg","width":700,"height":420},"datePublished":"2022-01-15T14:01:56","dateModified":"2022-01-15T14:01:56","author":{"@type":"Person","name":"HAF"},"publisher":{"@type":"Organization","name":"Humans Are Free","logo":{"@type":"ImageObject","url":"https:\/\/humansarefree.com\/wp-content\/uploads\/2019\/12\/alexander-68x60.jpg","width":68,"height":60}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsMediaOrganization","name":"Humans Are Free","url":"https:\/\/humansarefree.com","logo":{"@type":"ImageObject","url":"https:\/\/humansarefree.com\/wp-content\/uploads\/2019\/12\/alexander.jpg","width":517,"height":458},"sameAs":["https:\/\/www.facebook.com\/PositiveNewBeginning\/"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Home","url":"https:\/\/humansarefree.com"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"ForumNew","url":"https:\/\/humansarefree.com\/community"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Forum Home","url":"https:\/\/humansarefree.com\/community"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Login","url":"https:\/\/humansarefree.com\/community\/intro-forum?wpforo=signin"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Register","url":"https:\/\/humansarefree.com\/community?wpforo=signup"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"News","url":"https:\/\/humansarefree.com\/category\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Health","url":"https:\/\/humansarefree.com\/category\/healthcare"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Control","url":"https:\/\/humansarefree.com\/category\/control"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Cosmos","url":"https:\/\/humansarefree.com\/category\/cosmos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Spirituality","url":"https:\/\/humansarefree.com\/category\/spirituality"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Forbidden History","url":"https:\/\/humansarefree.com\/category\/forbidden-history"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Conspiracy","url":"https:\/\/humansarefree.com\/category\/conspiracy"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Finance","url":"https:\/\/humansarefree.com\/category\/finance"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Documentaries","url":"https:\/\/humansarefree.com\/category\/documentaries"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"Humans Are Free","url":"https:\/\/humansarefree.com","potentialAction":[{"@type":"SearchAction","target":"https:\/\/humansarefree.com\/?s={search_term_string}","query-input":"required name=search_term_string"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/humansarefree.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/humansarefree.com\/2022\/01\/china-unveils-ai-news-anchor.html","name":"China Unveils AI News Anchor That\u2019s Almost Indistinguishable From a Real Human"}}]}</script> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
 <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-49050267-1', 'auto');ga('set', 'forceSSL', true);ga('require', 'displayfeatures');ga('send', 'pageview');			</script>

<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://humansarefree.com/wp-json/wp-statistics/v2/hit?_=1642255321&_wpnonce=b6a0058c06&wp_statistics_hit_rest=yes&browser=Unknown&platform=Unknown&version=Unknown&referred=https%3A%2F%2Fhumansarefree.com%2F2022%2F01%2Fchina-unveils-ai-news-anchor.html&ip=185.99.254.4&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=WP Rocket/Preload&track_all=1&timestamp=1642255321&current_page_type=post&current_page_id=52344&search_query&page_uri=/2022/01/china-unveils-ai-news-anchor.html&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://humansarefree.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7a444c9c-6248-4523-b555-a50e60c2c95f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Humans Are Free";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://humansarefree.com";
oneSignal_options['path'] = "https://humansarefree.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cd53ad7-1124-4d48-8712-0a155e6245f9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style> <style type="text/css" id="wp-custom-css">
			.image-post-thumb.jlsingle-title-above { display: none }
.body, p {color: #000000}
.jl_ads_section {margin-top: 0px;}


div.bsap_1291800{width:100%;display:block;}div.bsap_1291800 a{width:728px;}div.bsap_1291800 a img{padding:0;}div.bsap_1291800 a em{font-style:normal;}div.bsap_1291800 a{display:block;font-size:11px;color:#888;font-family:verdana,sans-serif;margin-top:5px;text-align:right;text-decoration:none;overflow:hidden;float:right !important;}
div.bsap_1291800 img{border:0;clear:right;}
div.bsap_1291800 a.adhere{color:#666;font-weight:bold;font-size:12px;border:1px solid #ccc;background:#e7e7e7;text-align:center;}
div.bsap_1291800 a.adhere:hover{border:1px solid #999;background:#ddd;color:#333;}
div.bsap_1291800 iframe{display:block;font-size:11px;color:#888;font-family:verdana,sans-serif;margin-top:5px;text-align:center;text-decoration:none;overflow:hidden;float:right !important;}div.bsap_1291800 a{line-height:100%;}div.bsap_1291800 a.adhere{width:728px;height:90px;line-height:720%;}html>body div.bsap_1291800 a.adhere{width:726px;height:88px;}div.bsap_1291800 img.s{height:0;width:0;}

p a, h5 a, h6 a, a, a:hover {color: #d11313;}

.jl_header_magazine_style.header_layout_style3_custom .logo_small_wrapper_table .logo_small_wrapper a img {max-height: 55px}

.jl_ads_u_title image_ads_ab {display: none;}

.loop-large-post .post_content a {font-weight: normal;}


.acf-rpw-block.acf-rpw-default li {border-bottom: 1px solid #eee; margin-bottom: 1px; padding-bottom: 5px;}

.acf-rpw-default .acf-rpw-thumb {border: none !important;}


.acf-rpw-block.acf-rpw-default li {border-bottom: none !important;}

acf-rpw-time published {display: none !important;}

.acf-rpw-default .acf-rpw-time {display: none;}

widget_text widget widget_custom_html .widget {margin-bottom: 0px!important}
.widget_text widget widget_custom_html .widget {margin-bottom: 0px!important}
.widget_text widget widget_custom_html #widget {margin-bottom: 0px!important}
#widget_text widget widget_custom_html #widget {margin-bottom: 0px!important}
#widget_text widget widget_custom_html .widget {margin-bottom: 0px!important}
.jl_single_style1 {margin-bottom: 0px;}

#jl_ads_u_title image_ads_ab .jl_ads_u_title image_ads_ab .widget_text widget widget_custom_html .widget {display:none; margin-bottom:0px;}
.header_layout_style3_custom.jl_cus_top_share #menu_wrapper.menu_wrapper{position: relative !important;}

.header_layout_style3_custom.jl_cus_top_share .jl_nav_mobile{
     width: 130px!important;
}
.night-switch{
	float: left;
    height: 40px!important;
    line-height: 40px!important;
    width: 40px;
    position: absolute;
    top: 18px;
    vertical-align: middle;
}
		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-52344 single-format-standard wp-schema-pro-1.5.1 mobile_nav_class jl-has-sidebar jl_hide_m_top wpf-default wpft- aa-prefix-human- aa-disabled-bots" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="options_layout_wrapper jl_radius  jl_none_box_styles jl_border_radiuss">
<div id="mvp-site-main" class="options_layout_container full_layout_enable_front">

<header class="header-wraper jl_header_magazine_style two_header_top_style header_layout_style3_custom jl_cus_top_share">
<div class="header_top_bar_wrapper jl_top_bar_dis">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="menu-primary-container navigation_wrapper">
</div>
<div class="jl_top_cus_social">
<div class="search_header_menu">
<div class="menu_mobile_share_wrapper">
<span class="jl_hfollow"></span></span>
<ul class="social_icon_header_top jl_socialcolor">
<li><a class="facebook" href="https://www.facebook.com/PositiveNewBeginning/" target="_blank"><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="jl_blank_nav"></div>
<div id="menu_wrapper" class="menu_wrapper  jl_menu_sticky jl_stick ">
<div class="container">
<div align="right">

<div align="right" id="bsap_1291800" class="bsarocks bsap_64855e106b31c040526969c54c1e7c46"></div>

</div>
<div class="row">  <div class="main_menu col-md-12"> <div class="logo_small_wrapper_table">
<div class="logo_small_wrapper">

<a class="logo_link" href="https://humansarefree.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://humansarefree.com/wp-content/uploads/2019/12/newlogo-1.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/2019/12/newlogo-1.png" alt="" /></noscript>
</a>

</div>
</div>
<div class="search_header_menu jl_nav_mobile">
<div class="night-switch">
<label id="switch" class="switch wpnm-button">
<input type="checkbox" id="slider">
<span class="slider round"></span>
 </label>
</div>
<div class="menu_mobile_icons"><i class="fa fa-bars"></i></div>
<div class="search_header_wrapper search_form_menu_personal_click"><i class="fa fa-search"></i></div>
</div>

<div class="menu-primary-container navigation_wrapper jl_cus_share_mnu">
<ul id="mainmenu" class="jl_main_menu"><li id="menu-item-9333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://humansarefree.com">Home<span class="border-menu"></span></a></li>
<li id="menu-item-28663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://humansarefree.com/community">Forum<span class="jl_menu_lb jl_lb_blue">New</span><span class="border-menu"></span></a><ul class="sub-menu"> <li id="menu-item-29288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://humansarefree.com/community">Forum Home<span class="border-menu"></span></a></li>
<li id="menu-item-28703" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://humansarefree.com/community/intro-forum?wpforo=signin">Login<span class="border-menu"></span></a></li>
<li id="menu-item-28704" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://humansarefree.com/community?wpforo=signup">Register<span class="border-menu"></span></a></li>
</ul></li>
<li id="menu-item-9340" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/news">News<span class="border-menu"></span></a></li>
<li id="menu-item-9339" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/healthcare">Health<span class="border-menu"></span></a></li>
<li id="menu-item-9341" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/control">Control<span class="border-menu"></span></a></li>
<li id="menu-item-9342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/cosmos">Cosmos<span class="border-menu"></span></a></li>
<li id="menu-item-9343" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/spirituality">Spirituality<span class="border-menu"></span></a></li>
<li id="menu-item-9344" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/forbidden-history">Forbidden History<span class="border-menu"></span></a></li>
<li id="menu-item-9345" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/conspiracy">Conspiracy<span class="border-menu"></span></a></li>
<li id="menu-item-9346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/finance">Finance<span class="border-menu"></span></a></li>
<li id="menu-item-9347" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/documentaries">Documentaries<span class="border-menu"></span></a></li>
</ul> </div>

</div>
</div>
</div>
</div>
</header>

<div id="content_nav" class="jl_mobile_nav_wrapper">
<div id="nav" class="jl_mobile_nav_inner">
<div class="menu_mobile_icons mobile_close_icons closed_menu"><span class="jl_close_wapper"><span class="jl_close_1"></span><span class="jl_close_2"></span></span></div>
<ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9333"><a href="https://humansarefree.com">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28663"><a href="https://humansarefree.com/community">Forum<span class="jl_menu_lb jl_lb_blue">New</span><span class="border-menu"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29288"><a href="https://humansarefree.com/community">Forum Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28703"><a href="https://humansarefree.com/community/intro-forum?wpforo=signin">Login<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28704"><a href="https://humansarefree.com/community?wpforo=signup">Register<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9340"><a href="https://humansarefree.com/category/news">News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9339"><a href="https://humansarefree.com/category/healthcare">Health<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9341"><a href="https://humansarefree.com/category/control">Control<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9342"><a href="https://humansarefree.com/category/cosmos">Cosmos<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9343"><a href="https://humansarefree.com/category/spirituality">Spirituality<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9344"><a href="https://humansarefree.com/category/forbidden-history">Forbidden History<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9345"><a href="https://humansarefree.com/category/conspiracy">Conspiracy<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9346"><a href="https://humansarefree.com/category/finance">Finance<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9347"><a href="https://humansarefree.com/category/documentaries">Documentaries<span class="border-menu"></span></a></li>
</ul> </div>
</div>
<div class="search_form_menu_personal">
<div class="menu_mobile_large_close"><span class="jl_close_wapper search_form_menu_personal_click"><span class="jl_close_1"></span><span class="jl_close_2"></span></span></div>
<form method="get" class="searchform_theme" action="https://humansarefree.com/">
<input type="text" placeholder="Search..." value="" name="s" class="search_btn" />
<button type="submit" class="button"><i class="fa fa-search"></i></button>
</form> </div>
<div class="mobile_menu_overlay"></div>

<section id="content_main" class="clearfix jl_spost">
<div class="container">
<div class="row main_content">
<div class="col-md-8  loop-large-post" id="content">
<div class="widget_container content_page">

<div class="post-52344 post type-post status-publish format-standard has-post-thumbnail hentry category-artificial-intelligence-a-i" id="post-52344">
<div class="single_section_content box blog_large_post_style">
<div class="jl_single_style1">
<div class="single_content_header jl_single_feature_above">
<div class="image-post-thumb jlsingle-title-above">
<img width="700" height="420" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20420'%3E%3C/svg%3E" class="attachment-disto_justify_feature size-disto_justify_feature wp-post-image" alt="china unveils ai news anchor that’s almost indistinguishable from a real human" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human.jpg 700w, https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human-300x180.jpg 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human.jpg" /><noscript><img width="700" height="420" src="https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human.jpg" class="attachment-disto_justify_feature size-disto_justify_feature wp-post-image" alt="china unveils ai news anchor that’s almost indistinguishable from a real human" srcset="https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human.jpg 700w, https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human-300x180.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> </div>
</div>
<div class="single_post_entry_content single_bellow_left_align">
<span class="meta-category-small single_meta_category"><a class="post-category-color-text" itemprop="articleSection" style="background:" href="https://humansarefree.com/category/artificial-intelligence-a-i">Artificial Intelligence (A.I.)</a></span> <h1 class="single_post_title_main" itemprop="headline">
China Unveils AI News Anchor That’s Almost Indistinguishable From a Real Human </h1>
<span class="single-post-meta-wrapper"><span class="post-author"><span itemprop="author"><img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50' data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" /><noscript><img data-del="avatar" src='https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/></noscript><a href="https://humansarefree.com/author/ascanu" title="Posts by HAF" rel="author">HAF</a></span></span><span class="post-date updated" datetime="January 15, 2022" itemprop="datePublished"><i class="fa fa-clock-o"></i>January 15, 2022</span></span> </div>
<div class="jl_ads_u_title image_ads_ab"><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="human-6c113521854f63555fb1e3548f355a25" id="human-6c113521854f63555fb1e3548f355a25"></div></div></div></div> </div> <div class="post_content" itemprop="articleBody">
<p><strong>AI is a high priority for the regime to strengthen its authoritarian rule.</strong></p>
<p><em>by <a href="https://www.theepochtimes.com/china-reveals-ai-news-anchor-almost-indistinguishable-from-a-real-human_4207963.html" target="_blank" rel="noopener">Shawn Lin</a></em></p>
<div id="attachment_52346" style="width: 860px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-52346" class="wp-image-52346" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20850%20510'%3E%3C/svg%3E" alt="china unveils ai news anchor that’s almost indistinguishable from a real human" width="850" height="510" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human.jpg 700w, https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human-300x180.jpg 300w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human.jpg" /><noscript><img aria-describedby="caption-attachment-52346" class="wp-image-52346" src="https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human.jpg" alt="china unveils ai news anchor that’s almost indistinguishable from a real human" width="850" height="510" srcset="https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human.jpg 700w, https://humansarefree.com/wp-content/uploads/2022/01/China-Unveils-AI-News-Anchor-Thats-Almost-Indistinguishable-From-a-Real-Human-300x180.jpg 300w" sizes="(max-width: 850px) 100vw, 850px" /></noscript><p id="caption-attachment-52346" class="wp-caption-text">(R) A screenshot image of the real-life news anchor on the “N Xiaohei Finance” program (L) N Xiaohei’s AI-rendered virtual twin in a blue background. (An Epoch Times composite image).</p></div>
<p><span id="more-52344"></span></p>
<p><em>“Hello everyone, I am the artificial intelligence news anchor on National Business Daily. I am the virtual twin of the original host. I have been running — reporting the news — undetected for 70 days now,” the AI news anchor N Xiaohei revealed itself to its television viewers on Dec. 20, 2021, after 1700 hours of a continuous live news broadcast.</em></p>
<p>On the same day, the Chinese state-controlled media National Business Daily (NBD) and the AI company Xiaoice jointly announced the official launch of their collaborative live news broadcasting TV programs run entirely by AI — the first of its kind.</p><div class="human-dc8c28c872d3026d50e853d88177c368" id="human-dc8c28c872d3026d50e853d88177c368"></div>
<p>The TV program is named “AI Business Daily.” It will broadcast financial news 24 hours a day, seven days a week, hosted by two AI news anchors — named N Xiaohei and N Xiaobai — technically supported by Xiaoice.</p>
<p>N Xiaohei and N Xiaobai are virtual replicas of two real-life news anchors—a man and a woman. The Xiaoice Framework uses data collected from the two real-life anchors to train its AI models.</p>
<p>Meanwhile, Xiaoice Neural Rendering (XNR) technology makes the virtual humans’ facial expressions and body movements look real and natural.</p>
<p>AI anchors have appeared in China’s TV programs in the past, but they could be identified immediately back then. Since the test launch of AI Business Daily on Oct. 11, 2021, N Xiaohei’s Douyin account — the Chinese version of TikTok — has accumulated over 3 million fans despite the real person not appearing on air for 70 days.</p>
<p>Xiaoice, in collaboration with NBD, has demonstrated its ability to develop virtual replicas that are almost indistinguishable from real humans through advanced AI learning and rendering technologies, according to the Chinese state-run Xinhua News Agency.</p>
<p>According to the report, Xiaoice Framework’s small-sample learning technology allowed the two virtual humans to complete their training cycle in one week. Chinese business commentator Zeng Xiangling said that long training cycles were needed to train AIs in the past, whereas short training cycles significantly reduce the high cost of developing AIs.</p><div class="human-bfef2d7a44ef7df68cbacef9eb7814f7" id="human-bfef2d7a44ef7df68cbacef9eb7814f7"></div>
<p>Not only that, the Xiaoice Framework’s technical driver makes the end-to-end automation on AI possible, enabling the AI to collect, edit, and broadcast financial news all by itself.</p>
<p>From reading financial information, generating text and graphs, and synchronizing with the pre-trained virtual anchor, the AI could broadcast a complete live video on the network without any human assistance.</p>
<p><em>“The era of an unwearied, safe, and reliable AI Being has arrived,” Xiaoice CEO Li Di said. “It is going to provide a steady news output.”</em></p>
<p>According to an NBD report, AI news anchors are modeled using deep learning neural network technology, enabling them to broadcast in Mandarin, English, and other languages. The advanced AI technology is now being used to upgrade and transform the Chinese media industry as well as its film industry.</p>
<p>Since the success of the AI Business Daily program, each NBD news channel will now also fully collaborate with Xiaoice to create AI TV programs.</p>
<p>Xiaoice, or “Microsoft Little Ice,” is an AI system developed by Microsoft Asia in 2014. The company was formerly known as the AI Xiaoice Team of Microsoft Software Technology Center Asia. It is Microsoft’s biggest independent AI R&amp;D team.</p>
<p>In July 2020, Microsoft spun off its Xiaoice business into a separate company, allowing it to operate as an independent entity in China and other Asian countries. The Xiaoice Framework is one of the world’s complete artificial intelligence frameworks with the largest AI interactions globally.</p>
<p>Xiaoice CEO Li Di said in October 2021 that a large number of AI subjects were created in the past two years, and the number will rapidly expand. Li expects AIs to eventually outnumber the human population while incorporating diversity and individual customization.</p>
<p>On Oct. 20, 2021, the ninth day after NBD’s AI TV test launch, China’s State Administration of Radio, Film, and Television, released the section of the “14th Five-Year Plan” detailing its strategy for news broadcasting and audiovisual networks.</p>
<p>The plan proposes to strengthen AI applications in its news production and broadcasting, such as promoting the widespread use of virtual anchors in TV programs and improving news production and broadcasting efficiency using AIs.</p>
<h2>AI Risks</h2>
<p>Artificial intelligence does not need to eat or sleep, nor does it get sick or need overtime pay, and now it can actively generate news content. However, many are also very concerned about the rapid development of AI.</p>
<p>Mr. Wang, a 20-year IT industry expert in Japan, told The Epoch Times that artificial intelligence has far surpassed humans in terms of calculation methods, performance, and learning ability. But the biggest problem is that it has no ethics, morals, or personal values. If this AI technology is in the wrong person’s hands, it could be devastating to mankind.</p>
<p>The current robotics technology is also very advanced. Some robots can even surpass humans or animals in many physical activities. Once AIs are given the ability to act physically, humans may not have the power to resist, granting the people in control of the AIs the ability to do whatever they desire, Wang added.</p>
<p>Senior media professional Shi Shan told The Epoch Times that the Chinese regime has no bottom line for fraud.</p>
<p><em>“[The CCP’s] AI technology can now produce a close-to-perfect virtual news anchor, but what is next? A fake politician? A party leader? Perhaps it has already been done,” Shi said. “The CCP is great at deceit. The international communities now have to pay close attention to the authenticity of China’s audiovisual programs and other media content.”</em></p>
<h2 data-reader-unique-id="21"><a href="https://www.theepochtimes.com/t-big-data" target="_blank" rel="noopener" data-reader-unique-id="22">Big Data</a></h2>
<p data-reader-unique-id="23">Big data is the key to AI research and development: the more relevant data, the better the AI is trained. While rapidly developing its own artificial intelligence, the CCP deliberately <a href="https://www.theepochtimes.com/china-passes-sweeping-data-control-law-amid-escalating-tech-crackdown_3958047.html" target="_blank" rel="noopener" data-reader-unique-id="24">limits the flow of Chinese data</a> abroad.</p>
<p data-reader-unique-id="25">China uses its massive population for gathering and developing its local AI technology. Tang Bohua, a patent examiner in the United States Patent and Trademark Office, told the Chinese publication of The Epoch Times that the CCP’s lack of regard for human rights and privacy opens up a huge data set for them, while the United States’ respect for these rights keeps data sets incomplete.</p>
<p data-reader-unique-id="26">On Jan. 4, the CCP introduced a new version of its “<a href="https://www.theepochtimes.com/china-to-mandate-cybersecurity-reviews-on-tech-firms-seeking-foreign-ipos_4210397.html" target="_blank" rel="noopener" data-reader-unique-id="27">Cybersecurity Review Measures</a>.” The newly updated rules will require all Chinese network platform companies with data on more than 1 million users to undergo a security review before listing abroad.</p>
<p data-reader-unique-id="28">A law professor at Taiwan’s National Taipei University of Technology, Christy Jiang, told Radio Free Asia on Jan. 4 that she believes the one-million user threshold most likely included all Chinese tech companies that may be seeking listings overseas.</p>
<h2 data-reader-unique-id="29">A Strategic Priority</h2>
<p data-reader-unique-id="30">The CCP has <a href="https://www.theepochtimes.com/us-and-china-race-to-control-the-future-through-artificial-intelligence_4109862.html" target="_blank" rel="noopener" data-reader-unique-id="31">prioritized AI development</a> in recent years, making it a “key national development strategy.” It has mandated AI into many aspects of ordinary life, not only to surveil and control its people but also to use its massive population to spur development.</p>
<p>To bolster the rapid development of AI, the CCP has issued a number of supporting policies and regulations, including its “Made in China 2025” and “13th Five-Year Plan.”</p>
<p>In 2017, China’s State Council issued the “New Generation Artificial Intelligence Development Plan,” emphasizing the significance of AI in helping the government understand and control society.</p>
<p><em>“Artificial intelligence technology can accurately perceive, predict, and early-warn the major trends of society. [It can] grasp people’s cognition and psychological changes and proactively decide the responses. [This technology] will significantly improve the ability and level of social governance. It is irreplaceable for effectively maintaining social stability,” according to the plan.</em></p>
<p><em>“It will have a profound impact on government management, economic security, social stability, and global governance.”</em></p>
<p>Hong Kong finance and economics columnist Alexander Liao said the CCP believes the emerging technology revolution — artificial intelligence — can bring new life to the authoritarian system, which was on the verge of collapse.</p>
<p>In 2013, the CCP proposed the “Modernization of National Governance System and Governance Capacity” plan and adopted it five years later in its 2019 plenary. According to Xinhua News Agency, a Chinese state-run media, the project is “a series of institutional arrangements aimed to make China’s governance system increasingly complete, scientifically standardized, and operate more effectively.”</p>
<p>In 2014, the CCP launched the “Social Credit System,” which linked the social behavior of all ordinary citizens with the large-scale monitoring system in mainland China. It adopted facial recognition and big data analysis technology to carry out large-scale social control with AI.</p>
<p data-reader-unique-id="39">By 2020, the system has been integrated into almost all public service fields, including employment, education, loan services, travel ticket purchases, and more. This control method has been fully popularized in the form of “<a href="https://www.theepochtimes.com/how-wechats-health-tracking-app-feeds-into-chinas-authoritarian-surveillance_3475549.html" target="_blank" rel="noopener" data-reader-unique-id="40">health codes</a>” during the CCP virus pandemic.</p>
<p data-reader-unique-id="41">“All measures of ‘modernization of governance’ are the basis for strengthening the CCP’s authoritarian rule to ultimately achieving totalitarian control, and everything is rooted in artificial intelligence,” Liao added.</p>
<p data-reader-unique-id="42"><em data-reader-unique-id="43">Ellen Wan contributed to this report.</em></p>
<div class="human-58b484c12d81fbbc8b0dc4c4836e7d3b" id="human-58b484c12d81fbbc8b0dc4c4836e7d3b"></div><div class="jl_ads_section"><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="human-8c3770b2189fa0632cee9ff9240e93a6" id="human-8c3770b2189fa0632cee9ff9240e93a6"></div>
<div class="human-3691ffc6695666c45563a0eab859a106" id="human-3691ffc6695666c45563a0eab859a106"></div></div></div></div> </div>
<div class="clearfix"></div>
<div class="single_tag_share">
<div class="tag-cat">
</div>
</div>
<div class="postnav_left">
<div class="single_post_arrow_content">
<a href="https://humansarefree.com/2022/01/orwellian-trans-takeover-banned-from-using-the-word-mother.html" id="prepost">
Orwellian Trans Takeover: Banned from Using the Word &#039;Mother&#039; <span class="jl_post_nav_left">
Previous post</span></a>
</div>
</div>
<div class="related-posts">
<h4>
Related Articles </h4>
<div class="single_related_post">
<div class="jl_related_feature_items">
<div class="jl_related_feature_items_in">
<div class="image-post-thumb">
<a href="https://humansarefree.com/2020/09/china-moves-to-population-control-supported-by-ai.html" class="link_image featured-thumbnail" title="China Moves to Population Control Supported by AI">
<img width="777" height="437" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20777%20437'%3E%3C/svg%3E" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="High Ranking Cop Admits To Running &#039;sadistic&#039; Child Porn Ring On Government Network While On Duty" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2020/08/High-Ranking-Cop-Admits-To-Running-Sadistic-Child-Porn-Ring-On-Government-Network-While-On-Duty.jpg 777w, https://humansarefree.com/wp-content/uploads/2020/08/High-Ranking-Cop-Admits-To-Running-Sadistic-Child-Porn-Ring-On-Government-Network-While-On-Duty-300x169.jpg 300w, https://humansarefree.com/wp-content/uploads/2020/08/High-Ranking-Cop-Admits-To-Running-Sadistic-Child-Porn-Ring-On-Government-Network-While-On-Duty-768x432.jpg 768w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/08/High-Ranking-Cop-Admits-To-Running-Sadistic-Child-Porn-Ring-On-Government-Network-While-On-Duty.jpg" /><noscript><img width="777" height="437" src="https://humansarefree.com/wp-content/uploads/2020/08/High-Ranking-Cop-Admits-To-Running-Sadistic-Child-Porn-Ring-On-Government-Network-While-On-Duty.jpg" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="High Ranking Cop Admits To Running &#039;sadistic&#039; Child Porn Ring On Government Network While On Duty" srcset="https://humansarefree.com/wp-content/uploads/2020/08/High-Ranking-Cop-Admits-To-Running-Sadistic-Child-Porn-Ring-On-Government-Network-While-On-Duty.jpg 777w, https://humansarefree.com/wp-content/uploads/2020/08/High-Ranking-Cop-Admits-To-Running-Sadistic-Child-Porn-Ring-On-Government-Network-While-On-Duty-300x169.jpg 300w, https://humansarefree.com/wp-content/uploads/2020/08/High-Ranking-Cop-Admits-To-Running-Sadistic-Child-Porn-Ring-On-Government-Network-While-On-Duty-768x432.jpg 768w" sizes="(max-width: 777px) 100vw, 777px" /></noscript> <div class="background_over_image"></div>
</a>
</div>
<span class="meta-category-small"><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/artificial-intelligence-a-i">Artificial Intelligence (A.I.)</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/depopulation">Depopulation</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/news">News</a></span>
<div class="post-entry-content">
<h3 class="jl-post-title"><a href="https://humansarefree.com/2020/09/china-moves-to-population-control-supported-by-ai.html">
China Moves to Population Control Supported by AI</a></h3>
<span class="jl_post_meta" itemscope="" itemprop="author" itemtype="http://schema.org/Person"><span class="jl_author_img_w" itemprop="name"><img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30' data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" /><noscript><img data-del="avatar" src='https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png' class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30'/></noscript><a href="https://humansarefree.com/author/ascanu" title="Posts by HAF" rel="author">HAF</a></span><span class="post-date"><i class="fa fa-clock-o"></i>September 1, 2020</span></span></span> </div>
</div>
</div>
<div class="jl_related_feature_items">
<div class="jl_related_feature_items_in">
<div class="image-post-thumb">
<a href="https://humansarefree.com/2020/08/artificial-intelligence-totalitarian-dystopia.html" class="link_image featured-thumbnail" title="Artificial Intelligence (A.I.) is a Totalitarian Dystopia">
<img width="780" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20780%20450'%3E%3C/svg%3E" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="Artificial Intelligence (a.i.) Is A Totalitarian Dystopia" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/08/Artificial-Intelligence-A.I.-is-a-Totalitarian-Dystopia-780x450.jpg" /><noscript><img width="780" height="450" src="https://humansarefree.com/wp-content/uploads/2020/08/Artificial-Intelligence-A.I.-is-a-Totalitarian-Dystopia-780x450.jpg" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="Artificial Intelligence (a.i.) Is A Totalitarian Dystopia" /></noscript> <div class="background_over_image"></div>
</a>
</div>
<span class="meta-category-small"><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/artificial-intelligence-a-i">Artificial Intelligence (A.I.)</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/control">Control</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/transhumanism">Transhumanism</a></span>
<div class="post-entry-content">
<h3 class="jl-post-title"><a href="https://humansarefree.com/2020/08/artificial-intelligence-totalitarian-dystopia.html">
Artificial Intelligence (A.I.) is a Totalitarian Dystopia</a></h3>
<span class="jl_post_meta" itemscope="" itemprop="author" itemtype="http://schema.org/Person"><span class="jl_author_img_w" itemprop="name"><img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30' data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" /><noscript><img data-del="avatar" src='https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png' class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30'/></noscript><a href="https://humansarefree.com/author/ascanu" title="Posts by HAF" rel="author">HAF</a></span><span class="post-date"><i class="fa fa-clock-o"></i>August 14, 2020</span></span></span> </div>
</div>
</div>
<div class="clear_2col_related"></div> </div>
</div>

</div>
</div>

<div class="brack_space"></div>
</div>
</div>
<div class="col-md-4" id="sidebar">
<div id="media_image-4" class="widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=YQD5D5BWZR2ML&#038;source=url"><img width="500" height="263" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20263'%3E%3C/svg%3E" class="image wp-image-33231  attachment-500x263 size-500x263" alt="Usa Flag" style="max-width: 100%; height: auto;" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png 768w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-300x158.png 300w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1024x539.png 1024w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1536x809.png 1536w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1000x527.png 1000w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag.png 1920w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png" /><noscript><img width="500" height="263" src="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png" class="image wp-image-33231  attachment-500x263 size-500x263" alt="Usa Flag" style="max-width: 100%; height: auto;" srcset="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png 768w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-300x158.png 300w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1024x539.png 1024w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1536x809.png 1536w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1000x527.png 1000w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag.png 1920w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></div><div id="media_image-2" class="widget widget_media_image"><a href="https://mewe.com/i/alexanderlight"><img width="300" height="107" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20107'%3E%3C/svg%3E" class="image wp-image-31612  attachment-medium size-medium" alt="Mewe" style="max-width: 100%; height: auto;" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2020/03/mewe-300x107.png 300w, https://humansarefree.com/wp-content/uploads/2020/03/mewe.png 640w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/03/mewe-300x107.png" /><noscript><img width="300" height="107" src="https://humansarefree.com/wp-content/uploads/2020/03/mewe-300x107.png" class="image wp-image-31612  attachment-medium size-medium" alt="Mewe" style="max-width: 100%; height: auto;" srcset="https://humansarefree.com/wp-content/uploads/2020/03/mewe-300x107.png 300w, https://humansarefree.com/wp-content/uploads/2020/03/mewe.png 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="search-2" class="widget widget_search"><form method="get" class="searchform_theme" action="https://humansarefree.com/">
<input type="text" placeholder="Search..." value="" name="s" class="search_btn" />
<button type="submit" class="button"><i class="fa fa-search"></i></button>
</form></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id="bsap_1292737" class="bsarocks bsap_64855e106b31c040526969c54c1e7c46"></div>

</center></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
      @import url('https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700');
      .form-preview {
      display: block;
      margin-top: 30px;
      padding: 40px 50px 40px 50px;
      max-width: 350px;
      min-height: 200px;
      border-radius: 6px;
      box-shadow: 0 5px 25px rgba(34, 60, 47, 0.25);
      }
      .form-preview .preview-heading {
      width: 100%;
      }
      .form-preview .preview-input-field {
      margin-top: 20px;
      width: 100%;
      }
      .form-preview .preview-input-field input {
      width: 100%;
      height: 40px;
      border-radius: 6px;
      border: 2px solid #e9e8e8;
      background-color: #fff;
      outline: none;
      }
      .form-preview .preview-input-field input::placeholder, .form-preview .preview-input-field input {
      opacity: 0.5;
      color: #000;
      font-family: "Montserrat";
      font-size: 14px;
      font-weight: 500;
      line-height: 20px;
      text-align: center;
      }
      .form-preview .preview-submit-button {
      margin-top: 10px;
      width: 100%;
      }
      .form-preview .preview-submit-button button {
      width: 100%;
      height: 40px;
      border: 0;
      border-radius: 6px;
      line-height: 0px;
      }
      .form-preview .preview-submit-button button:hover {
      cursor: pointer;
      }

      </style><form data-v-2a9e94f9="" action="https://api.follow.it/subscription-form/TTgzN3NOYkVLRitDUm9ZaEFUenIyc2JCRjFkUXN3dWlqcnpPSXliOVR4aGVqVzA4L05zYVJnM3ZFK1huNkphOVVwYU11VWJBR09Cek5GMXZDOWF6TlJOSVhWUzJTcWFkc1lla0tZcTQvR3ZocUNNNGpoc1p4NlVjZnZTVXNuYTZ8ZWhNWXVGM215MG1Yakd0eVIxbkV3dGR2L3pZS0tWeVRKamNwU3l6Wmh2bz0=/8" method="post"><div data-v-2a9e94f9="" class="form-preview" style="background-color: rgb(255, 255, 255); border-style: solid; border-width: 1px; border-color: rgb(204, 204, 204); position: relative;"><div data-v-2a9e94f9="" class="preview-heading"><h5 data-v-2a9e94f9="" style="font-family: Montserrat; font-weight: bold; color: rgb(49, 142, 234); font-size: 21px; text-align: center;">Get new posts by email:</h5></div> <div data-v-2a9e94f9="" class="preview-input-field"><input data-v-2a9e94f9="" type="email" name="email" placeholder="Enter your email" spellcheck="false"></div> <div data-v-2a9e94f9="" class="preview-submit-button"><button data-v-2a9e94f9="" type="submit" style="font-family: Montserrat; font-weight: bold; color: rgb(255, 255, 255); font-size: 16px; text-align: center; background-color: rgb(49, 142, 234);">Subscribe</button></div></div></form></div></div>
<div id="wpp-2" class="widget popular-posts">
<div class="widget-title"><h2>Popular Posts this Week</h2></div>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://humansarefree.com/2022/01/islands-in-antarctica-rothschild-coronation-delta-omicron-deception.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="actual island names in antarctica rothschild, delta, omicron and coronation" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2022/01/Actual-Island-Names-in-Antarctica-Rothschild-Delta-Omicron-and-Coronation-150x150.jpeg 150w, https://humansarefree.com/wp-content/uploads/2022/01/Actual-Island-Names-in-Antarctica-Rothschild-Delta-Omicron-and-Coronation-300x300.jpeg 300w, https://humansarefree.com/wp-content/uploads/2022/01/Actual-Island-Names-in-Antarctica-Rothschild-Delta-Omicron-and-Coronation-768x772.jpeg 768w, https://humansarefree.com/wp-content/uploads/2022/01/Actual-Island-Names-in-Antarctica-Rothschild-Delta-Omicron-and-Coronation-64x64.jpeg 64w, https://humansarefree.com/wp-content/uploads/2022/01/Actual-Island-Names-in-Antarctica-Rothschild-Delta-Omicron-and-Coronation-120x120.jpeg 120w, https://humansarefree.com/wp-content/uploads/2022/01/Actual-Island-Names-in-Antarctica-Rothschild-Delta-Omicron-and-Coronation.jpeg 843w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2022/01/Actual-Island-Names-in-Antarctica-Rothschild-Delta-Omicron-and-Coronation-150x150.jpeg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2022/01/Actual-Island-Names-in-Antarctica-Rothschild-Delta-Omicron-and-Coronation-150x150.jpeg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="actual island names in antarctica rothschild, delta, omicron and coronation" srcset="https://humansarefree.com/wp-content/uploads/2022/01/Actual-Island-Names-in-Antarctica-Rothschild-Delta-Omicron-and-Coronation-150x150.jpeg 150w, https://humansarefree.com/wp-content/uploads/2022/01/Actual-Island-Names-in-Antarctica-Rothschild-Delta-Omicron-and-Coronation-300x300.jpeg 300w, https://humansarefree.com/wp-content/uploads/2022/01/Actual-Island-Names-in-Antarctica-Rothschild-Delta-Omicron-and-Coronation-768x772.jpeg 768w, https://humansarefree.com/wp-content/uploads/2022/01/Actual-Island-Names-in-Antarctica-Rothschild-Delta-Omicron-and-Coronation-64x64.jpeg 64w, https://humansarefree.com/wp-content/uploads/2022/01/Actual-Island-Names-in-Antarctica-Rothschild-Delta-Omicron-and-Coronation-120x120.jpeg 120w, https://humansarefree.com/wp-content/uploads/2022/01/Actual-Island-Names-in-Antarctica-Rothschild-Delta-Omicron-and-Coronation.jpeg 843w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2022/01/islands-in-antarctica-rothschild-coronation-delta-omicron-deception.html" class="wpp-post-title" target="_self">Actual Island Names in Antarctica: Rothschild, Coronation, Delta, Omicron and Deception – EU Central Bank President and WEF&#8217;s Head Klaus Schwab Met There in December &#8216;This Will Change Everything. Everything.&#8217;</a>
<span class="wpp-excerpt">This very interesting thread about the photographs and...</span>
</li>
<li>
<a href="https://humansarefree.com/2022/01/reiner-fuellmich-nuremberg-2-trial.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="Reiner Fuellmich Gives an Update on What&#039;s Happening With the Nuremberg 2.0 Trial" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2022/01/Screenshot-2022-01-13-at-21.28.30-150x150.png 150w, https://humansarefree.com/wp-content/uploads/2022/01/Screenshot-2022-01-13-at-21.28.30-64x64.png 64w, https://humansarefree.com/wp-content/uploads/2022/01/Screenshot-2022-01-13-at-21.28.30-120x120.png 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2022/01/Screenshot-2022-01-13-at-21.28.30-150x150.png" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2022/01/Screenshot-2022-01-13-at-21.28.30-150x150.png" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="Reiner Fuellmich Gives an Update on What&#039;s Happening With the Nuremberg 2.0 Trial" srcset="https://humansarefree.com/wp-content/uploads/2022/01/Screenshot-2022-01-13-at-21.28.30-150x150.png 150w, https://humansarefree.com/wp-content/uploads/2022/01/Screenshot-2022-01-13-at-21.28.30-64x64.png 64w, https://humansarefree.com/wp-content/uploads/2022/01/Screenshot-2022-01-13-at-21.28.30-120x120.png 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2022/01/reiner-fuellmich-nuremberg-2-trial.html" class="wpp-post-title" target="_self">Reiner Fuellmich Gives an Update on What&#8217;s Happening With the Nuremberg 2.0 Trial</a>
<span class="wpp-excerpt">The Parliamentary hearing in Poland is wrapping up and...</span>
</li>
<li>
<a href="https://humansarefree.com/2022/01/14-days-to-flatten-the-curve.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="700 days into ‘14 days to flatten the curve’ and the only thing that’s reduced is your freedom" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2022/01/700-Days-into-‘14-Days-to-Flatten-the-Curve-and-the-Only-Thing-Thats-Reduced-is-Your-Freedom-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2022/01/700-Days-into-‘14-Days-to-Flatten-the-Curve-and-the-Only-Thing-Thats-Reduced-is-Your-Freedom-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2022/01/700-Days-into-‘14-Days-to-Flatten-the-Curve-and-the-Only-Thing-Thats-Reduced-is-Your-Freedom-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2022/01/700-Days-into-‘14-Days-to-Flatten-the-Curve-and-the-Only-Thing-Thats-Reduced-is-Your-Freedom-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2022/01/700-Days-into-‘14-Days-to-Flatten-the-Curve-and-the-Only-Thing-Thats-Reduced-is-Your-Freedom-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="700 days into ‘14 days to flatten the curve’ and the only thing that’s reduced is your freedom" srcset="https://humansarefree.com/wp-content/uploads/2022/01/700-Days-into-‘14-Days-to-Flatten-the-Curve-and-the-Only-Thing-Thats-Reduced-is-Your-Freedom-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2022/01/700-Days-into-‘14-Days-to-Flatten-the-Curve-and-the-Only-Thing-Thats-Reduced-is-Your-Freedom-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2022/01/700-Days-into-‘14-Days-to-Flatten-the-Curve-and-the-Only-Thing-Thats-Reduced-is-Your-Freedom-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2022/01/14-days-to-flatten-the-curve.html" class="wpp-post-title" target="_self">700 Days into ‘15 Days to Flatten the Curve’ and the Only Thing That’s Reduced is Your Freedom</a>
<span class="wpp-excerpt">On March 16, 2020, the Trump administration released a...</span>
</li>
<li>
<a href="https://humansarefree.com/2022/01/nuremberg-2-is-here.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="nuremberg 2.0 is here &amp; it’s got a criminal investigation with reference number" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2022/01/Nuremberg-2.0-Is-Here-Its-Got-A-Criminal-Investigation-With-Reference-Number-150x150.png 150w, https://humansarefree.com/wp-content/uploads/2022/01/Nuremberg-2.0-Is-Here-Its-Got-A-Criminal-Investigation-With-Reference-Number-64x64.png 64w, https://humansarefree.com/wp-content/uploads/2022/01/Nuremberg-2.0-Is-Here-Its-Got-A-Criminal-Investigation-With-Reference-Number-120x120.png 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2022/01/Nuremberg-2.0-Is-Here-Its-Got-A-Criminal-Investigation-With-Reference-Number-150x150.png" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2022/01/Nuremberg-2.0-Is-Here-Its-Got-A-Criminal-Investigation-With-Reference-Number-150x150.png" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="nuremberg 2.0 is here &amp; it’s got a criminal investigation with reference number" srcset="https://humansarefree.com/wp-content/uploads/2022/01/Nuremberg-2.0-Is-Here-Its-Got-A-Criminal-Investigation-With-Reference-Number-150x150.png 150w, https://humansarefree.com/wp-content/uploads/2022/01/Nuremberg-2.0-Is-Here-Its-Got-A-Criminal-Investigation-With-Reference-Number-64x64.png 64w, https://humansarefree.com/wp-content/uploads/2022/01/Nuremberg-2.0-Is-Here-Its-Got-A-Criminal-Investigation-With-Reference-Number-120x120.png 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2022/01/nuremberg-2-is-here.html" class="wpp-post-title" target="_self">Nuremberg 2.0 Is Here &#038; It’s Got A Criminal Investigation With Reference Number</a>
<span class="wpp-excerpt">The Sons of Liberty’s health and wellness expert Kate S...</span>
</li>
<li>
<a href="https://humansarefree.com/2022/01/digital-dehumanisation-of-mankind.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="interaction of science and technology" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2022/01/The-Digital-Dehumanisation-of-Mankind-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2022/01/The-Digital-Dehumanisation-of-Mankind-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2022/01/The-Digital-Dehumanisation-of-Mankind-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2022/01/The-Digital-Dehumanisation-of-Mankind-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2022/01/The-Digital-Dehumanisation-of-Mankind-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="interaction of science and technology" srcset="https://humansarefree.com/wp-content/uploads/2022/01/The-Digital-Dehumanisation-of-Mankind-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2022/01/The-Digital-Dehumanisation-of-Mankind-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2022/01/The-Digital-Dehumanisation-of-Mankind-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2022/01/digital-dehumanisation-of-mankind.html" class="wpp-post-title" target="_self">The Digital Dehumanisation of Mankind</a>
<span class="wpp-excerpt">by Julian Rose, Contributor, Waking Times
Ray Kurzwe...</span>
</li>
<li>
<a href="https://humansarefree.com/2022/01/military-documents-ecohealth-alliance-covid.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="darpa fauci covid" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2022/01/DARPA-Fauci-COVID-150x150.webp 150w, https://humansarefree.com/wp-content/uploads/2022/01/DARPA-Fauci-COVID-64x64.webp 64w, https://humansarefree.com/wp-content/uploads/2022/01/DARPA-Fauci-COVID-120x120.webp 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2022/01/DARPA-Fauci-COVID-150x150.webp" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2022/01/DARPA-Fauci-COVID-150x150.webp" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="darpa fauci covid" srcset="https://humansarefree.com/wp-content/uploads/2022/01/DARPA-Fauci-COVID-150x150.webp 150w, https://humansarefree.com/wp-content/uploads/2022/01/DARPA-Fauci-COVID-64x64.webp 64w, https://humansarefree.com/wp-content/uploads/2022/01/DARPA-Fauci-COVID-120x120.webp 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2022/01/military-documents-ecohealth-alliance-covid.html" class="wpp-post-title" target="_self">Explosive Military Documents: EcoHealth Alliance Asked DARPA to Fund Gain of Function Research of Bat Borne Coronaviruses in 2018 &#8211; DARPA Refused, But Fauci&#8217;s NIAID Moved the Research in Wuhan, China and at Several Sites Across the U.S. – Also, Ivermectin Cures COVID</a>
<span class="wpp-excerpt">Military documents state that EcoHealth Alliance approa...</span>
</li>
<li>
<a href="https://humansarefree.com/2022/01/bild-newspaper-apologizes-for-fear-driven-covid-coverage.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="editor in chief of germany’s top newspaper apologizes for fear driven covid coverage" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2022/01/Editor-in-Chief-of-Germanys-Top-Newspaper-Apologizes-for-Fear-Driven-COVID-Coverage-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2022/01/Editor-in-Chief-of-Germanys-Top-Newspaper-Apologizes-for-Fear-Driven-COVID-Coverage-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2022/01/Editor-in-Chief-of-Germanys-Top-Newspaper-Apologizes-for-Fear-Driven-COVID-Coverage-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2022/01/Editor-in-Chief-of-Germanys-Top-Newspaper-Apologizes-for-Fear-Driven-COVID-Coverage-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2022/01/Editor-in-Chief-of-Germanys-Top-Newspaper-Apologizes-for-Fear-Driven-COVID-Coverage-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="editor in chief of germany’s top newspaper apologizes for fear driven covid coverage" srcset="https://humansarefree.com/wp-content/uploads/2022/01/Editor-in-Chief-of-Germanys-Top-Newspaper-Apologizes-for-Fear-Driven-COVID-Coverage-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2022/01/Editor-in-Chief-of-Germanys-Top-Newspaper-Apologizes-for-Fear-Driven-COVID-Coverage-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2022/01/Editor-in-Chief-of-Germanys-Top-Newspaper-Apologizes-for-Fear-Driven-COVID-Coverage-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2022/01/bild-newspaper-apologizes-for-fear-driven-covid-coverage.html" class="wpp-post-title" target="_self">Editor-in-Chief of Germany’s Top Newspaper Apologizes for Fear-Driven COVID Coverage</a>
<span class="wpp-excerpt">The editor-in-chief of Germany’s top newspaper Bild has...</span>
</li>
<li>
<a href="https://humansarefree.com/2022/01/fall-of-the-mainstream-media.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="the fall of the mainstream media and the biggest lies they told in 2021" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2022/01/The-Fall-of-the-Mainstream-Media-and-the-Biggest-Lies-They-Told-in-2021-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2022/01/The-Fall-of-the-Mainstream-Media-and-the-Biggest-Lies-They-Told-in-2021-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2022/01/The-Fall-of-the-Mainstream-Media-and-the-Biggest-Lies-They-Told-in-2021-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2022/01/The-Fall-of-the-Mainstream-Media-and-the-Biggest-Lies-They-Told-in-2021-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2022/01/The-Fall-of-the-Mainstream-Media-and-the-Biggest-Lies-They-Told-in-2021-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="the fall of the mainstream media and the biggest lies they told in 2021" srcset="https://humansarefree.com/wp-content/uploads/2022/01/The-Fall-of-the-Mainstream-Media-and-the-Biggest-Lies-They-Told-in-2021-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2022/01/The-Fall-of-the-Mainstream-Media-and-the-Biggest-Lies-They-Told-in-2021-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2022/01/The-Fall-of-the-Mainstream-Media-and-the-Biggest-Lies-They-Told-in-2021-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2022/01/fall-of-the-mainstream-media.html" class="wpp-post-title" target="_self">The Fall of the Mainstream Media and the Biggest Lies They Told in 2021</a>
<span class="wpp-excerpt">If the past year has confirmed anything it is that the...</span>
</li>
<li>
<a href="https://humansarefree.com/2022/01/elites-are-obsessed-with-end-of-the-world.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="why the elites are obsessed with the end of the world" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2022/01/Why-the-Elites-are-Obsessed-With-the-End-of-the-World-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2022/01/Why-the-Elites-are-Obsessed-With-the-End-of-the-World-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2022/01/Why-the-Elites-are-Obsessed-With-the-End-of-the-World-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2022/01/Why-the-Elites-are-Obsessed-With-the-End-of-the-World-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2022/01/Why-the-Elites-are-Obsessed-With-the-End-of-the-World-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="why the elites are obsessed with the end of the world" srcset="https://humansarefree.com/wp-content/uploads/2022/01/Why-the-Elites-are-Obsessed-With-the-End-of-the-World-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2022/01/Why-the-Elites-are-Obsessed-With-the-End-of-the-World-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2022/01/Why-the-Elites-are-Obsessed-With-the-End-of-the-World-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2022/01/elites-are-obsessed-with-end-of-the-world.html" class="wpp-post-title" target="_self">Why the Elites are Obsessed With the End of the World</a>
<span class="wpp-excerpt">In 1999, a young PhD candidate in philosophy named Nick...</span>
</li>
<li>
<a href="https://humansarefree.com/2022/01/crushing-dissent-is-essential-for-communism.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="antifa communism" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2022/01/Antifa-communism-150x150.jpeg 150w, https://humansarefree.com/wp-content/uploads/2022/01/Antifa-communism-64x64.jpeg 64w, https://humansarefree.com/wp-content/uploads/2022/01/Antifa-communism-120x120.jpeg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2022/01/Antifa-communism-150x150.jpeg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2022/01/Antifa-communism-150x150.jpeg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="antifa communism" srcset="https://humansarefree.com/wp-content/uploads/2022/01/Antifa-communism-150x150.jpeg 150w, https://humansarefree.com/wp-content/uploads/2022/01/Antifa-communism-64x64.jpeg 64w, https://humansarefree.com/wp-content/uploads/2022/01/Antifa-communism-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2022/01/crushing-dissent-is-essential-for-communism.html" class="wpp-post-title" target="_self">Crushing Dissent is Essential for Communism (and It&#8217;s Spreading Rapidly)</a>
<span class="wpp-excerpt">Here’s a news flash: Millions are watching serious case...</span>
</li>
</ul>
</div>
<div id="block-2" class="widget widget_block"><div class="human-b7aa7f1b2d13ee815fe75ea7f8100b6c" id="human-b7aa7f1b2d13ee815fe75ea7f8100b6c"></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
      @import url('https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700');
      .form-preview {
      display: block;
      margin-top: 30px;
      padding: 40px 50px 40px 50px;
      max-width: 350px;
      min-height: 200px;
      border-radius: 6px;
      box-shadow: 0 5px 25px rgba(34, 60, 47, 0.25);
      }
      .form-preview .preview-heading {
      width: 100%;
      }
      .form-preview .preview-input-field {
      margin-top: 20px;
      width: 100%;
      }
      .form-preview .preview-input-field input {
      width: 100%;
      height: 40px;
      border-radius: 6px;
      border: 2px solid #e9e8e8;
      background-color: #fff;
      outline: none;
      }
      .form-preview .preview-input-field input::placeholder, .form-preview .preview-input-field input {
      opacity: 0.5;
      color: #000;
      font-family: "Montserrat";
      font-size: 14px;
      font-weight: 500;
      line-height: 20px;
      text-align: center;
      }
      .form-preview .preview-submit-button {
      margin-top: 10px;
      width: 100%;
      }
      .form-preview .preview-submit-button button {
      width: 100%;
      height: 40px;
      border: 0;
      border-radius: 6px;
      line-height: 0px;
      }
      .form-preview .preview-submit-button button:hover {
      cursor: pointer;
      }

      </style><form data-v-2a9e94f9="" action="https://api.follow.it/subscription-form/TTgzN3NOYkVLRitDUm9ZaEFUenIyc2JCRjFkUXN3dWlqcnpPSXliOVR4aGVqVzA4L05zYVJnM3ZFK1huNkphOVVwYU11VWJBR09Cek5GMXZDOWF6TlJOSVhWUzJTcWFkc1lla0tZcTQvR3ZocUNNNGpoc1p4NlVjZnZTVXNuYTZ8ZWhNWXVGM215MG1Yakd0eVIxbkV3dGR2L3pZS0tWeVRKamNwU3l6Wmh2bz0=/8" method="post"><div data-v-2a9e94f9="" class="form-preview" style="background-color: rgb(255, 255, 255); border-style: solid; border-width: 1px; border-color: rgb(204, 204, 204); position: relative;"><div data-v-2a9e94f9="" class="preview-heading"><h5 data-v-2a9e94f9="" style="font-family: Montserrat; font-weight: bold; color: rgb(49, 142, 234); font-size: 21px; text-align: center;">Get new posts by email:</h5></div> <div data-v-2a9e94f9="" class="preview-input-field"><input data-v-2a9e94f9="" type="email" name="email" placeholder="Enter your email" spellcheck="false"></div> <div data-v-2a9e94f9="" class="preview-submit-button"><button data-v-2a9e94f9="" type="submit" style="font-family: Montserrat; font-weight: bold; color: rgb(255, 255, 255); font-size: 16px; text-align: center; background-color: rgb(49, 142, 234);">Subscribe</button></div></div></form></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="YQD5D5BWZR2ML" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/en_US/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" /></noscript>
</form>
<a href="https://humansarefree.com/donate-with-cryptocurrency">Or donate using cryptocurrency</a></center></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id="bsap_1295396" class="bsarocks bsap_64855e106b31c040526969c54c1e7c46"></div>

</center></div></div><div id="categories-2" class="widget widget_categories"><div class="widget-title"><h2>Categories</h2></div>
<ul>
<li class="cat-item cat-item-31"><a href="https://humansarefree.com/category/5g-dangers">5G Dangers</a>
</li>
<li class="cat-item cat-item-163"><a href="https://humansarefree.com/category/about-me">About me</a>
</li>
<li class="cat-item cat-item-52"><a href="https://humansarefree.com/category/agenda-2030">Agenda 2030</a>
</li>
<li class="cat-item cat-item-60"><a href="https://humansarefree.com/category/alzheimers">Alzheimer&#039;s</a>
</li>
<li class="cat-item cat-item-79"><a href="https://humansarefree.com/category/archons">Archons</a>
</li>
<li class="cat-item cat-item-158"><a href="https://humansarefree.com/category/art-in-german">Art. in German</a>
</li>
<li class="cat-item cat-item-232"><a href="https://humansarefree.com/category/artificial-intelligence-a-i">Artificial Intelligence (A.I.</span></a>
</li>
<li class="cat-item cat-item-106"><a href="https://humansarefree.com/category/ayahuasca">Ayahuasca</a>
</li>
<li class="cat-item cat-item-17"><a href="https://humansarefree.com/category/big-brother">Big Brother</a>
</li>
<li class="cat-item cat-item-63"><a href="https://humansarefree.com/category/big-pharma">Big Pharma</a>
</li>
<li class="cat-item cat-item-227"><a href="https://humansarefree.com/category/big-tech">Big Tech</a>
</li>
<li class="cat-item cat-item-108"><a href="https://humansarefree.com/category/bilderberg">Bilderberg</a>
</li>
<li class="cat-item cat-item-61"><a href="https://humansarefree.com/category/bill-gates">Bill Gates</a>
</li>
<li class="cat-item cat-item-144"><a href="https://humansarefree.com/category/black-knight">Black Knight</a>
</li>
<li class="cat-item cat-item-249"><a href="https://humansarefree.com/category/brainwashing">Brainwashing</a>
</li>
<li class="cat-item cat-item-67"><a href="https://humansarefree.com/category/brexit">Brexit</a>
</li>
<li class="cat-item cat-item-154"><a href="https://humansarefree.com/category/caeli-francisco">Caeli Francisco</a>
</li>
<li class="cat-item cat-item-26"><a href="https://humansarefree.com/category/cancer">Cancer</a>
</li>
<li class="cat-item cat-item-235"><a href="https://humansarefree.com/category/cashless-agenda">Cashless Agenda</a>
</li>
<li class="cat-item cat-item-12"><a href="https://humansarefree.com/category/censorship">Censorship</a>
</li>
<li class="cat-item cat-item-38"><a href="https://humansarefree.com/category/chemtrails">Chemtrails</a>
</li>
<li class="cat-item cat-item-70"><a href="https://humansarefree.com/category/child-trafficking">Child Trafficking</a>
</li>
<li class="cat-item cat-item-20"><a href="https://humansarefree.com/category/clinton">Clinton</a>
</li>
<li class="cat-item cat-item-39"><a href="https://humansarefree.com/category/cold-war-2">Cold War 2</a>
</li>
<li class="cat-item cat-item-250"><a href="https://humansarefree.com/category/communism">Communism</a>
</li>
<li class="cat-item cat-item-53"><a href="https://humansarefree.com/category/consciousness">Consciousness</a>
</li>
<li class="cat-item cat-item-5"><a href="https://humansarefree.com/category/conspiracy">Conspiracy</a>
</li>
<li class="cat-item cat-item-237"><a href="https://humansarefree.com/category/contact-tracing">Contact Tracing</a>
</li>
<li class="cat-item cat-item-11"><a href="https://humansarefree.com/category/control">Control</a>
</li>
<li class="cat-item cat-item-214"><a href="https://humansarefree.com/category/coronavirus">Coronavirus</a>
</li>
<li class="cat-item cat-item-73"><a href="https://humansarefree.com/category/cosmos">Cosmos</a>
</li>
<li class="cat-item cat-item-123"><a href="https://humansarefree.com/category/crisis-actors">Crisis Actors</a>
</li>
<li class="cat-item cat-item-114"><a href="https://humansarefree.com/category/crop-circles">Crop Circles</a>
</li>
<li class="cat-item cat-item-241"><a href="https://humansarefree.com/category/crypto-news">Crypto News</a>
</li>
<li class="cat-item cat-item-157"><a href="https://humansarefree.com/category/crystal-skulls">Crystal Skulls</a>
</li>
<li class="cat-item cat-item-247"><a href="https://humansarefree.com/category/cyber-polygon">Cyber Polygon</a>
</li>
<li class="cat-item cat-item-248"><a href="https://humansarefree.com/category/cyberattacks">Cyberattacks</a>
</li>
<li class="cat-item cat-item-84"><a href="https://humansarefree.com/category/deep-state">Deep State</a>
</li>
<li class="cat-item cat-item-149"><a href="https://humansarefree.com/category/dejan-davchevski">Dejan Davchevski</a>
</li>
<li class="cat-item cat-item-101"><a href="https://humansarefree.com/category/demonic-possession">Demonic Possession</a>
</li>
<li class="cat-item cat-item-22"><a href="https://humansarefree.com/category/depopulation">Depopulation</a>
</li>
<li class="cat-item cat-item-29"><a href="https://humansarefree.com/category/detox">Detox</a>
</li>
<li class="cat-item cat-item-128"><a href="https://humansarefree.com/category/diabetes">Diabetes</a>
</li>
<li class="cat-item cat-item-239"><a href="https://humansarefree.com/category/directed-energy-weapons">Directed Energy Weapons</a>
</li>
<li class="cat-item cat-item-126"><a href="https://humansarefree.com/category/disney">Disney</a>
</li>
<li class="cat-item cat-item-44"><a href="https://humansarefree.com/category/documentaries">Documentaries</a>
</li>
<li class="cat-item cat-item-217"><a href="https://humansarefree.com/category/drag-queen-story-time">Drag Queen Story Time</a>
</li>
<li class="cat-item cat-item-133"><a href="https://humansarefree.com/category/dupont">DuPont</a>
</li>
<li class="cat-item cat-item-148"><a href="https://humansarefree.com/category/ebola">Ebola</a>
</li>
<li class="cat-item cat-item-64"><a href="https://humansarefree.com/category/education">Education</a>
</li>
<li class="cat-item cat-item-115"><a href="https://humansarefree.com/category/emp-dangers">EMP Dangers</a>
</li>
<li class="cat-item cat-item-109"><a href="https://humansarefree.com/category/empaths">Empaths</a>
</li>
<li class="cat-item cat-item-23"><a href="https://humansarefree.com/category/ets-ufos">ETs UFOs</a>
</li>
<li class="cat-item cat-item-85"><a href="https://humansarefree.com/category/evil-corporations">Evil Corporations</a>
</li>
<li class="cat-item cat-item-229"><a href="https://humansarefree.com/category/fake-news">Fake News</a>
</li>
<li class="cat-item cat-item-65"><a href="https://humansarefree.com/category/false-flags">False Flags</a>
</li>
<li class="cat-item cat-item-120"><a href="https://humansarefree.com/category/fasting">Fasting</a>
</li>
<li class="cat-item cat-item-220"><a href="https://humansarefree.com/category/federal-reserve">Federal Reserve</a>
</li>
<li class="cat-item cat-item-139"><a href="https://humansarefree.com/category/fema">FEMA</a>
</li>
<li class="cat-item cat-item-59"><a href="https://humansarefree.com/category/feminism">Feminism</a>
</li>
<li class="cat-item cat-item-15"><a href="https://humansarefree.com/category/finance">Finance</a>
</li>
<li class="cat-item cat-item-25"><a href="https://humansarefree.com/category/fluoride">Fluoride</a>
</li>
<li class="cat-item cat-item-50"><a href="https://humansarefree.com/category/forbidden-history">Forbidden History</a>
</li>
<li class="cat-item cat-item-47"><a href="https://humansarefree.com/category/free-energy">Free Energy</a>
</li>
<li class="cat-item cat-item-43"><a href="https://humansarefree.com/category/free-speech">Free Speech</a>
</li>
<li class="cat-item cat-item-153"><a href="https://humansarefree.com/category/free-spirit">Free Spirit</a>
</li>
<li class="cat-item cat-item-87"><a href="https://humansarefree.com/category/freemasonry">Freemasonry</a>
</li>
<li class="cat-item cat-item-69"><a href="https://humansarefree.com/category/fukushima">Fukushima</a>
</li>
<li class="cat-item cat-item-80"><a href="https://humansarefree.com/category/geoengineering">Geoengineering</a>
</li>
<li class="cat-item cat-item-35"><a href="https://humansarefree.com/category/george-soros">George Soros</a>
</li>
<li class="cat-item cat-item-113"><a href="https://humansarefree.com/category/giants">Giants</a>
</li>
<li class="cat-item cat-item-10"><a href="https://humansarefree.com/category/global-warming-hoax">Global Warming Hoax</a>
</li>
<li class="cat-item cat-item-32"><a href="https://humansarefree.com/category/gmo">GMO</a>
</li>
<li class="cat-item cat-item-252"><a href="https://humansarefree.com/category/great-awakening">Great Awakening</a>
</li>
<li class="cat-item cat-item-231"><a href="https://humansarefree.com/category/great-reset">Great Reset</a>
</li>
<li class="cat-item cat-item-234"><a href="https://humansarefree.com/category/green-new-deal">Green New Deal</a>
</li>
<li class="cat-item cat-item-121"><a href="https://humansarefree.com/category/grounding">Grounding</a>
</li>
<li class="cat-item cat-item-146"><a href="https://humansarefree.com/category/guest-writers">Guest Writers</a>
</li>
<li class="cat-item cat-item-82"><a href="https://humansarefree.com/category/haarp">HAARP</a>
</li>
<li class="cat-item cat-item-13"><a href="https://humansarefree.com/category/healthcare">Healthcare</a>
</li>
<li class="cat-item cat-item-72"><a href="https://humansarefree.com/category/hemp">Hemp</a>
</li>
<li class="cat-item cat-item-89"><a href="https://humansarefree.com/category/henry-kissinger">Henry Kissinger</a>
</li>
<li class="cat-item cat-item-92"><a href="https://humansarefree.com/category/hollow-earth">Hollow Earth</a>
</li>
<li class="cat-item cat-item-226"><a href="https://humansarefree.com/category/id2020">ID2020</a>
</li>
<li class="cat-item cat-item-40"><a href="https://humansarefree.com/category/illuminati">Illuminati</a>
</li>
<li class="cat-item cat-item-225"><a href="https://humansarefree.com/category/immunity-passports">Immunity Passports</a>
</li>
<li class="cat-item cat-item-21"><a href="https://humansarefree.com/category/inspiration">Inspiration</a>
</li>
<li class="cat-item cat-item-78"><a href="https://humansarefree.com/category/inspirational-public-figures">Inspirational Public Figures</a>
</li>
<li class="cat-item cat-item-94"><a href="https://humansarefree.com/category/internet-of-things">Internet of Things</a>
</li>
<li class="cat-item cat-item-230"><a href="https://humansarefree.com/category/jeffrey-epstein">Jeffrey Epstein</a>
</li>
<li class="cat-item cat-item-71"><a href="https://humansarefree.com/category/jfk">JFK</a>
</li>
<li class="cat-item cat-item-134"><a href="https://humansarefree.com/category/julian-websdale">Julian Websdale</a>
</li>
<li class="cat-item cat-item-77"><a href="https://humansarefree.com/category/julie-alexander">Julie Alexander</a>
</li>
<li class="cat-item cat-item-151"><a href="https://humansarefree.com/category/khali-carol">Khali Carol</a>
</li>
<li class="cat-item cat-item-152"><a href="https://humansarefree.com/category/laura-jane">Laura Jane</a>
</li>
<li class="cat-item cat-item-161"><a href="https://humansarefree.com/category/lisa-morris">Lisa Morris</a>
</li>
<li class="cat-item cat-item-107"><a href="https://humansarefree.com/category/lucy-alvet">Lucy Alvet</a>
</li>
<li class="cat-item cat-item-138"><a href="https://humansarefree.com/category/makia-freeman">Makia Freeman</a>
</li>
<li class="cat-item cat-item-102"><a href="https://humansarefree.com/category/mandela-effect">Mandela Effect</a>
</li>
<li class="cat-item cat-item-141"><a href="https://humansarefree.com/category/mari-a-raphael">Mari A. Raphael</a>
</li>
<li class="cat-item cat-item-125"><a href="https://humansarefree.com/category/mark-nestmann">Mark Nestmann</a>
</li>
<li class="cat-item cat-item-253"><a href="https://humansarefree.com/category/mass-formation-psychosis">Mass Formation Psychosis</a>
</li>
<li class="cat-item cat-item-48"><a href="https://humansarefree.com/category/medical-kidnapping">Medical Kidnapping</a>
</li>
<li class="cat-item cat-item-116"><a href="https://humansarefree.com/category/meditation">Meditation</a>
</li>
<li class="cat-item cat-item-142"><a href="https://humansarefree.com/category/michael-martin">Michael Martin</a>
</li>
<li class="cat-item cat-item-111"><a href="https://humansarefree.com/category/microchip-implant">Microchip Implant</a>
</li>
<li class="cat-item cat-item-19"><a href="https://humansarefree.com/category/migrant-crisis">Migrant Crisis</a>
</li>
<li class="cat-item cat-item-7"><a href="https://humansarefree.com/category/mind-control">Mind Control</a>
</li>
<li class="cat-item cat-item-33"><a href="https://humansarefree.com/category/monsanto">Monsanto</a>
</li>
<li class="cat-item cat-item-9"><a href="https://humansarefree.com/category/msm">MSM</a>
</li>
<li class="cat-item cat-item-51"><a href="https://humansarefree.com/category/mysteries">Mysteries</a>
</li>
<li class="cat-item cat-item-4"><a href="https://humansarefree.com/category/news">News</a>
</li>
<li class="cat-item cat-item-99"><a href="https://humansarefree.com/category/nikola-tesla">Nikola Tesla</a>
</li>
<li class="cat-item cat-item-37"><a href="https://humansarefree.com/category/nuclear-hazard">Nuclear Hazard</a>
</li>
<li class="cat-item cat-item-46"><a href="https://humansarefree.com/category/nwo">NWO</a>
</li>
<li class="cat-item cat-item-41"><a href="https://humansarefree.com/category/occult-knowledge">Occult Knowledge</a>
</li>
<li class="cat-item cat-item-140"><a href="https://humansarefree.com/category/oopart">OOPArt</a>
</li>
<li class="cat-item cat-item-209"><a href="https://humansarefree.com/category/orwellian-wrongthink">Orwellian Wrongthink</a>
</li>
<li class="cat-item cat-item-110"><a href="https://humansarefree.com/category/papal-bloodlines">Papal Bloodlines</a>
</li>
<li class="cat-item cat-item-95"><a href="https://humansarefree.com/category/phd-anonymous">PhD Anonymous</a>
</li>
<li class="cat-item cat-item-145"><a href="https://humansarefree.com/category/pienaar-arno">Pienaar Arno</a>
</li>
<li class="cat-item cat-item-118"><a href="https://humansarefree.com/category/pineal-gland">Pineal Gland</a>
</li>
<li class="cat-item cat-item-117"><a href="https://humansarefree.com/category/planet-x">Planet X</a>
</li>
<li class="cat-item cat-item-68"><a href="https://humansarefree.com/category/planned-parenthood">Planned Parenthood</a>
</li>
<li class="cat-item cat-item-90"><a href="https://humansarefree.com/category/pole-shift">Pole Shift</a>
</li>
<li class="cat-item cat-item-16"><a href="https://humansarefree.com/category/police-state">Police State</a>
</li>
<li class="cat-item cat-item-81"><a href="https://humansarefree.com/category/political-correctness">Political Correctness</a>
</li>
<li class="cat-item cat-item-66"><a href="https://humansarefree.com/category/pollution">Pollution</a>
</li>
<li class="cat-item cat-item-215"><a href="https://humansarefree.com/category/pornification">Pornification</a>
</li>
<li class="cat-item cat-item-216"><a href="https://humansarefree.com/category/pornification-sexualization">Pornification &amp; Sexualization</a>
</li>
<li class="cat-item cat-item-112"><a href="https://humansarefree.com/category/preppers">Preppers</a>
</li>
<li class="cat-item cat-item-6"><a href="https://humansarefree.com/category/project-mkultra">Project MKUltra</a>
</li>
<li class="cat-item cat-item-42"><a href="https://humansarefree.com/category/propaganda">Propaganda</a>
</li>
<li class="cat-item cat-item-97"><a href="https://humansarefree.com/category/pyramids">Pyramids</a>
</li>
<li class="cat-item cat-item-165"><a href="https://humansarefree.com/category/q-and-a">Q and A</a>
</li>
<li class="cat-item cat-item-86"><a href="https://humansarefree.com/category/quotes">Quotes</a>
</li>
<li class="cat-item cat-item-228"><a href="https://humansarefree.com/category/racism">Racism</a>
</li>
<li class="cat-item cat-item-3"><a href="https://humansarefree.com/category/recent-articles">Recent Articles</a>
</li>
<li class="cat-item cat-item-105"><a href="https://humansarefree.com/category/reincarnation">Reincarnation</a>
</li>
<li class="cat-item cat-item-18"><a href="https://humansarefree.com/category/religion">Religion</a>
</li>
<li class="cat-item cat-item-129"><a href="https://humansarefree.com/category/rene-descartes">Rene’ Descartes</a>
</li>
<li class="cat-item cat-item-211"><a href="https://humansarefree.com/category/richard-hoyle">Richard Hoyle</a>
</li>
<li class="cat-item cat-item-56"><a href="https://humansarefree.com/category/rockefeller">Rockefeller</a>
</li>
<li class="cat-item cat-item-57"><a href="https://humansarefree.com/category/rothschild">Rothschild</a>
</li>
<li class="cat-item cat-item-156"><a href="https://humansarefree.com/category/sacred-geometry">Sacred Geometry</a>
</li>
<li class="cat-item cat-item-130"><a href="https://humansarefree.com/category/sacred-water">Sacred Water</a>
</li>
<li class="cat-item cat-item-34"><a href="https://humansarefree.com/category/satanism">Satanism</a>
</li>
<li class="cat-item cat-item-8"><a href="https://humansarefree.com/category/satanist-pedophiles">Satanist Pedophiles</a>
</li>
<li class="cat-item cat-item-30"><a href="https://humansarefree.com/category/science">Science</a>
</li>
<li class="cat-item cat-item-74"><a href="https://humansarefree.com/category/secret-societies">Secret Societies</a>
</li>
<li class="cat-item cat-item-24"><a href="https://humansarefree.com/category/secret-space-program">Secret Space Program</a>
</li>
<li class="cat-item cat-item-218"><a href="https://humansarefree.com/category/sexualizing-children">Sexualizing children</a>
</li>
<li class="cat-item cat-item-49"><a href="https://humansarefree.com/category/sjw">SJW</a>
</li>
<li class="cat-item cat-item-219"><a href="https://humansarefree.com/category/smart-dust">Smart Dust</a>
</li>
<li class="cat-item cat-item-76"><a href="https://humansarefree.com/category/smart-meters">Smart Meters</a>
</li>
<li class="cat-item cat-item-251"><a href="https://humansarefree.com/category/social-credit-score">Social Credit Score</a>
</li>
<li class="cat-item cat-item-28"><a href="https://humansarefree.com/category/spirituality">Spirituality</a>
</li>
<li class="cat-item cat-item-162"><a href="https://humansarefree.com/category/sponsor-books">Sponsor Books</a>
</li>
<li class="cat-item cat-item-96"><a href="https://humansarefree.com/category/stephanie-macdonald">Stephanie MacDonald</a>
</li>
<li class="cat-item cat-item-150"><a href="https://humansarefree.com/category/strange-murders">Strange Murders</a>
</li>
<li class="cat-item cat-item-104"><a href="https://humansarefree.com/category/subscribe">Subscribe</a>
</li>
<li class="cat-item cat-item-83"><a href="https://humansarefree.com/category/sun-gazing">Sun-gazing</a>
</li>
<li class="cat-item cat-item-159"><a href="https://humansarefree.com/category/sustainable-housing">Sustainable Housing</a>
</li>
<li class="cat-item cat-item-100"><a href="https://humansarefree.com/category/symbolism">Symbolism</a>
</li>
<li class="cat-item cat-item-98"><a href="https://humansarefree.com/category/synchronicity">Synchronicity</a>
</li>
<li class="cat-item cat-item-242"><a href="https://humansarefree.com/category/technocracy">Technocracy</a>
</li>
<li class="cat-item cat-item-58"><a href="https://humansarefree.com/category/the-anunnaki">The Anunnaki</a>
</li>
<li class="cat-item cat-item-91"><a href="https://humansarefree.com/category/the-bush-family">The Bush Family</a>
</li>
<li class="cat-item cat-item-14"><a href="https://humansarefree.com/category/the-matrix">The Matrix</a>
</li>
<li class="cat-item cat-item-75"><a href="https://humansarefree.com/category/the-vatican">The Vatican</a>
</li>
<li class="cat-item cat-item-124"><a href="https://humansarefree.com/category/time-travel">Time Travel</a>
</li>
<li class="cat-item cat-item-2"><a href="https://humansarefree.com/category/transgender-agenda">Transgender Agenda</a>
</li>
<li class="cat-item cat-item-93"><a href="https://humansarefree.com/category/transhumanism">Transhumanism</a>
</li>
<li class="cat-item cat-item-122"><a href="https://humansarefree.com/category/trolls">TROLLS</a>
</li>
<li class="cat-item cat-item-244"><a href="https://humansarefree.com/category/tyranny">Tyranny</a>
</li>
<li class="cat-item cat-item-1"><a href="https://humansarefree.com/category/uncategorized">Uncategorized</a>
</li>
<li class="cat-item cat-item-245"><a href="https://humansarefree.com/category/universal-basic-income">Universal Basic Income</a>
</li>
<li class="cat-item cat-item-27"><a href="https://humansarefree.com/category/vaccines">Vaccines</a>
</li>
<li class="cat-item cat-item-155"><a href="https://humansarefree.com/category/videos">Videos</a>
</li>
<li class="cat-item cat-item-135"><a href="https://humansarefree.com/category/voting-is-rigged">Voting is Rigged</a>
</li>
<li class="cat-item cat-item-236"><a href="https://humansarefree.com/category/w-h-o">W.H.O.</a>
</li>
<li class="cat-item cat-item-36"><a href="https://humansarefree.com/category/war">War</a>
</li>
<li class="cat-item cat-item-136"><a href="https://humansarefree.com/category/war-on-cash">War on Cash</a>
</li>
<li class="cat-item cat-item-243"><a href="https://humansarefree.com/category/war-on-children">War on Children</a>
</li>
<li class="cat-item cat-item-62"><a href="https://humansarefree.com/category/war-on-drugs">War on Drugs</a>
</li>
<li class="cat-item cat-item-131"><a href="https://humansarefree.com/category/weather-terrorism">Weather Terrorism</a>
</li>
<li class="cat-item cat-item-54"><a href="https://humansarefree.com/category/wi-fi-dangers">Wi-Fi Dangers</a>
</li>
<li class="cat-item cat-item-147"><a href="https://humansarefree.com/category/wisdom">Wisdom</a>
</li>
<li class="cat-item cat-item-246"><a href="https://humansarefree.com/category/world-economic-forum">World Economic Forum</a>
</li>
<li class="cat-item cat-item-55"><a href="https://humansarefree.com/category/wtc-9-11">WTC (9/11</span></a>
</li>
<li class="cat-item cat-item-164"><a href="https://humansarefree.com/category/zephyr-prayers">Zephyr Prayers</a>
</li>
<li class="cat-item cat-item-132"><a href="https://humansarefree.com/category/zika-virus">Zika Virus</a>
</li>
<li class="cat-item cat-item-103"><a href="https://humansarefree.com/category/zionism">Zionism</a>
</li>
<li class="cat-item cat-item-119"><a href="https://humansarefree.com/category/zodiac">Zodiac</a>
</li>
</ul>
</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id="bsap_1292275" class="bsarocks bsap_64855e106b31c040526969c54c1e7c46"></div>
</center></div></div> <div class="brack_space"></div>
</div>
</div>
</div>
</section>


<footer data-test id="footer-container" class=" enable_footer_columns_dark">
<div class="footer-columns">
<div class="container">
<div class="row">
<div class="col-md-4">
<div id="wpp-3" class="widget popular-posts">
<div class="widget-title"><h2>This Month&#039;s Most Read</h2></div>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://humansarefree.com/2022/01/cia-satanic-ritual-abuse-child-sex-trafficking.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52125-featured-75x75.jpg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52125-featured-75x75@1.5x.jpg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52125-featured-75x75@2x.jpg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52125-featured-75x75@2.5x.jpg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52125-featured-75x75@3x.jpg 3x" width="75" height="75" alt="fbi declassifies files on the cia’s involvement in satanic ritual abuse and child sex trafficking" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52125-featured-75x75.jpg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52125-featured-75x75.jpg" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52125-featured-75x75.jpg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52125-featured-75x75@1.5x.jpg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52125-featured-75x75@2x.jpg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52125-featured-75x75@2.5x.jpg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52125-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="fbi declassifies files on the cia’s involvement in satanic ritual abuse and child sex trafficking" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2022/01/cia-satanic-ritual-abuse-child-sex-trafficking.html" class="wpp-post-title" target="_self">FBI Declassifies Files on the CIA’s Involvement in Satanic Ritual Abuse and Child Sex Trafficking</a>
</li>
<li>
<a href="https://humansarefree.com/2022/01/fed-to-crash-money-to-implement-great-reset.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52098-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52098-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52098-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52098-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52098-featured-75x75@3x.jpeg 3x" width="75" height="75" alt="the fed is preparing to crash global financial systems to implement the great reset" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52098-featured-75x75.jpeg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52098-featured-75x75.jpeg" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52098-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52098-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52098-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52098-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52098-featured-75x75@3x.jpeg 3x"  width="75" height="75" alt="the fed is preparing to crash global financial systems to implement the great reset" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2022/01/fed-to-crash-money-to-implement-great-reset.html" class="wpp-post-title" target="_self">The Fed Preparing to CRASH Global Financial Systems to Implement the Great Reset</a>
</li>
<li>
<a href="https://humansarefree.com/2021/12/4-billion-useless-eaters-culled-by-2050.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52048-featured-75x75.jpg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52048-featured-75x75@1.5x.jpg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52048-featured-75x75@2x.jpg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52048-featured-75x75@2.5x.jpg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52048-featured-75x75@3x.jpg 3x" width="75" height="75" alt="dr. john coleman at least 4 billion &#039;useless eaters&#039; to be culled by 2050" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52048-featured-75x75.jpg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52048-featured-75x75.jpg" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52048-featured-75x75.jpg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52048-featured-75x75@1.5x.jpg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52048-featured-75x75@2x.jpg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52048-featured-75x75@2.5x.jpg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52048-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="dr. john coleman at least 4 billion &#039;useless eaters&#039; to be culled by 2050" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/12/4-billion-useless-eaters-culled-by-2050.html" class="wpp-post-title" target="_self">Dr. John Coleman Published This in 1993: At Least 4 Billion &#8216;Useless Eaters&#8217; to be Culled by 2050</a>
</li>
<li>
<a href="https://humansarefree.com/2022/01/operation-gateway-process-reptilian-beings-emerged-during-cias-interdimensional-experiments.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52195-featured-75x75.jpg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52195-featured-75x75@1.5x.jpg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52195-featured-75x75@2x.jpg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52195-featured-75x75@2.5x.jpg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52195-featured-75x75@3x.jpg 3x" width="75" height="75" alt="operation &#039;gateway process&#039; reptilian beings emerged during cia’s interdimensional experiments" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52195-featured-75x75.jpg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52195-featured-75x75.jpg" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52195-featured-75x75.jpg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52195-featured-75x75@1.5x.jpg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52195-featured-75x75@2x.jpg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52195-featured-75x75@2.5x.jpg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52195-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="operation &#039;gateway process&#039; reptilian beings emerged during cia’s interdimensional experiments" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2022/01/operation-gateway-process-reptilian-beings-emerged-during-cias-interdimensional-experiments.html" class="wpp-post-title" target="_self">Operation &#8216;Gateway Process&#8217;: Reptilian Beings Emerged During CIA’s Interdimensional Experiments</a>
</li>
<li>
<a href="https://humansarefree.com/2022/01/islands-in-antarctica-rothschild-coronation-delta-omicron-deception.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52288-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52288-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52288-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52288-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52288-featured-75x75@3x.jpeg 3x" width="75" height="75" alt="actual island names in antarctica rothschild, delta, omicron and coronation" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52288-featured-75x75.jpeg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52288-featured-75x75.jpeg" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52288-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52288-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52288-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52288-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52288-featured-75x75@3x.jpeg 3x"  width="75" height="75" alt="actual island names in antarctica rothschild, delta, omicron and coronation" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2022/01/islands-in-antarctica-rothschild-coronation-delta-omicron-deception.html" class="wpp-post-title" target="_self">Actual Island Names in Antarctica: Rothschild, Coronation, Delta, Omicron and Deception – EU Central Bank President and WEF&#8217;s Head Klaus Schwab Met There in December &#8216;This Will Change Everything. Everything.&#8217;</a>
</li>
<li>
<a href="https://humansarefree.com/2022/01/reiner-fuellmich-nuremberg-2-trial.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52309-featured-75x75.png, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52309-featured-75x75@1.5x.png 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52309-featured-75x75@2x.png 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52309-featured-75x75@2.5x.png 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52309-featured-75x75@3x.png 3x" width="75" height="75" alt="Reiner Fuellmich Gives an Update on What&#039;s Happening With the Nuremberg 2.0 Trial" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52309-featured-75x75.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52309-featured-75x75.png" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52309-featured-75x75.png, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52309-featured-75x75@1.5x.png 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52309-featured-75x75@2x.png 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52309-featured-75x75@2.5x.png 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52309-featured-75x75@3x.png 3x"  width="75" height="75" alt="Reiner Fuellmich Gives an Update on What&#039;s Happening With the Nuremberg 2.0 Trial" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2022/01/reiner-fuellmich-nuremberg-2-trial.html" class="wpp-post-title" target="_self">Reiner Fuellmich Gives an Update on What&#8217;s Happening With the Nuremberg 2.0 Trial</a>
</li>
<li>
<a href="https://humansarefree.com/2021/12/satanism-baphomet-statue-illinois-capitol.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52026-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52026-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52026-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52026-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52026-featured-75x75@3x.jpeg 3x" width="75" height="75" alt="satanism on the rise baphomet demon statue installed alongside nativity scene in illinois capitol, while satanists chanted &#039;hail satan&#039;" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52026-featured-75x75.jpeg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52026-featured-75x75.jpeg" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52026-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52026-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52026-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52026-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52026-featured-75x75@3x.jpeg 3x"  width="75" height="75" alt="satanism on the rise baphomet demon statue installed alongside nativity scene in illinois capitol, while satanists chanted &#039;hail satan&#039;" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/12/satanism-baphomet-statue-illinois-capitol.html" class="wpp-post-title" target="_self">Satanism on the Rise &#038; Morality in Decline: Baphomet Demon Statue Installed Alongside Nativity Scene in Illinois Capitol, While Satanists Chanted &#8216;Hail Satan&#8217;</a>
</li>
<li>
<a href="https://humansarefree.com/2021/12/david-icke-latest-message.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51898-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51898-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51898-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51898-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51898-featured-75x75@3x.jpeg 3x" width="75" height="75" alt="david icke 2021" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51898-featured-75x75.jpeg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51898-featured-75x75.jpeg" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51898-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51898-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51898-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51898-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51898-featured-75x75@3x.jpeg 3x"  width="75" height="75" alt="david icke 2021" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/12/david-icke-latest-message.html" class="wpp-post-title" target="_self">David Icke&#8217;s Latest Message (December, 2021): &#8216;This is What is Changing the World Right Now&#8217;</a>
</li>
<li>
<a href="https://humansarefree.com/2021/12/ny-indefinite-covid-prison-camps-for-unvaccinated.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52064-featured-75x75.jpg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52064-featured-75x75@1.5x.jpg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52064-featured-75x75@2x.jpg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52064-featured-75x75@2.5x.jpg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52064-featured-75x75@3x.jpg 3x" width="75" height="75" alt="new york state legislation proposes indefinite covid prison camps for unvaccinated" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52064-featured-75x75.jpg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52064-featured-75x75.jpg" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52064-featured-75x75.jpg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52064-featured-75x75@1.5x.jpg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52064-featured-75x75@2x.jpg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52064-featured-75x75@2.5x.jpg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52064-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="new york state legislation proposes indefinite covid prison camps for unvaccinated" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/12/ny-indefinite-covid-prison-camps-for-unvaccinated.html" class="wpp-post-title" target="_self">New York State Legislation Proposes: Indefinite Covid Prison Camps for Unvaccinated</a>
</li>
<li>
<a href="https://humansarefree.com/2022/01/term-mass-formation-psychosis-banned-by-google.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52114-featured-75x75.png, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52114-featured-75x75@1.5x.png 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52114-featured-75x75@2x.png 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52114-featured-75x75@2.5x.png 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52114-featured-75x75@3x.png 3x" width="75" height="75" alt="the term ‘mass formation psychosis’ is now banned by google following bombshell dr. malone interview" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52114-featured-75x75.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52114-featured-75x75.png" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52114-featured-75x75.png, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52114-featured-75x75@1.5x.png 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52114-featured-75x75@2x.png 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52114-featured-75x75@2.5x.png 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/52114-featured-75x75@3x.png 3x"  width="75" height="75" alt="the term ‘mass formation psychosis’ is now banned by google following bombshell dr. malone interview" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2022/01/term-mass-formation-psychosis-banned-by-google.html" class="wpp-post-title" target="_self">The Term ‘Mass Formation Psychosis’ is Now BANNED by Google Following Bombshell Dr. Malone Interview</a>
</li>
</ul>
</div>
<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div> </div>
<div class="col-md-4">
<div id="acf-recent-posts-widget-2" class="widget widget_acf-recent-posts-widget"><div class="widget-title"><h2>Most Recent Posts</h2></div><div class="acf-rpw-block wpp-list wpp-list-with-thumbnails acf-rpw-default">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/swedish-government-grants-175000-to-fund-drag-queen-shows-for-children.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Drag-2BQueen-2Bstory-2Bhour-2BShows-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/swedish-government-grants-175000-to-fund-drag-queen-shows-for-children.html" rel="bookmark">Swedish Government Grants $175,000 to Fund Drag Queen Shows for Children</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-11T04:00:00+00:00">4:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/reporter-uncovers-manson-family-connections-to-cias-mk-ultra-mind-control-and-hollywood-child-trafficking.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/manson-family-cia-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/reporter-uncovers-manson-family-connections-to-cias-mk-ultra-mind-control-and-hollywood-child-trafficking.html" rel="bookmark">Reporter Uncovers Manson Family Connections to CIA’s MK Ultra Mind Control and Hollywood Child Trafficking</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-11T03:00:00+00:00">3:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/austin-tx-pro-lgbtqp-curriculum-will-teach-third-graders-how-to-have-anal-sex-public-education-becomes-pedophilia-indoctrination.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/austin-lgbt-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/austin-tx-pro-lgbtqp-curriculum-will-teach-third-graders-how-to-have-anal-sex-public-education-becomes-pedophilia-indoctrination.html" rel="bookmark">Austin, TX: Pro-LGBTQP Curriculum Will Teach Third-graders How to Have Anal Sex (Public Education Becomes Pedophilia Indoctrination)</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-11T02:00:00+00:00">2:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/460000-missing-children-in-the-usa-each-year-while-the-entire-dinosaur-media-protects-pedophiles.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Missing-2BChildren-2BUSA-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/460000-missing-children-in-the-usa-each-year-while-the-entire-dinosaur-media-protects-pedophiles.html" rel="bookmark">460,000 Missing Children in the USA Each Year — While the Entire Dinosaur Media Protects Pedophiles</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-10T04:00:00+00:00">4:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/new-book-exposes-obamas-youth-he-considered-a-gay-fling-had-cocaine-with-a-white-girl-proposed-twice-to-another-and-cheated-on-michelle-before-they-married.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Genevieve2BCook2Bwas2Ban2BAustralian-born2B22-year-old2Bwho2Bwas2BObama2527s2Bfirst2Bpost-college2Blover.2BThe2Btwo2Btook2Bdrugs2Btogether2Band2Bslept2Btogether2Bon2Btheir2Bfirst2Bdate-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/new-book-exposes-obamas-youth-he-considered-a-gay-fling-had-cocaine-with-a-white-girl-proposed-twice-to-another-and-cheated-on-michelle-before-they-married.html" rel="bookmark">New Book Exposes Obama&#8217;s Youth: He Considered a Gay Fling, Had COCAINE With a White Girl, Proposed Twice to Another, and CHEATED on Michelle Before They Married</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-10T03:00:00+00:00">3:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/11000-scientists-sign-paper-humans-are-bad-because-they-eat-meat-and-engage-in-transportation.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/co2-2Bis-2Bnot-2Ba-2Bpollutant-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/11000-scientists-sign-paper-humans-are-bad-because-they-eat-meat-and-engage-in-transportation.html" rel="bookmark">11,000 Scientists Sign Paper: Humans Are Bad Because They Eat Meat and Engage in Transportation</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-10T02:00:00+00:00">2:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/saying-its-okay-to-be-white-is-now-considered-a-hate-crime-in-america.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/censored-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/saying-its-okay-to-be-white-is-now-considered-a-hate-crime-in-america.html" rel="bookmark">Saying “It’s Okay to be White” is Now Considered a HATE CRIME in America</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-09T04:00:00+00:00">4:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/when-alt-media-was-exposing-epstein-abc-msm-was-covering-it-up-whos-the-real-fake-news.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/epstein-child-1050x525-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/when-alt-media-was-exposing-epstein-abc-msm-was-covering-it-up-whos-the-real-fake-news.html" rel="bookmark">When Alt Media Was Exposing Epstein, ABC &#038; MSM Was Covering it Up — Who’s the Real Fake News?</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-09T03:00:00+00:00">3:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/google-search-organic-products-are-a-lie-gmos-are-good-for-you-and-supplements-are-scams-in-latest-anti-health-search-manipulation.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Google-censorship-health-1-75x75.gif" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/google-search-organic-products-are-a-lie-gmos-are-good-for-you-and-supplements-are-scams-in-latest-anti-health-search-manipulation.html" rel="bookmark">Google Search: Organic Products Are “A Lie”, GMOs Are “Good for You” and Supplements Are “Scams” in Latest Anti-health Search Manipulation</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-09T02:00:00+00:00">2:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/what-you-think-is-controlled-by-what-you-watch-and-what-you-watch-is-controlled-by-the-elite.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Matrix-2BCityscape-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/what-you-think-is-controlled-by-what-you-watch-and-what-you-watch-is-controlled-by-the-elite.html" rel="bookmark">What You Think is Controlled by What You Watch, and What You Watch is Controlled by the Elite</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-08T04:00:00+00:00">4:00 AM</time>
</li></ul>
</div>
</div> </div>
<div class="col-md-4">
<div class="sharethis-inline-share-buttons"></div>
<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<div class="gt_newpost">
<div class="form-overlay"></div>
<form method="post" target="popupwindow" action="https://www.specificfeeds.com/widgets/subscribeWidget/TTgzN3NOYkVLRitDUm9ZaEFUenIyc2JCRjFkUXN3dWlqcnpPSXliOVR4aGVqVzA4L05zYVJnM3ZFK1huNkphOVVwYU11VWJBR09Cek5GMXZDOWF6TlJOSVhWUzJTcWFkc1lla0tZcTQvR3ZocUNNNGpoc1p4NlVjZnZTVXNuYTZ8ZWhNWXVGM215MG1Yakd0eVIxbkV3dGR2L3pZS0tWeVRKamNwU3l6Wmh2bz0=/8/">
<p style="margin: 0px; color: white; font-family: Helvetica, Arial, sans-serif; font-size: 16px; text-align: center; font-weight: bold;">Subscribe for daily articles:</p>
<input name="data[Widget][email]" placeholder="" value="" style="margin: 15px 0 0 0; line-height: 38px; font-size: 16px; width: 100%; text-align: center;" type="text" />
<input name="data[Widget][feed_id]" value="TTgzN3NOYkVLRitDUm9ZaEFUenIyc2JCRjFkUXN3dWlqcnpPSXliOVR4aGVqVzA4L05zYVJnM3ZFK1huNkphOVVwYU11VWJBR09Cek5GMXZDOWF6TlJOSVhWUzJTcWFkc1lla0tZcTQvR3ZocUNNNGpoc1p4NlVjZnZTVXNuYTZ8ZWhNWXVGM215MG1Yakd0eVIxbkV3dGR2L3pZS0tWeVRKamNwU3l6Wmh2bz0=" type="hidden" />
<input name="data[Widget][feedtype]" value="8" type="hidden" />
<input value="Subscribe" name="subscribe" class="sub_inp_subt" style="line-height: 38px; margin: 15px 0px 0px; background-color: rgb(51, 153, 255); color: rgb(255, 255, 255); width: 100%; font-size: 25px; cursor: pointer; box-shadow: rgb(102, 102, 102) 1px 1px 0px !important; font-family: Helvetica, Arial, sans-serif; text-align: center; font-style: normal; font-weight: bold;" type="submit" />
</form>
</div>
</div></div><div id="search-3" class="widget widget_search"><div class="widget-title"><h2>Search Entire Site</h2></div><form method="get" class="searchform_theme" action="https://humansarefree.com/">
<input type="text" placeholder="Search..." value="" name="s" class="search_btn" />
<button type="submit" class="button"><i class="fa fa-search"></i></button>
</form></div><div id="media_image-3" class="widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=YQD5D5BWZR2ML&#038;source=url"><img width="500" height="263" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20263'%3E%3C/svg%3E" class="image wp-image-33231  attachment-500x263 size-500x263" alt="Usa Flag" style="max-width: 100%; height: auto;" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png 768w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-300x158.png 300w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1024x539.png 1024w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1536x809.png 1536w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1000x527.png 1000w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag.png 1920w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png" /><noscript><img width="500" height="263" src="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png" class="image wp-image-33231  attachment-500x263 size-500x263" alt="Usa Flag" style="max-width: 100%; height: auto;" srcset="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png 768w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-300x158.png 300w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1024x539.png 1024w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1536x809.png 1536w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1000x527.png 1000w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag.png 1920w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></div> </div>
</div>
</div>
</div>
<div class="footer-bottom enable_footer_copyright_dark">
<div class="container">
<div class="row bottom_footer_menu_text">
<div class="col-md-6 footer-left-copyright">
© Copyright 2020 Humans Are Free. Creative Commons License. </div>
<div class="col-md-6 footer-menu-bottom">
<ul id="menu-footer-menu" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28164"><a href="https://humansarefree.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28158"><a href="https://humansarefree.com/contact-us">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31055"><a href="https://humansarefree.com/authors">Authors and Writers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28160"><a href="https://humansarefree.com/privacy-policy-2">Privacy policy</a></li>
<li class="wp-night-mode menu-item menu-item-type-custom menu-item-object-custom menu-item-37850"><a href="#">Dark Mode</a></li>
</ul> </div>
</div>
</div>
</div>
</footer>

</div>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-angle-up"></i></a></div>
<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0&appId=378868832991289&autoLogAppEvents=1"></script>

<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>

<script type="text/javascript" id="rev2exit" src="//labs-cdn.revcontent.com/build/revexit.min.js?w=52181&p=4773&k=2bd4d69a499193e9931f0fa6a531293eb5aa962e&d=humansarefree.com&t=false&i=none&x=both&z=10&ch=12" defer></script>
<script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
						 var errSrc = e.filename + ': ' + e.lineno;
						 gtag('event', 'errMsg', {
							'event_category' : 'JavaScript Error',
							'event_label' : 'errSrc',
							'non_interaction': true
						});
                     }
					if (typeof gtag !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script type="text/javascript">
jQuery(document).ready(function ($) {
"use strict";
    var resize_full_image = function() {
        $('.jl_full_screen_height').css({
            width: $(window).width(),
            height: $(window).height()
        });
    };
    $(window).on('resize', resize_full_image);
    resize_full_image();
});
</script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/darkmode_scripts.js?ver=1637428672' id='darkmode_scripts-js' defer></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/humansarefree.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"476e22c59e","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js' defer></script>
<script type='text/javascript' id='scrolldepth-js-js-extra'>
/* <![CDATA[ */
var analytifyScroll = {"permalink":"humansarefree.com\/2022\/01\/china-unveils-ai-news-anchor.html","tracking_mode":"ga"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-analytify/assets/default/js/scrolldepth.js?ver=1637428672' id='scrolldepth-js-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/humansarefree.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/fluidvids.js?ver=1637428672' id='fluidvids-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/infinitescroll.js?ver=1637428672' id='infinitescroll-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/justified.js?ver=1637428672' id='justified-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/slick.js?ver=1637428672' id='slick-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/theia-sticky-sidebar.js?ver=1637428672' id='theia-sticky-sidebar-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/aos.js?ver=1637428672' id='aos-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/custom.js?ver=1637428672' id='disto-custom-js' defer></script>
<script type='text/javascript' src='https://humansarefree.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1637428672' id='remote_sdk-js' defer></script>
<script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://humansarefree.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C400%7CRaleway%3A300%2C400%7CRaleway%3A100%2C400%2C%2C400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;display=swap" /><link rel='stylesheet' id='darkmode_styles-css'  href='https://humansarefree.com/wp-content/themes/disto/css/darkmode_style.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://humansarefree.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='acf-rpw-main-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css?ver=1637428672' type='text/css' media='all' /><link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://humansarefree.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-night-mode-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-night-mode/public/css/wp-night-mode-public.css?ver=1637428672' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ppress-frontend-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1637428672' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://humansarefree.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://humansarefree.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpforo-widgets-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css?ver=1637428674' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=1637428672' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/css/bootstrap.css?ver=1637428672' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='disto_style-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/style.css?ver=1637428672' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='disto_responsive-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/css/responsive.css?ver=1637428672' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='latest-posts-style-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/latest-posts/assets/css/style.css?ver=1637428672' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpforo-dynamic-style-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wpforo/wpf-themes/classic/colors.css?ver=1637428674' type='text/css' media='all' /></noscript></body>
</html>
