<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"><![endif]-->
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Billionaires are Stealing Millions of Acres of Land Using ‘Climate Change’ as Their Justification</title><script src="/cdn-cgi/apps/head/8daU_NI78HgK1kQwIT3ATKp2Apk.js"></script><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C400%7CRaleway%3A300%2C400%7CRaleway%3A100%2C400%2C%2C400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C400%7CRaleway%3A300%2C400%7CRaleway%3A100%2C400%2C%2C400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C400%7CRaleway%3A300%2C400%7CRaleway%3A100%2C400%2C%2C400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
<meta name="dc.title" content="Billionaires are Stealing Millions of Acres of Land Using ‘Climate Change’ as Their Justification" />
<meta name="dc.description" content="Billionaires are Stealing Millions of Acres of Land Using ‘Climate Change’ as Their Justification" />
<meta name="dc.relation" content="https://humansarefree.com/2021/12/billionaires-are-stealing-millions-of-acres-of-land-using-climate-change-as-their-justification.html/" />
<meta name="dc.source" content="https://humansarefree.com/" />
<meta name="dc.language" content="en_US" />
<meta name="description" content="Billionaires are Stealing Millions of Acres of Land Using ‘Climate Change’ as Their Justification" />
<meta name="thumbnail" content="https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-150x150.jpg" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://humansarefree.com/2021/12/billionaires-are-stealing-millions-of-acres-of-land-using-climate-change-as-their-justification.html" />
<meta property="og:url" content="https://humansarefree.com/2021/12/billionaires-are-stealing-millions-of-acres-of-land-using-climate-change-as-their-justification.html/" />
<meta property="og:site_name" content="Humans Are Free" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/PositiveNewBeginning/" />
<meta property="article:publisher" content="https://www.facebook.com/PositiveNewBeginning/" />
<meta property="article:section" content="Control" />
<meta property="og:title" content="Billionaires are Stealing Millions of Acres of Land Using ‘Climate Change’ as Their Justification" />
<meta property="og:description" content="Billionaires are Stealing Millions of Acres of Land Using ‘Climate Change’ as Their Justification" />
<meta property="og:image" content="https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-e1639912113873.jpg" />
<meta property="og:image:secure_url" content="https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-e1639912113873.jpg" />
<meta property="og:image:width" content="956" />
<meta property="og:image:height" content="510" />
<meta property="og:image:alt" content="billionaires are stealing millions of acres of land using ‘climate change’ as their justification" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s3.buysellads.com' />
<link rel='dns-prefetch' href='//labs-cdn.revcontent.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Humans Are Free &raquo; Feed" href="https://humansarefree.com/feed" />
<script id="human-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='preload' href='https://humansarefree.com/wp-content/themes/disto/css/darkmode_style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://humansarefree.com/wp-includes/css/dist/block-library/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://humansarefree.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-night-mode/public/css/wp-night-mode-public.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://humansarefree.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://humansarefree.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css?ver=1637428674' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/css/bootstrap.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/style.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/css/responsive.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='disto_responsive-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/latest-posts/assets/css/style.css?ver=1637428672' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wpforo/wpf-themes/classic/colors.css?ver=1637428674' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://humansarefree.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://humansarefree.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://humansarefree.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5dddc46b7a6bdd0012b65465&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js' defer></script>
<script type='text/javascript' id='wp-night-mode-js-extra'>
/* <![CDATA[ */
var wpnmObject = {"button_html":"<div class=\"wpnm-button style-1\">\n                            <div class=\"wpnm-slider round\"><\/div>\n                        <\/div>","default":"","server_time":"1639918871","turn_on_time":"","turn_off_time":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-night-mode/public/js/wp-night-mode-public.js?ver=1637428672' id='wp-night-mode-js' defer></script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js' defer></script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/humansarefree.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/humansarefree.com\/wp-json\/wordpress-popular-posts","ID":51944,"token":"0c5336a4bd","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js' defer></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=1637428672' id='advanced-ds-pro/front-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/humansarefree.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":2,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js' defer></script>
<link rel="https://api.w.org/" href="https://humansarefree.com/wp-json/" /><link rel="alternate" type="application/json" href="https://humansarefree.com/wp-json/wp/v2/posts/51944" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://humansarefree.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://humansarefree.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://humansarefree.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhumansarefree.com%2F2021%2F12%2Fbillionaires-are-stealing-millions-of-acres-of-land-using-climate-change-as-their-justification.html" />
<link rel="alternate" type="text/xml+oembed" href="https://humansarefree.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhumansarefree.com%2F2021%2F12%2Fbillionaires-are-stealing-millions-of-acres-of-land-using-climate-change-as-their-justification.html&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-49050267-1', 'auto');
			ga('send', 'pageview');
		</script>
<meta name="propeller" content="2f466d7ff7bb4477678d35f3abba46de">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49050267-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49050267-1');
</script>
<script data-minify="1" type="text/javascript" src="https://humansarefree.com/wp-content/cache/min/1/master/delivery.js?ver=1637428672" async="async"></script>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "4b49dc39-aec0-4f59-8e6a-2564c241f998",
            d: "aHVtYW5zYXJlZnJlZS5jb20=",
            wid: "128232",
            exitPopMobile: true,
	exitPopExpireDays: 0,            
	cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad128232").appendChild(s);
    })(document);
</script>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<div class='widget-content'>
</div>
<style type="text/css">
				 
				.wpnm-button.style-1,
				.wpnm-button.style-2,
				.wpnm-button.style-3,
				.wpnm-button.style-4,
				.wpnm-button.style-5 {
					font-size: 14px;
				}
			
			.wp-night-mode-slider {
				background-color: ;
			}

			.wp-night-mode-button.active .wp-night-mode-slider {
				background-color: ;
			}

			body.wp-night-mode-on * {
				background: #18191a;
			}

			body.wp-night-mode-on .customize-partial-edit-shortcut button,
			body.wp-night-mode-on .customize-partial-edit-shortcut button svg,
			body.wp-night-mode-on #adminbarsearch,
			body.wp-night-mode-on span.display-name,
			body.wp-night-mode-on span.ab-icon,
			body.wp-night-mode-on span.ab-label {
			    background: transparent;
			}

			body.wp-night-mode-on * {
				color: #e4e6eb;
			}

			body.wp-night-mode-on a {
				color: #4599ff;
			}

			body.wp-night-mode-on a:hover,
			body.wp-night-mode-on a:visited,
			body.wp-night-mode-on a:active {
				color: #328eff;
			}
		}				@media (prefers-color-scheme: dark) {
					 
				.wpnm-button.style-1,
				.wpnm-button.style-2,
				.wpnm-button.style-3,
				.wpnm-button.style-4,
				.wpnm-button.style-5 {
					font-size: 14px;
				}
			
			.wp-night-mode-slider {
				background-color: ;
			}

			.wp-night-mode-button.active .wp-night-mode-slider {
				background-color: ;
			}

			body.wp-night-mode-on * {
				background: #18191a;
			}

			body.wp-night-mode-on .customize-partial-edit-shortcut button,
			body.wp-night-mode-on .customize-partial-edit-shortcut button svg,
			body.wp-night-mode-on #adminbarsearch,
			body.wp-night-mode-on span.display-name,
			body.wp-night-mode-on span.ab-icon,
			body.wp-night-mode-on span.ab-label {
			    background: transparent;
			}

			body.wp-night-mode-on * {
				color: #e4e6eb;
			}

			body.wp-night-mode-on a {
				color: #4599ff;
			}

			body.wp-night-mode-on a:hover,
			body.wp-night-mode-on a:visited,
			body.wp-night-mode-on a:active {
				color: #328eff;
			}
		}				}
			</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/humansarefree.com\/2021\/12\/billionaires-are-stealing-millions-of-acres-of-land-using-climate-change-as-their-justification.html"},"headline":"Billionaires are Stealing Millions of Acres of Land Using \u2018Climate Change\u2019 as Their Justification","image":{"@type":"ImageObject","url":"https:\/\/humansarefree.com\/wp-content\/uploads\/2021\/12\/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-\u2018Climate-Change-as-Their-Justification-e1639912113873.jpg","width":956,"height":510},"datePublished":"2021-12-19T13:00:27","dateModified":"2021-12-19T11:22:05","author":{"@type":"Person","name":"HAF"},"publisher":{"@type":"Organization","name":"Humans Are Free","logo":{"@type":"ImageObject","url":"https:\/\/humansarefree.com\/wp-content\/uploads\/2019\/12\/alexander-68x60.jpg","width":68,"height":60}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsMediaOrganization","name":"Humans Are Free","url":"https:\/\/humansarefree.com","logo":{"@type":"ImageObject","url":"https:\/\/humansarefree.com\/wp-content\/uploads\/2019\/12\/alexander.jpg","width":517,"height":458},"sameAs":["https:\/\/www.facebook.com\/PositiveNewBeginning\/"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Home","url":"https:\/\/humansarefree.com"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"ForumNew","url":"https:\/\/humansarefree.com\/community"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Forum Home","url":"https:\/\/humansarefree.com\/community"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Login","url":"https:\/\/humansarefree.com\/community\/intro-forum?wpforo=signin"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Register","url":"https:\/\/humansarefree.com\/community?wpforo=signup"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"News","url":"https:\/\/humansarefree.com\/category\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Health","url":"https:\/\/humansarefree.com\/category\/healthcare"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Control","url":"https:\/\/humansarefree.com\/category\/control"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Cosmos","url":"https:\/\/humansarefree.com\/category\/cosmos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Spirituality","url":"https:\/\/humansarefree.com\/category\/spirituality"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Forbidden History","url":"https:\/\/humansarefree.com\/category\/forbidden-history"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Conspiracy","url":"https:\/\/humansarefree.com\/category\/conspiracy"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Finance","url":"https:\/\/humansarefree.com\/category\/finance"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Documentaries","url":"https:\/\/humansarefree.com\/category\/documentaries"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"Humans Are Free","url":"https:\/\/humansarefree.com","potentialAction":[{"@type":"SearchAction","target":"https:\/\/humansarefree.com\/?s={search_term_string}","query-input":"required name=search_term_string"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/humansarefree.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/humansarefree.com\/2021\/12\/billionaires-are-stealing-millions-of-acres-of-land-using-climate-change-as-their-justification.html","name":"Billionaires are Stealing Millions of Acres of Land Using \u2018Climate Change\u2019 as Their Justification"}}]}</script> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
 <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-49050267-1', 'auto');ga('set', 'forceSSL', true);ga('require', 'displayfeatures');ga('send', 'pageview');			</script>

<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://humansarefree.com/wp-json/wp-statistics/v2/hit?_=1639918871&_wpnonce=0c5336a4bd&wp_statistics_hit_rest=yes&browser=Unknown&platform=Unknown&version=Unknown&referred=https://humansarefree.com/2021/12/billionaires-are-stealing-millions-of-acres-of-land-using-climate-change-as-their-justification.html&ip=185.99.254.4&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=WP Rocket/Preload&track_all=1&timestamp=1639918871&current_page_type=post&current_page_id=51944&search_query&page_uri=/2021/12/billionaires-are-stealing-millions-of-acres-of-land-using-climate-change-as-their-justification.html&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://humansarefree.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7a444c9c-6248-4523-b555-a50e60c2c95f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Humans Are Free";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://humansarefree.com";
oneSignal_options['path'] = "https://humansarefree.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cd53ad7-1124-4d48-8712-0a155e6245f9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style> <style type="text/css" id="wp-custom-css">
			.image-post-thumb.jlsingle-title-above { display: none }
.body, p {color: #000000}
.jl_ads_section {margin-top: 0px;}


div.bsap_1291800{width:100%;display:block;}div.bsap_1291800 a{width:728px;}div.bsap_1291800 a img{padding:0;}div.bsap_1291800 a em{font-style:normal;}div.bsap_1291800 a{display:block;font-size:11px;color:#888;font-family:verdana,sans-serif;margin-top:5px;text-align:right;text-decoration:none;overflow:hidden;float:right !important;}
div.bsap_1291800 img{border:0;clear:right;}
div.bsap_1291800 a.adhere{color:#666;font-weight:bold;font-size:12px;border:1px solid #ccc;background:#e7e7e7;text-align:center;}
div.bsap_1291800 a.adhere:hover{border:1px solid #999;background:#ddd;color:#333;}
div.bsap_1291800 iframe{display:block;font-size:11px;color:#888;font-family:verdana,sans-serif;margin-top:5px;text-align:center;text-decoration:none;overflow:hidden;float:right !important;}div.bsap_1291800 a{line-height:100%;}div.bsap_1291800 a.adhere{width:728px;height:90px;line-height:720%;}html>body div.bsap_1291800 a.adhere{width:726px;height:88px;}div.bsap_1291800 img.s{height:0;width:0;}

p a, h5 a, h6 a, a, a:hover {color: #d11313;}

.jl_header_magazine_style.header_layout_style3_custom .logo_small_wrapper_table .logo_small_wrapper a img {max-height: 55px}

.jl_ads_u_title image_ads_ab {display: none;}

.loop-large-post .post_content a {font-weight: normal;}


.acf-rpw-block.acf-rpw-default li {border-bottom: 1px solid #eee; margin-bottom: 1px; padding-bottom: 5px;}

.acf-rpw-default .acf-rpw-thumb {border: none !important;}


.acf-rpw-block.acf-rpw-default li {border-bottom: none !important;}

acf-rpw-time published {display: none !important;}

.acf-rpw-default .acf-rpw-time {display: none;}

widget_text widget widget_custom_html .widget {margin-bottom: 0px!important}
.widget_text widget widget_custom_html .widget {margin-bottom: 0px!important}
.widget_text widget widget_custom_html #widget {margin-bottom: 0px!important}
#widget_text widget widget_custom_html #widget {margin-bottom: 0px!important}
#widget_text widget widget_custom_html .widget {margin-bottom: 0px!important}
.jl_single_style1 {margin-bottom: 0px;}

#jl_ads_u_title image_ads_ab .jl_ads_u_title image_ads_ab .widget_text widget widget_custom_html .widget {display:none; margin-bottom:0px;}
.header_layout_style3_custom.jl_cus_top_share #menu_wrapper.menu_wrapper{position: relative !important;}

.header_layout_style3_custom.jl_cus_top_share .jl_nav_mobile{
     width: 130px!important;
}
.night-switch{
	float: left;
    height: 40px!important;
    line-height: 40px!important;
    width: 40px;
    position: absolute;
    top: 18px;
    vertical-align: middle;
}
		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-51944 single-format-standard wp-schema-pro-1.5.1 mobile_nav_class jl-has-sidebar jl_hide_m_top wpf-default wpft- aa-prefix-human- aa-disabled-bots" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="options_layout_wrapper jl_radius  jl_none_box_styles jl_border_radiuss">
<div id="mvp-site-main" class="options_layout_container full_layout_enable_front">

<header class="header-wraper jl_header_magazine_style two_header_top_style header_layout_style3_custom jl_cus_top_share">
<div class="header_top_bar_wrapper jl_top_bar_dis">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="menu-primary-container navigation_wrapper">
</div>
<div class="jl_top_cus_social">
<div class="search_header_menu">
<div class="menu_mobile_share_wrapper">
<span class="jl_hfollow"></span></span>
<ul class="social_icon_header_top jl_socialcolor">
<li><a class="facebook" href="https://www.facebook.com/PositiveNewBeginning/" target="_blank"><i class="fa fa-facebook"></i></a></li>
</ul>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="jl_blank_nav"></div>
<div id="menu_wrapper" class="menu_wrapper  jl_menu_sticky jl_stick ">
<div class="container">
<div align="right">

<div align="right" id="bsap_1291800" class="bsarocks bsap_64855e106b31c040526969c54c1e7c46"></div>

</div>
<div class="row">  <div class="main_menu col-md-12"> <div class="logo_small_wrapper_table">
<div class="logo_small_wrapper">

<a class="logo_link" href="https://humansarefree.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://humansarefree.com/wp-content/uploads/2019/12/newlogo-1.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/2019/12/newlogo-1.png" alt="" /></noscript>
</a>

</div>
</div>
<div class="search_header_menu jl_nav_mobile">
<div class="night-switch">
<label id="switch" class="switch wpnm-button">
<input type="checkbox" id="slider">
<span class="slider round"></span>
</label>
</div>
<div class="menu_mobile_icons"><i class="fa fa-bars"></i></div>
<div class="search_header_wrapper search_form_menu_personal_click"><i class="fa fa-search"></i></div>
</div>

<div class="menu-primary-container navigation_wrapper jl_cus_share_mnu">
<ul id="mainmenu" class="jl_main_menu"><li id="menu-item-9333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://humansarefree.com">Home<span class="border-menu"></span></a></li>
<li id="menu-item-28663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://humansarefree.com/community">Forum<span class="jl_menu_lb jl_lb_blue">New</span><span class="border-menu"></span></a><ul class="sub-menu"> <li id="menu-item-29288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://humansarefree.com/community">Forum Home<span class="border-menu"></span></a></li>
<li id="menu-item-28703" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://humansarefree.com/community/intro-forum?wpforo=signin">Login<span class="border-menu"></span></a></li>
<li id="menu-item-28704" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://humansarefree.com/community?wpforo=signup">Register<span class="border-menu"></span></a></li>
</ul></li>
<li id="menu-item-9340" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/news">News<span class="border-menu"></span></a></li>
<li id="menu-item-9339" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/healthcare">Health<span class="border-menu"></span></a></li>
<li id="menu-item-9341" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://humansarefree.com/category/control">Control<span class="border-menu"></span></a></li>
<li id="menu-item-9342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/cosmos">Cosmos<span class="border-menu"></span></a></li>
<li id="menu-item-9343" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/spirituality">Spirituality<span class="border-menu"></span></a></li>
<li id="menu-item-9344" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/forbidden-history">Forbidden History<span class="border-menu"></span></a></li>
<li id="menu-item-9345" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/conspiracy">Conspiracy<span class="border-menu"></span></a></li>
<li id="menu-item-9346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/finance">Finance<span class="border-menu"></span></a></li>
<li id="menu-item-9347" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/documentaries">Documentaries<span class="border-menu"></span></a></li>
</ul> </div>

</div>
</div>
</div>
</div>
</header>

<div id="content_nav" class="jl_mobile_nav_wrapper">
<div id="nav" class="jl_mobile_nav_inner">
<div class="menu_mobile_icons mobile_close_icons closed_menu"><span class="jl_close_wapper"><span class="jl_close_1"></span><span class="jl_close_2"></span></span></div>
<ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9333"><a href="https://humansarefree.com">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28663"><a href="https://humansarefree.com/community">Forum<span class="jl_menu_lb jl_lb_blue">New</span><span class="border-menu"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29288"><a href="https://humansarefree.com/community">Forum Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28703"><a href="https://humansarefree.com/community/intro-forum?wpforo=signin">Login<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28704"><a href="https://humansarefree.com/community?wpforo=signup">Register<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9340"><a href="https://humansarefree.com/category/news">News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9339"><a href="https://humansarefree.com/category/healthcare">Health<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9341"><a href="https://humansarefree.com/category/control">Control<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9342"><a href="https://humansarefree.com/category/cosmos">Cosmos<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9343"><a href="https://humansarefree.com/category/spirituality">Spirituality<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9344"><a href="https://humansarefree.com/category/forbidden-history">Forbidden History<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9345"><a href="https://humansarefree.com/category/conspiracy">Conspiracy<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9346"><a href="https://humansarefree.com/category/finance">Finance<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9347"><a href="https://humansarefree.com/category/documentaries">Documentaries<span class="border-menu"></span></a></li>
</ul> </div>
</div>
<div class="search_form_menu_personal">
<div class="menu_mobile_large_close"><span class="jl_close_wapper search_form_menu_personal_click"><span class="jl_close_1"></span><span class="jl_close_2"></span></span></div>
<form method="get" class="searchform_theme" action="https://humansarefree.com/">
<input type="text" placeholder="Search..." value="" name="s" class="search_btn" />
<button type="submit" class="button"><i class="fa fa-search"></i></button>
</form> </div>
<div class="mobile_menu_overlay"></div>

<section id="content_main" class="clearfix jl_spost">
<div class="container">
<div class="row main_content">
<div class="col-md-8  loop-large-post" id="content">
<div class="widget_container content_page">

<div class="post-51944 post type-post status-publish format-standard has-post-thumbnail hentry category-control category-global-warming-hoax" id="post-51944">
<div class="single_section_content box blog_large_post_style">
<div class="jl_single_style1">
<div class="single_content_header jl_single_feature_above">
<div class="image-post-thumb jlsingle-title-above">
<img width="1000" height="533" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20533'%3E%3C/svg%3E" class="attachment-disto_justify_feature size-disto_justify_feature wp-post-image" alt="billionaires are stealing millions of acres of land using ‘climate change’ as their justification" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-1000x533.jpg 1000w, https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-300x160.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-1024x546.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-768x410.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-1536x819.jpg 1536w, https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-e1639912113873.jpg 956w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-1000x533.jpg" /><noscript><img width="1000" height="533" src="https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-1000x533.jpg" class="attachment-disto_justify_feature size-disto_justify_feature wp-post-image" alt="billionaires are stealing millions of acres of land using ‘climate change’ as their justification" srcset="https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-1000x533.jpg 1000w, https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-300x160.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-1024x546.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-768x410.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-1536x819.jpg 1536w, https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-e1639912113873.jpg 956w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript> </div>
</div>
<div class="single_post_entry_content single_bellow_left_align">
<span class="meta-category-small single_meta_category"><a class="post-category-color-text" itemprop="articleSection" style="background:" href="https://humansarefree.com/category/control">Control</a><a class="post-category-color-text" itemprop="articleSection" style="background:" href="https://humansarefree.com/category/global-warming-hoax">Global Warming Hoax</a></span> <h1 class="single_post_title_main" itemprop="headline">
Billionaires are Stealing Millions of Acres of Land Using ‘Climate Change’ as Their Justification </h1>
<span class="single-post-meta-wrapper"><span class="post-author"><span itemprop="author"><img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50' data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" /><noscript><img data-del="avatar" src='https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/></noscript><a href="https://humansarefree.com/author/ascanu" title="Posts by HAF" rel="author">HAF</a></span></span><span class="post-date updated" datetime="December 19, 2021" itemprop="datePublished"><i class="fa fa-clock-o"></i>December 19, 2021</span></span> </div>
<div class="jl_ads_u_title image_ads_ab"><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="human-0c353b8a9184968b87676414ac169d67" id="human-0c353b8a9184968b87676414ac169d67"></div></div></div></div> </div> <div class="post_content" itemprop="articleBody">
<p>The release of the most recent <a href="https://www.ipcc.ch/srccl/" data-type="URL" data-id="https://www.ipcc.ch/srccl/" data-reader-unique-id="2">report</a> by the United Nations Intergovernmental Panel on Climate Change (IPCC) was met with widespread international alarm. The <a href="https://www.bbc.com/news/science-environment-58130705" target="_blank" rel="noreferrer noopener" data-reader-unique-id="3">BBC wrote</a> that this was “code red for humanity” and the <a href="https://www.nytimes.com/2021/08/09/climate/climate-change-report-ipcc-un.html" target="_blank" rel="noreferrer noopener" data-reader-unique-id="4">New York Times</a> warned, “A Hotter Future Is Certain.” A <a href="https://www.theguardian.com/science/2021/aug/09/humans-have-caused-unprecedented-and-irreversible-change-to-climate-scientists-warn" target="_blank" rel="noreferrer noopener" data-reader-unique-id="5">Guardian headline</a> stated that major changes to the climate were “inevitable” and “irreversible,” while both the <a href="https://www.bbc.com/news/world-58549373" data-type="URL" data-id="https://www.bbc.com/news/world-58549373" data-reader-unique-id="6">BBC</a> and the <a href="https://www.theguardian.com/environment/2021/sep/14/four-in-10-young-people-fear-having-children-due-to-climate-crisis" data-type="URL" data-id="https://www.theguardian.com/environment/2021/sep/14/four-in-10-young-people-fear-having-children-due-to-climate-crisis" data-reader-unique-id="7">Guardian</a> seemingly celebrated a survey that showed <strong>4 in 10 young people now have almost uncontrollable anxiety about the climate</strong>.</p>
<p><img class="aligncenter size-full wp-image-51946" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20956%20510'%3E%3C/svg%3E" alt="billionaires are stealing millions of acres of land using ‘climate change’ as their justification" width="956" height="510" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-e1639912113873.jpg" /><noscript><img class="aligncenter size-full wp-image-51946" src="https://humansarefree.com/wp-content/uploads/2021/12/Billionaires-are-Stealing-Millions-of-Acres-of-Land-Using-‘Climate-Change-as-Their-Justification-e1639912113873.jpg" alt="billionaires are stealing millions of acres of land using ‘climate change’ as their justification" width="956" height="510" /></noscript><span id="more-51944"></span></p>
<p>According to the survey, <strong>nearly half of 16-25-year-olds around the world are hesitant to have children as a result of what they believe is a climate crisis</strong> and feel that governments are doing too little to prevent it.</p>
<p>In come the bankers with the help of the UN and world governments to finally save the day. The first step is: Find a way to purchase, own, and monetize the land we need to conserve.</p>
<p data-reader-unique-id="10">In October, journalist Whitney Webb <a href="https://unlimitedhangout.com/2021/10/investigative-reports/wall-streets-takeover-of-nature-advances-with-launch-of-new-asset-class/" data-type="URL" data-id="https://unlimitedhangout.com/2021/10/investigative-reports/wall-streets-takeover-of-nature-advances-with-launch-of-new-asset-class/" data-reader-unique-id="11">reported</a> on one of the plans launched by a new group called the ‘<a href="https://www.intrinsicexchange.com/" target="_blank" rel="noreferrer noopener" data-reader-unique-id="12">Intrinsic Exchange Group</a>‘ (IEG) that promises to save us from this catastrophe once and for all. According to the IEG, with the help of multinational corporations, billionaires, and other investors, the UN and IEG will rescue the planet from certain extermination.</p><div class="human-ed70706713f34fc24a05865f8e4a973b" id="human-ed70706713f34fc24a05865f8e4a973b"></div>
<p data-reader-unique-id="13">After all, the UN <a href="https://off-guardian.org/2021/10/20/what-is-the-global-public-private-partnership/" data-type="URL" data-id="https://off-guardian.org/2021/10/20/what-is-the-global-public-private-partnership/" data-reader-unique-id="14">conceded</a> once that ‘the businesses of the world is now the business of the UN.</p>
<p data-reader-unique-id="15"><strong data-reader-unique-id="16">From the <a href="https://unlimitedhangout.com/2021/10/investigative-reports/wall-streets-takeover-of-nature-advances-with-launch-of-new-asset-class/" data-type="URL" data-id="https://unlimitedhangout.com/2021/10/investigative-reports/wall-streets-takeover-of-nature-advances-with-launch-of-new-asset-class/" data-reader-unique-id="17">report</a>: </strong></p>
<p data-reader-unique-id="18"><em data-reader-unique-id="19">In September, the New York Stock Exchange (NYSE) <a href="https://www.esgtoday.com/nyse-to-list-new-asset-class-for-natural-asset-companies-targeting-massive-opportunity-in-ecosystem-services/" target="_blank" rel="noreferrer noopener" data-reader-unique-id="20">announced</a> it had developed a <a href="https://fortune.com/2021/09/14/nyse-natural-asset-company-ieg-esg-investment-vehicle/" data-type="URL" data-id="https://fortune.com/2021/09/14/nyse-natural-asset-company-ieg-esg-investment-vehicle/" data-reader-unique-id="21">new asset class</a> and listing vehicle aimed at “preserving and restoring the natural assets that ultimately underlie the ability for there to be life on Earth.” The vehicle, known as a natural asset company, or NAC, will enable the formation of specialized firms “that own the rights to the ecosystem services produced on a certain piece of land, such as carbon sequestration or clean water.” The natural assets that these NACs commodify will subsequently be maintained, managed, and grown by them.</em></p>
<p data-reader-unique-id="22">In the US, Summit Carbon Solutions recently began <a href="https://www.agweek.com/business/7297533-Worlds-largest-carbon-capture-pipeline-aims-to-connect-31-ethanol-plants-cut-across-Upper-Midwest1" data-type="URL" data-id="https://www.agweek.com/business/7297533-Worlds-largest-carbon-capture-pipeline-aims-to-connect-31-ethanol-plants-cut-across-Upper-Midwest1" data-reader-unique-id="23">work on</a> obtaining land in North Iowa for its proposed Midwest Carbon Express pipeline.</p>
<p>Summit Carbon Solutions, an offshoot of Summit Agriculture Group, is behind the $4.5 billion Midwest Carbon Express project. It would be the largest carbon capture project in the world with the goal of sending 12 million tons of CO2 annually to western North Dakota, where it can be stored underground.</p>
<p>Landowners expressed concerns regarding Summit Carbon’s use of eminent domain, which allows the company to build the pipeline on land without consent from the landowner.</p><div class="human-26e6741d35c3b9f7fe22127be7067168" id="human-26e6741d35c3b9f7fe22127be7067168"></div>
<p>Eminent domain is when a government body can acquire private property for public use, with compensation for affected landowners.</p>
<p>While shady deals like these have been happening in the US for decades, these new corporations — soon to be traded on the stock market casino — aren’t going to be largely focused on land looted in the US.</p>
<p>Allegedly, NACs will use the funds from these newly obtained and monetized natural assets to help fight climate change by ‘preserving’ the rain forests, mountains, and lakes mostly abroad. They also vow to change the “conventional agricultural production practices” of farms to make them more efficient and sustainable.</p>
<p>But, the creators of NACs concede the ultimate goal is to extract trillions in profits from natural processes such as photosynthesis, apply intrinsic values to natural processes, and then monetize it.</p>
<p data-reader-unique-id="29"><em data-reader-unique-id="30">“Our hope is that owning a natural asset company is going to be a way that an increasingly broad range of investors have the ability to invest in something that’s intrinsically valuable, but, up to this point, was really excluded from the financial markets,”</em> said NYSE COO Michael Blaugrund upon the launch of the NAC idea.</p>
<p data-reader-unique-id="31">On their website the Intrinsic Exchange Group states that they are <em data-reader-unique-id="32">“using Intrinsic value as the umbrella for values not yet identified or quantified, as well as values such as cultural, social, aesthetic, spiritual, etc.”</em></p>
<p data-reader-unique-id="31"><img class="aligncenter size-full wp-image-51947" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201432%20800'%3E%3C/svg%3E" alt="intrinsic exchange group" width="1432" height="800" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group.jpg 1432w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-300x168.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-1024x572.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-768x429.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-1000x559.jpg 1000w" data-lazy-sizes="(max-width: 1432px) 100vw, 1432px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group.jpg" /><noscript><img class="aligncenter size-full wp-image-51947" src="https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group.jpg" alt="intrinsic exchange group" width="1432" height="800" srcset="https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group.jpg 1432w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-300x168.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-1024x572.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-768x429.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-1000x559.jpg 1000w" sizes="(max-width: 1432px) 100vw, 1432px" /></noscript></p>
<p data-reader-unique-id="35">Following the launch, Fortune Magazine noted that NACs allow for a ‘new form of sustainable investment’ which has caught the ears of BlackRock CEO Larry Fink along with countless other infamous investors.</p>
<p data-reader-unique-id="36"><em data-reader-unique-id="37">…”In return, investors will get access to a new form of sustainable investment—a space that has enthralled the likes of <a href="https://fortune.com/company/blackrock" target="_blank" rel="noreferrer noopener" data-reader-unique-id="38">BlackRock</a> CEO <a href="https://fortune.com/2021/01/26/blackrock-larry-fink-serious-net-zero-target/" target="_blank" rel="noreferrer noopener" data-reader-unique-id="39">Larry Fink</a>…” </em>Fortune Magazine wrote<em data-reader-unique-id="40">.</em></p>
<p data-reader-unique-id="41">In 2019, the IEG teamed up with NYSE — which itself holds a minority stake — to launch the idea of NACs. The top three investors in the IEG are the Rockefeller Foundation, Aberdare Ventures, a venture capital firm founded by Paul Klingenstein focused mainly on digital healthcare, and the Inter-American Development Bank, which is the largest source of development financing for Latin America.</p>
<p data-reader-unique-id="42">According to Webb, the Inter-American Development Bank and the Rockefeller Foundation both have been <a href="https://id2020.org/alliance" data-type="URL" data-id="https://id2020.org/alliance" data-reader-unique-id="43">tied</a> to pushes for <a href="https://www.ledgerinsights.com/chile-central-bank-establishes-cbdc-working-group/" target="_blank" rel="noreferrer noopener" data-reader-unique-id="44">Central Bank Digital Currencies</a> (CBDCs) and <a href="https://www.unlock-bc.com/news/2021-04-08/citibank-and-interamerican-development-bank-conclude-successful-cross-border-payment" target="_blank" rel="noreferrer noopener" data-type="URL" data-id="https://www.unlock-bc.com/news/2021-04-08/citibank-and-interamerican-development-bank-conclude-successful-cross-border-payment" data-reader-unique-id="45">biometric Digital IDs</a>.</p>
<h5 data-reader-unique-id="46">Climate Alarmism: A Land Grab Manufactured and Funded by the Bankers, for the Bankers</h5>
<p data-reader-unique-id="47">IEG is currently working with the Costa Rican government to guide a ‘pilot program’ of the efforts in Costa Rica. Andrea Meza Murillo, Costa Rican Minister of Environment and Energy, argued that the pilot project with IEG “deepens the economic analysis of the economic value of nature and continues to mobilize the flow of funds for nature maintenance.”</p>
<p data-reader-unique-id="48">According to the IEG, the plan is to  pioneer “a new asset class based on natural assets, and the mechanism to convert them to financial capital.” The new ‘assets’ according to the group are all of which make “life on Earth possible and enjoyable, and include biological systems that provide clean air, water, foods, and medicines.”</p>
<p data-reader-unique-id="49">Put simply, entire ecosystems and the benefits people receive from them, will become financial assets. Assets will include food production, tourism, clean water, biodiversity, pollination, and even <strong data-reader-unique-id="50"><a href="https://www.agweek.com/business/7297533-Worlds-largest-carbon-capture-pipeline-aims-to-connect-31-ethanol-plants-cut-across-Upper-Midwest1" data-type="URL" data-id="https://www.agweek.com/business/7297533-Worlds-largest-carbon-capture-pipeline-aims-to-connect-31-ethanol-plants-cut-across-Upper-Midwest1" data-reader-unique-id="51">carbon sequestration</a></strong>. The assets will then be owned by corporations, and stocks in these assets will be sold on Wallstreet.</p>
<p data-reader-unique-id="52">As IEG notes, the NAC is just the issuer of the natural asset, while the assets the NAC represents can be purchased by investors like BlackRock. Those investors include institutional investors, private investors, individuals and institutions, corporations, sovereign wealth funds, and multilateral development banks.</p>
<p data-reader-unique-id="53">All of this is <strong data-reader-unique-id="54">only possible</strong> if the ownership of the land is transferred into the hands of the banks.</p>
<p data-reader-unique-id="55"><strong data-reader-unique-id="56">From the IEG Website:</strong></p>
<p data-reader-unique-id="55"><img class="aligncenter size-full wp-image-51947" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201432%20800'%3E%3C/svg%3E" alt="intrinsic exchange group" width="1432" height="800" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group.jpg 1432w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-300x168.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-1024x572.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-768x429.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-1000x559.jpg 1000w" data-lazy-sizes="(max-width: 1432px) 100vw, 1432px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group.jpg" /><noscript><img class="aligncenter size-full wp-image-51947" src="https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group.jpg" alt="intrinsic exchange group" width="1432" height="800" srcset="https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group.jpg 1432w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-300x168.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-1024x572.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-768x429.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/12/Intrinsic-Exchange-Group-1000x559.jpg 1000w" sizes="(max-width: 1432px) 100vw, 1432px" /></noscript></p>
<p data-reader-unique-id="55"><img class="aligncenter size-full wp-image-51949" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20575'%3E%3C/svg%3E" alt="ieg website the opportunity" width="1024" height="575" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/IEG-Website-the-opportunity.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/12/IEG-Website-the-opportunity-300x168.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/12/IEG-Website-the-opportunity-768x431.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/12/IEG-Website-the-opportunity-1000x562.jpg 1000w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/IEG-Website-the-opportunity.jpg" /><noscript><img class="aligncenter size-full wp-image-51949" src="https://humansarefree.com/wp-content/uploads/2021/12/IEG-Website-the-opportunity.jpg" alt="ieg website the opportunity" width="1024" height="575" srcset="https://humansarefree.com/wp-content/uploads/2021/12/IEG-Website-the-opportunity.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/12/IEG-Website-the-opportunity-300x168.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/12/IEG-Website-the-opportunity-768x431.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/12/IEG-Website-the-opportunity-1000x562.jpg 1000w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></p>
<p data-reader-unique-id="55">Webb recently <a href="https://unlimitedhangout.com/2021/11/investigative-reports/un-backed-banker-alliance-announces-green-plan-to-transform-the-global-financial-system/" data-type="URL" data-id="https://unlimitedhangout.com/2021/11/investigative-reports/un-backed-banker-alliance-announces-green-plan-to-transform-the-global-financial-system/" data-reader-unique-id="63">reported</a> that in early November an “<a href="https://unfccc.int/news/new-financial-alliance-for-net-zero-emissions-launches" target="_blank" rel="noreferrer noopener" data-reader-unique-id="64">industry-led and UN-convened</a>” alliance of private banking and financial institutions <a href="https://www.gfanzero.com/press/amount-of-finance-committed-to-achieving-1-5c-now-at-scale-needed-to-deliver-the-transition/" target="_blank" rel="noreferrer noopener" data-reader-unique-id="65">announced their plans</a> at the COP26 conference. The group is called the Glasgow Financial Alliance for Net Zero (GFANZ) and the goal is to overhaul the role of global and regional financial institutions, including the World Bank and IMF, as part of a broader plan to “transform” the global financial system.</p>
<p data-reader-unique-id="66">According to the group’s own progress report, the group aims to merge these institutions with the private-banking interests that compose the alliance and create a new system of “global financial governance.”</p>
<p data-reader-unique-id="67">To obtain the land necessary for the NAC, developing nations would be forced to establish business environments beneficial to the alliance members and open up land. This can be accomplished in several ways including <strong data-reader-unique-id="68">debt-for-nature swaps</strong>. This process is where a creditor country forgives a portion of the public bilateral debt of a debtor nation in exchange for environmental commitments from that country.</p>
<p data-reader-unique-id="69">The degree of debt-for-nature swaps groups like these have engaged in have been <a href="https://dialogochino.net/en/climate-energy/argentina-debt-for-nature-swap/" data-type="URL" data-id="https://dialogochino.net/en/climate-energy/argentina-debt-for-nature-swap/" data-reader-unique-id="70">well documented</a> in Argentina, specifically Patagonia, for decades. What occurred in Argentina and Chile however would pale in comparison to the level of swaps this plan would entail.</p>
<p data-reader-unique-id="71">At the <a href="https://dialogochino.net/es/clima-y-energia-es/42504-que-significo-la-cumbre-climatica-de-biden-para-america-latina/" data-reader-unique-id="72">Climate Leaders Summit</a> in April 2021, convened by the US and attended by global policymakers, Argentina alluded to another one of these swaps. Argentina’s president Alberto Fernández pushed for an agreement with its creditor countries to reduce part of the foreign debt in exchange for increased ‘environmental and climate commitments.’</p>
<p data-reader-unique-id="73">In other words, when a Latin American country owes money, they open up their land to pay the debt or the interest of the debt. This process is normally referred to as <strong data-reader-unique-id="74"><em data-reader-unique-id="75">Debt-trap diplomacy</em></strong> or put simply, <strong data-reader-unique-id="76">debt-entrapment</strong>.</p>
<p data-reader-unique-id="77">Multilateral development banks (MDBs), such as the World Bank, leverage the debt of developing countries to <strong data-reader-unique-id="78">force them to privatize</strong> public assets. The GFANZ report states that the Alliance is now trying to use the same controversial tactics by forcing more deregulation in developing countries to allow alliance members to invest.</p>
<p data-reader-unique-id="79">In the 1990s founder of Northface clothing, Doug Tompkins, and his second wife, Kris Tompkins, who was an executive of clothing brand Patagonia, purchased more than 2 million acres of wilderness in <em data-reader-unique-id="80">Chile</em> under the guise of ‘conservation efforts.’ Following Tomkins’ death, their NGO <a href="http://www.tompkinsconservation.org/" target="_blank" rel="noreferrer noopener" data-reader-unique-id="81">Tompkins Conservation</a> formally <a href="https://www.telegraph.co.uk/travel/destinations/south-america/chile/articles/kristine-tompkins-donates-land-in-patagonia-to-chile-government/" data-type="URL" data-id="https://www.telegraph.co.uk/travel/destinations/south-america/chile/articles/kristine-tompkins-donates-land-in-patagonia-to-chile-government/" data-reader-unique-id="82">donated one million acres</a>of land back to the Chilean government.</p>
<p data-reader-unique-id="83">The other way this land grab can be accomplished is by <strong data-reader-unique-id="84">using powerful international groups like the UN to pressure developing countries to deregulate and open up their land</strong> for privatization due to the ‘urgent life-threatening’ menace of climate change.</p>
<p data-reader-unique-id="85">The GFANZ alliance was launched in April by John Kerry, <a href="https://en.wikipedia.org/wiki/Janet_Yellen" data-type="URL" data-id="https://en.wikipedia.org/wiki/Janet_Yellen" data-reader-unique-id="86"><strong data-reader-unique-id="87">Janet Yellen</strong></a>, and former chair of the Bank of England, Mark Carney. Carney also co-chairs the alliance with <strong data-reader-unique-id="88">Michael Bloomberg. </strong></p>
<p data-reader-unique-id="85"><img class="aligncenter size-full wp-image-51950" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20396'%3E%3C/svg%3E" alt="michael bloomberg" width="1024" height="396" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/Michael-Bloomberg.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/12/Michael-Bloomberg-300x116.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/12/Michael-Bloomberg-768x297.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/12/Michael-Bloomberg-1000x387.jpg 1000w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Michael-Bloomberg.jpg" /><noscript><img class="aligncenter size-full wp-image-51950" src="https://humansarefree.com/wp-content/uploads/2021/12/Michael-Bloomberg.jpg" alt="michael bloomberg" width="1024" height="396" srcset="https://humansarefree.com/wp-content/uploads/2021/12/Michael-Bloomberg.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/12/Michael-Bloomberg-300x116.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/12/Michael-Bloomberg-768x297.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/12/Michael-Bloomberg-1000x387.jpg 1000w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></p>
<p data-reader-unique-id="91">While the world focuses on Russia <a href="https://archive.md/0VR9F" data-type="URL" data-id="https://archive.md/0VR9F" data-reader-unique-id="92">reportedly</a> planning a military offensive against Ukraine, and China apparently <a href="https://archive.md/gDJhL" data-type="URL" data-id="https://archive.md/gDJhL" data-reader-unique-id="93">rehearsing</a> for an attack on Taiwan, the supranational banking elite is quietly invading the US and countries worldwide to loot their resources.</p>
<p data-reader-unique-id="94">John Kerry recently noted that<em data-reader-unique-id="95"> “the largest financial players in the world recognize energy transition represents a vast <strong data-reader-unique-id="96">commercial opportunity</strong>.”</em> Boris Johnson described GFANZ as being responsible for paving the way to <em data-reader-unique-id="97">“uniting the world’s banks and financial institutions behind the global transition to net zero.”</em></p>
<p data-reader-unique-id="98">The principals <a href="https://www.gfanzero.com/about/" data-type="URL" data-id="https://www.gfanzero.com/about/" data-reader-unique-id="99">listed</a> on the GFANZ website include the CEOs of BlackRock, Bank of America, Citi Bank, Banco Santander, and HSBC. The CEO of the London Stock Exchange Group and <a href="https://www.synergos.org/network/bio/nili-g" data-type="URL" data-id="https://www.synergos.org/network/bio/nili-g" data-reader-unique-id="100">Nili Gilbert</a>, chairwoman for the David Rockefeller Fund are also listed.</p>
<p data-reader-unique-id="101">In mid-November, Michael Bloomberg hosted his ‘New Economy’ forum. According to the event’s <a href="https://www.bloombergneweconomy.com/nef2021/" data-type="URL" data-id="https://www.bloombergneweconomy.com/nef2021/" data-reader-unique-id="102">website</a>, the group is focused primarily on climate change and COVID-19 vaccines.</p>
<p data-reader-unique-id="103"><em data-reader-unique-id="104">“Covid-19 held a mirror to society’s biggest problems, from climate change to inequality, forcing humanity to grapple with their consequences. But there is hope. Even as the pandemic still rages, the success of groundbreaking mRNA vaccines, the acceleration of the digital economy during lockdowns, and a focus on government spending to save lives and improve livelihoods demonstrate that humankind is capable of taking on — and overcoming — great challenges. Breakthroughs are possible. In science and technology, we’ve entered a new age of discovery.”</em></p>
<p data-reader-unique-id="105">Bloomberg’s ‘New Economy’ forum is <a href="https://www.bloombergneweconomy.com/nef2021/leadership/" data-type="URL" data-id="https://www.bloombergneweconomy.com/nef2021/leadership/" data-reader-unique-id="106">led by</a> Bill Gates, Henry Kissinger, and Penny Pritzker, as well as a dozen other board members with ties to multinational banks like Goldman Sachs. Former Governor of the People’s Bank of China Zhou Xiaochuan, as well as the founder of Binance, are on the board as well.</p>
<p data-reader-unique-id="105"><img class="aligncenter size-full wp-image-51951" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201287%20831'%3E%3C/svg%3E" alt="bloomberg’s ‘new economy’ forum is led by bill gates, henry kissinger, and penny pritzker" width="1287" height="831" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/Bloombergs-‘New-Economy-forum-is-led-by-Bill-Gates-Henry-Kissinger-and-Penny-Pritzker.jpg 1287w, https://humansarefree.com/wp-content/uploads/2021/12/Bloombergs-‘New-Economy-forum-is-led-by-Bill-Gates-Henry-Kissinger-and-Penny-Pritzker-300x194.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/12/Bloombergs-‘New-Economy-forum-is-led-by-Bill-Gates-Henry-Kissinger-and-Penny-Pritzker-1024x661.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/12/Bloombergs-‘New-Economy-forum-is-led-by-Bill-Gates-Henry-Kissinger-and-Penny-Pritzker-768x496.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/12/Bloombergs-‘New-Economy-forum-is-led-by-Bill-Gates-Henry-Kissinger-and-Penny-Pritzker-1000x646.jpg 1000w" data-lazy-sizes="(max-width: 1287px) 100vw, 1287px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Bloombergs-‘New-Economy-forum-is-led-by-Bill-Gates-Henry-Kissinger-and-Penny-Pritzker.jpg" /><noscript><img class="aligncenter size-full wp-image-51951" src="https://humansarefree.com/wp-content/uploads/2021/12/Bloombergs-‘New-Economy-forum-is-led-by-Bill-Gates-Henry-Kissinger-and-Penny-Pritzker.jpg" alt="bloomberg’s ‘new economy’ forum is led by bill gates, henry kissinger, and penny pritzker" width="1287" height="831" srcset="https://humansarefree.com/wp-content/uploads/2021/12/Bloombergs-‘New-Economy-forum-is-led-by-Bill-Gates-Henry-Kissinger-and-Penny-Pritzker.jpg 1287w, https://humansarefree.com/wp-content/uploads/2021/12/Bloombergs-‘New-Economy-forum-is-led-by-Bill-Gates-Henry-Kissinger-and-Penny-Pritzker-300x194.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/12/Bloombergs-‘New-Economy-forum-is-led-by-Bill-Gates-Henry-Kissinger-and-Penny-Pritzker-1024x661.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/12/Bloombergs-‘New-Economy-forum-is-led-by-Bill-Gates-Henry-Kissinger-and-Penny-Pritzker-768x496.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/12/Bloombergs-‘New-Economy-forum-is-led-by-Bill-Gates-Henry-Kissinger-and-Penny-Pritzker-1000x646.jpg 1000w" sizes="(max-width: 1287px) 100vw, 1287px" /></noscript></p>
<p data-reader-unique-id="110">From <a href="https://unlimitedhangout.com/2021/11/investigative-reports/un-backed-banker-alliance-announces-green-plan-to-transform-the-global-financial-system/" data-type="URL" data-id="https://unlimitedhangout.com/2021/11/investigative-reports/un-backed-banker-alliance-announces-green-plan-to-transform-the-global-financial-system/" data-reader-unique-id="111">Whitney Webb</a>:</p>
<p data-reader-unique-id="112"><em data-reader-unique-id="113">“As part of COP26, GFANZ— a key group at that conference—is publishing a plan aimed at scaling “private capital flows to emerging and developing economies.” Per the alliance’s <a href="https://www.gfanzero.com/press/amount-of-finance-committed-to-achieving-1-5c-now-at-scale-needed-to-deliver-the-transition/" target="_blank" rel="noreferrer noopener" data-reader-unique-id="114">press release</a>, this plan focuses on “the development of <a href="https://assets.bbhub.io/company/sites/63/2021/11/GFANZ-Progress-Report.pdf" data-type="URL" data-id="https://assets.bbhub.io/company/sites/63/2021/11/GFANZ-Progress-Report.pdf" data-reader-unique-id="115">country platforms</a> to connect the now enormous private capital committed to net zero with country projects, scaling blended finance through MDBs [multilateral development banks] and developing high integrity, credible global <strong data-reader-unique-id="116">carbon markets</strong>.” The press release notes that this “enormous private capital” is money that alliance members seek to invest in emerging and developing countries, estimated at over $130 trillion, and that—in order to deploy these trillions in investment—“the global financial system is being transformed” by this very alliance in coordination with the group that convened them, the United Nations.”</em></p>
<p data-reader-unique-id="117">A “country platform” is <a href="https://assets.bbhub.io/company/sites/63/2021/11/GFANZ-Progress-Report.pdf" target="_blank" rel="noreferrer noopener" data-reader-unique-id="118">defined by GFANZ</a> as a mechanism for a “public-private partnership around a specific issue or geography.” <strong data-reader-unique-id="119">In other words</strong>, a country with lucrative land they can obtain ownership of, monetize, corporatize, and sell on the New York Stock Exchange.</p>
<p data-reader-unique-id="120">As documented in a recent <a href="https://archive.md/cN8nr" data-type="URL" data-id="https://archive.md/cN8nr" data-reader-unique-id="121">Bloomberg article</a>, U.S. climate envoy John Kerry says investment banks including Goldman and Morgan Stanley are ready to invest $4.16 trillion in the energy transition over the next decade. “We have to find a way to deploy that money,” he says.</p>
<p data-reader-unique-id="122">“We have to start where the greatest amount of emissions are if we’re going to win the battle,” Kerry told the <a href="https://archive.md/o/cN8nr/https://www.bloombergneweconomy.com/nef2021/agenda/" target="_blank" rel="noreferrer noopener" data-reader-unique-id="123">Bloomberg New Economy Forum</a>. “We have to, all of us, be able to put the deals together that will phase out their coal fast.”</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">U.S. climate envoy <a href="https://twitter.com/JohnKerry?ref_src=twsrc%5Etfw">@JohnKerry</a> says investment banks including Goldman and Morgan Stanley are ready to invest $4.16 trillion in the energy transition over the next decade. &quot;We have to find a way to deploy that money,&quot; he says. <a href="https://t.co/Ca0gfw9CFa">https://t.co/Ca0gfw9CFa</a> <a href="https://twitter.com/hashtag/NewEconomyForum?src=hash&amp;ref_src=twsrc%5Etfw">#NewEconomyForum</a> <a href="https://t.co/GGCeH9Qwkv">pic.twitter.com/GGCeH9Qwkv</a></p>
<p>&mdash; Bloomberg (@business) <a href="https://twitter.com/business/status/1461710605308542977?ref_src=twsrc%5Etfw">November 19, 2021</a></p></blockquote>
<p><script data-minify="1" async src="https://humansarefree.com/wp-content/cache/min/1/widgets.js?ver=1637428674" charset="utf-8"></script></p>
<p data-reader-unique-id="128">According to another Bloomberg <a href="https://archive.md/mePej" data-type="URL" data-id="https://archive.md/mePej" data-reader-unique-id="129">report,</a> Jeff Bezos has given over <a href="https://archive.md/mePej" data-type="URL" data-id="https://archive.md/mePej" data-reader-unique-id="130">$1 billion dollars to date</a>. Last year, Bezos gave $791 million to 16 organizations as part of his commitment to his ‘Earth Fund to fight climate change.’ Bezos has promised to distribute the full amount by 2030.</p>
<p data-reader-unique-id="131">The GFANZ report plainly states that the MDB should be used to <strong data-reader-unique-id="132">encourage developing countries to</strong> <strong data-reader-unique-id="133"><em data-reader-unique-id="134">“create an appropriate high-level and cross-cutting enabling environment”</em></strong> for alliance members’ investments in these countries.</p>
<p data-reader-unique-id="135">Another mechanism that comes into play is the <a href="https://off-guardian.org/2021/10/20/what-is-the-global-public-private-partnership/" data-type="URL" data-id="https://off-guardian.org/2021/10/20/what-is-the-global-public-private-partnership/" data-reader-unique-id="136">Global Public-Private Partnership</a>(GPPP) The GPPP is a worldwide collective of billionaires — including central banks, philanthropic foundations, think-tanks, and governments — working together as a network in order to implement policy favorable to the banks.</p>
<p data-reader-unique-id="137">As journalist Iain Davis <a href="https://off-guardian.org/2021/10/20/what-is-the-global-public-private-partnership/" data-type="URL" data-id="https://off-guardian.org/2021/10/20/what-is-the-global-public-private-partnership/" data-reader-unique-id="138">writes</a>, <em data-reader-unique-id="139">“Under our current model of <a href="https://en.wikipedia.org/wiki/Westphalian_sovereignty" target="_blank" rel="noreferrer noopener" data-reader-unique-id="140">Westphalian national sovereignty</a>, the government of one nation cannot make legislation or law in another. However, through <a href="https://en.wikipedia.org/wiki/Global_governance" target="_blank" rel="noreferrer noopener" data-reader-unique-id="141">global governance</a>, the GPPP creates policy initiatives at the global level which then cascade down to people in every nation. This typically occurs via an intermediary policy distributor, such as the IMF or IPCC, and national government then enact the recommended policies.”</em></p>
<p data-reader-unique-id="142">Based on the proposed international ‘problem’ the GPPP enforces the international consensus for the ‘solution.’ It is then the policy framework is set. The supranational partners then collaborate to ensure the desired policies are implemented and enforced. The GPPP can control nations across the world without the need for traditional individual legislation.</p>
<p data-reader-unique-id="142"><img class="aligncenter size-full wp-image-51952" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%20366'%3E%3C/svg%3E" alt="the global public private partnership" width="650" height="366" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/the-Global-Public-Private-Partnership.png 650w, https://humansarefree.com/wp-content/uploads/2021/12/the-Global-Public-Private-Partnership-300x169.png 300w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/the-Global-Public-Private-Partnership.png" /><noscript><img class="aligncenter size-full wp-image-51952" src="https://humansarefree.com/wp-content/uploads/2021/12/the-Global-Public-Private-Partnership.png" alt="the global public private partnership" width="650" height="366" srcset="https://humansarefree.com/wp-content/uploads/2021/12/the-Global-Public-Private-Partnership.png 650w, https://humansarefree.com/wp-content/uploads/2021/12/the-Global-Public-Private-Partnership-300x169.png 300w" sizes="(max-width: 650px) 100vw, 650px" /></noscript></p>
<p data-reader-unique-id="146">At the same time, Bloomberg partnered with holdings company <a href="https://equitable.com/" data-type="URL" data-id="https://equitable.com/" data-reader-unique-id="147">Equitable</a>, Franch Insurance firm AXA, and banks like Goldman Sachs and HSBC to form the Climate Finance Leadership Initiative (CFLI). The group was formed at the request of the United Nations Secretary-General António Guterres.</p>
<p data-reader-unique-id="148">Through the CFLI, networks of banks and corporations recommend policy to achieve ‘net-zero emissions.’ One of the solutions implied is obtaining huge swaths of land in North America to build solar and wind farms.</p>
<p data-reader-unique-id="149">Michael Bloomberg and Bill Gates maintain a close relationship in this broad network of self-described philanthropists.</p>
<p data-reader-unique-id="150">An <a href="https://www.businessinsider.com/bill-gates-land-portfolio-biggest-private-farmland-owner-in-america-2021-1" data-type="URL" data-id="https://www.businessinsider.com/bill-gates-land-portfolio-biggest-private-farmland-owner-in-america-2021-1" data-reader-unique-id="151">analysis</a> by The Land Report found in January that Microsoft co-founder Bill Gates owns 242,000 acres of farmland in the US, making him the largest private-farmland owner in the country.</p>
<p data-reader-unique-id="152">Gates’ farmland portfolio stretches across 18 states, according to the report. His biggest holdings are in Louisiana (69,071 acres), Arkansas (47,927 acres), and Nebraska (20,588 acres).</p>
<p data-reader-unique-id="153">According to another <a href="https://eu.azcentral.com/story/money/real-estate/catherine-reagor/2017/11/08/bill-gates-cascade-invests-belmont-real-estate-development-near-phoenix/842280001/" data-type="URL" data-id="https://eu.azcentral.com/story/money/real-estate/catherine-reagor/2017/11/08/bill-gates-cascade-invests-belmont-real-estate-development-near-phoenix/842280001/" data-reader-unique-id="154">report</a>, one of Gates’ investment firms also purchased about 25,000 acres near Phoenix, part of which to be transformed into a suburb with space for 80,000 homes. Gates is not alone, recent viral <a href="https://www.dailyveracity.com/2021/06/11/corporations-are-buying-up-thousands-of-houses-and-pricing-americans-out-of-the-market/" data-type="URL" data-id="https://www.dailyveracity.com/2021/06/11/corporations-are-buying-up-thousands-of-houses-and-pricing-americans-out-of-the-market/" data-reader-unique-id="155">news reports</a> indicate that corporations Like BlackRock are buying up thousands of homes and entire neighborhoods, further pricing Americans out of the market.</p>
<p data-reader-unique-id="156">In 2017, the Bill and Melinda Gates Foundation also <a href="https://markets.businessinsider.com/news/stocks/bill-melinda-gates-foundation-commits-300m-255m-to-help-farmers-in-africa-and-asia-cope-with-climate-change-1011093734" data-reader-unique-id="157">pledged $300 million</a> to ‘help low-income farmers in Asia and Africa adapt to climate change.’</p>
<p data-reader-unique-id="156"><img class="aligncenter size-full wp-image-51953" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20907%20510'%3E%3C/svg%3E" alt="bill gates and michael bloomberg" width="907" height="510" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Bill-Gates-and-Michael-Bloomberg-e1639912585471.jpg" /><noscript><img class="aligncenter size-full wp-image-51953" src="https://humansarefree.com/wp-content/uploads/2021/12/Bill-Gates-and-Michael-Bloomberg-e1639912585471.jpg" alt="bill gates and michael bloomberg" width="907" height="510" /></noscript></p>
<p data-reader-unique-id="160">According to an <a href="https://www.businessinsider.com/meet-the-millionaires-and-billionaires-buying-land-in-africa-2011-6" data-type="URL" data-id="https://www.businessinsider.com/meet-the-millionaires-and-billionaires-buying-land-in-africa-2011-6" data-reader-unique-id="161">Insider report</a>, in 2011 the Oakland Institute made one of their investigative reports public regarding billionaires buying up land in Africa. The OI stated that the amount of land being purchased in the continent ‘concerned them,’ and that hedge funds and other foreign firms have been acquiring large swathes of African land, often without proper contracts. In the same year, the BBC published a <a href="https://www.bbc.com/news/world-africa-13688683" data-type="URL" data-id="https://www.bbc.com/news/world-africa-13688683" data-reader-unique-id="162">headline</a> titled ‘Hedge Funds Grabbing Land in Africa.’</p>
<p data-reader-unique-id="163">The OI report concluded that the acquisitions had displaced millions of small farmers and is “creating insecurity in the global food system that could be a much bigger threat than terrorism,” the report said.</p>
<p data-reader-unique-id="164">The interest these billionaires have in this land abroad is not just the infinite lucrative potential of NACs, it also includes precious metals and minerals.</p>
<p data-reader-unique-id="165">According to the <a href="https://nypost.com/2021/08/09/billionaire-backed-mining-firm-to-seek-electric-vehicle-metals-in-greenland/" data-type="URL" data-id="https://nypost.com/2021/08/09/billionaire-backed-mining-firm-to-seek-electric-vehicle-metals-in-greenland/" data-reader-unique-id="166">New York Post</a>, Mineral exploration company KoBold Metals —backed by billionaires including Jeff Bezos and Bill Gates — recently signed a deal to search and mine for critical materials used in electric vehicles.</p>
<p data-reader-unique-id="167">According to one of their recent <a href="https://www.koboldmetals.com/wp-content/uploads/2020/10/The-Cobalt-Empire-The-Wire-China.pdf" data-type="URL" data-id="https://www.koboldmetals.com/wp-content/uploads/2020/10/The-Cobalt-Empire-The-Wire-China.pdf" data-reader-unique-id="168">reports</a>, KoBold metals calls on networks of billionaires and multinational firms to get behind ‘competing with China’ in the race to develop electric vehicles, in order to aid the Western world in being the first to achieve net-zero emissions.</p>
<p data-reader-unique-id="169">In their <a href="https://www.koboldmetals.com/wp-content/uploads/2020/10/The-Cobalt-Empire-The-Wire-China.pdf" data-type="URL" data-id="https://www.koboldmetals.com/wp-content/uploads/2020/10/The-Cobalt-Empire-The-Wire-China.pdf" data-reader-unique-id="170">report</a>, KoBold states that more than half of the world’s cobalt reserves are in the Democratic Republic of Congo (DRC), and two-thirds of the world’s production of refined cobalt, a prerequisite for large EV batteries, takes place in China.</p>
<p data-reader-unique-id="171">The company implies that the Western world needs to find a way to prevent China’s influence over natural resources, including lithium, cobalt, and other precious metals.</p>
<p data-reader-unique-id="171"><img class="aligncenter size-full wp-image-51954" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201585%20917'%3E%3C/svg%3E" alt="world’s cobalt reserves" width="1585" height="917" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves.jpg 1585w, https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves-300x174.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves-1024x592.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves-768x444.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves-1536x889.jpg 1536w, https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves-1000x579.jpg 1000w, https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves-780x450.jpg 780w" data-lazy-sizes="(max-width: 1585px) 100vw, 1585px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves.jpg" /><noscript><img class="aligncenter size-full wp-image-51954" src="https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves.jpg" alt="world’s cobalt reserves" width="1585" height="917" srcset="https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves.jpg 1585w, https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves-300x174.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves-1024x592.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves-768x444.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves-1536x889.jpg 1536w, https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves-1000x579.jpg 1000w, https://humansarefree.com/wp-content/uploads/2021/12/worlds-cobalt-reserves-780x450.jpg 780w" sizes="(max-width: 1585px) 100vw, 1585px" /></noscript></p>
<p data-reader-unique-id="171">It seems this broad network of philanthropists seeking to achieve net-zero emissions forgot that Cobalt mining is one of the dirtiest processes for the environment. It should come as no surprise that a recent report from Mining.com predicts that CO2 emissions from cobalt production are expected to soar in 2021.</p>
<p data-reader-unique-id="175">Lockheed Martin is also apparently <a href="https://www.imeche.org/news/news-article/rc-vehicles-target-valuable-sea-floor-materials-in-lockheed-martin-mining-project" data-type="URL" data-id="https://www.imeche.org/news/news-article/rc-vehicles-target-valuable-sea-floor-materials-in-lockheed-martin-mining-project" data-reader-unique-id="176">getting in</a> on the action.</p>
<p data-reader-unique-id="177">UK Seabed Resources, a subsidiary of Lockheed Martin, in partnership with the UK Department for Business, Energy and Industrial Strategy, currently holds <a href="https://www.lockheedmartin.com/en-gb/products/uk-seabed-resources.html" data-type="URL" data-id="https://www.lockheedmartin.com/en-gb/products/uk-seabed-resources.html" data-reader-unique-id="178">licenses and contract</a>s to explore endless amounts of the Pacific seafloor to extract mineral-rich polymetallic nodules.</p>
<p data-reader-unique-id="179">Tanzania — one of the countries in Africa on the chopping block for multinational firms — has recently become a target for Nickel production. According to Reuters, the Northwest part of the country has the world’s largest development-ready, high-grade nickel sulfide deposit. <a href="https://www.dailyveracity.com/2021/07/14/men-who-killed-haiti-president-revealed-as-fbi-informants-as-three-presidents-die-after-blocking-vaccines/" data-type="URL" data-id="https://www.dailyveracity.com/2021/07/14/men-who-killed-haiti-president-revealed-as-fbi-informants-as-three-presidents-die-after-blocking-vaccines/" data-reader-unique-id="180">Conspiracy theories</a> surrounding the recent death of Tanzanian President John Magufuli are usually centered around his COVID-19 vaccine response, but his regulations against investment firms are a far more plausible conspiracy.</p>
<p data-reader-unique-id="181">According to a Reuters <a href="https://www.reuters.com/article/us-tanzania-mining-nickel/tanzania-and-kabanga-nickel-strike-deal-to-develop-nickel-project-idUSKBN29O1PD" data-type="URL" data-id="https://www.reuters.com/article/us-tanzania-mining-nickel/tanzania-and-kabanga-nickel-strike-deal-to-develop-nickel-project-idUSKBN29O1PD" data-reader-unique-id="182">report</a>, Barrick Gold and Glencore lost a massive nickel project in 2018 when Tanzanian President John Magufuli’s administration revoked their retention license along with the licenses of 10 other investors as part of new mining laws and regulations.</p>
<p data-reader-unique-id="183">Just months after Magufi’s death, UK-based mining firm Kabanga Nickel Limited <a href="https://www.reuters.com/article/us-tanzania-mining-nickel/tanzania-and-kabanga-nickel-strike-deal-to-develop-nickel-project-idUSKBN29O1PD" data-type="URL" data-id="https://www.reuters.com/article/us-tanzania-mining-nickel/tanzania-and-kabanga-nickel-strike-deal-to-develop-nickel-project-idUSKBN29O1PD" data-reader-unique-id="184">signed an agreement</a> with Tanzania to develop the Kabanga nickel project formerly sought by Barrick Gold and Glencore. The company <a href="https://archive.md/FYqIC#selection-3351.99-3351.193" data-type="URL" data-id="https://archive.md/FYqIC#selection-3351.99-3351.193" data-reader-unique-id="185">says</a> the recent agreement could help ease electric-vehicle manufacturers’ ‘insatiable demand for nickel.’</p>
<p data-reader-unique-id="186">In 2017, Tanzania <a href="https://www.spglobal.com/marketintelligence/en/news-insights/trending/iqHDtG07IeFZdJrYXEHp3g2" data-type="URL" data-id="https://www.spglobal.com/marketintelligence/en/news-insights/trending/iqHDtG07IeFZdJrYXEHp3g2" data-reader-unique-id="187">nationalized</a> $29.5 million worth of diamonds it seized from Petra Diamonds Ltd.’s Williamson mine after Tanzanian authorities accused the company of under-declaring mineral exports. In May of 2021, the Guardian <a href="https://www.theguardian.com/global-development/2021/may/18/petra-diamonds-pays-43m-to-tanzanians-abused-by-its-contractors" data-type="URL" data-id="https://www.theguardian.com/global-development/2021/may/18/petra-diamonds-pays-43m-to-tanzanians-abused-by-its-contractors" data-reader-unique-id="188">reported</a> that the London Stock Exchange-listed company paid a settlement of £4.3m in compensation to dozens of Tanzanians who allegedly suffered serious human rights abuses at mines.</p>
<p data-reader-unique-id="189">A US-Supported 2019 coup in Bolivia — which many news outlets say led to <a href="https://www.theguardian.com/world/2019/nov/20/bolivia-el-alto-violence-death-protest" data-type="URL" data-id="https://www.theguardian.com/world/2019/nov/20/bolivia-el-alto-violence-death-protest" data-reader-unique-id="190">massacres</a> — came less than a week after former President Juan Morales stopped a multinational firm’s Lithium Deal in the country. Morales resigned as president on 10 November 2019, and he called his removal “forced” and a “coup” but also said that he wanted to stop the bloodshed.</p>
<p data-reader-unique-id="191">Morales thanked Mexican President Andres Manuel Lopez Obrador, whom he credited with saving his life, after a Mexican government plane flew Morales out of Cochabamba, refueling in Paraguay before arriving in Mexico.</p>
<p data-reader-unique-id="192">Morales was no saint, however. The former President oversaw a time when Bolivia was one of the largest producers of illicit drugs, had close relationships with drug cartels, and faced multiple rape accusations. In 2020, several photographs of him with a minor came to light and were circulated on social networks. Bolivian authorities said that Morales had been in a relationship with the minor since the age of 14.</p>
<p data-reader-unique-id="193">The Western world has a well-documented history of bankers, war, and regime change. Many claim the U.S.-backed 2011 military intervention in Libya by NATO forces, and the subsequent death of Libyan leader Muammar Gaddafi was an intentional act by the US government which sought to benefit bankers.</p>
<p data-reader-unique-id="194">In one <a href="https://wikileaks.org/clinton-emails/emailid/12659" data-type="URL" data-id="https://wikileaks.org/clinton-emails/emailid/12659" data-reader-unique-id="195">email</a> published by WikiLeaks from <a href="https://en.wikipedia.org/wiki/Sidney_Blumenthal" data-type="URL" data-id="https://en.wikipedia.org/wiki/Sidney_Blumenthal" data-reader-unique-id="196">Sidney Blumenthal</a> to then-Secretary of State Hillary Clinton, Blumenthal complained that Gaddafi’s government had possession of 143 tons of gold and a similar amount in silver, which he sought to use to establish a pan-African currency outside the reach of the central banks.</p>
<p data-reader-unique-id="197">Just six months after the email, Muammar Gaddafi, the deposed leader of Libya, was captured and killed after the Battle of Sirte.</p>
<div style="position: relative; overflow: hidden; width: 100%; padding-top: 56.25%;"><iframe loading="lazy" style="position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%;" src="about:blank" width="400" height="220" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://tv.gab.com/channel/realredelephants/embed/billionaires-are-stealing-millions-of-acres-61b26dd38625c9172c7db2ad"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe><noscript><iframe style="position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%;" src="https://tv.gab.com/channel/realredelephants/embed/billionaires-are-stealing-millions-of-acres-61b26dd38625c9172c7db2ad" width="400" height="220"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></noscript></div>
<p><em>Source: <a href="https://www.dailyveracity.com/2021/12/07/climate-alarmism-a-land-grab-manufactured-and-funded-by-bankers-for-bankers/" target="_blank" rel="noopener">DailyVeracity.com</a></em></p>
<div class="human-44059b84d00aa5959016c67f222e4c69" id="human-44059b84d00aa5959016c67f222e4c69"></div><div class="jl_ads_section"><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="human-aa10517b08418998e22cfb17c6f32817" id="human-aa10517b08418998e22cfb17c6f32817"></div>
<div class="human-3042cec93b1f147f6ddf1f2711d4a3af" id="human-3042cec93b1f147f6ddf1f2711d4a3af"></div></div></div></div> </div>
<div class="clearfix"></div>
<div class="single_tag_share">
<div class="tag-cat">
</div>
</div>
<div class="postnav_left">
<div class="single_post_arrow_content">
<a href="https://humansarefree.com/2021/12/massive-child-sex-trafficking-ring-busted-protected-by-police-for-decades-in-exchange-for-sex-sex-with-the-victims.html" id="prepost">
Massive Child Sex Trafficking Ring Busted – Protected by Police for Decades in Exchange for Sex Sex With the Victims <span class="jl_post_nav_left">
Previous post</span></a>
</div>
</div>
<div class="related-posts">
<h4>
Related Articles </h4>
<div class="single_related_post">
<div class="jl_related_feature_items">
<div class="jl_related_feature_items_in">
<div class="image-post-thumb">
<a href="https://humansarefree.com/2021/12/climate-changes-you-know.html" class="link_image featured-thumbnail" title="Global Cooling Became Global Warming Overnight, and Now It&#8217;s Climate Change&#8230; Because, You Know, Climate Changes">
<img width="780" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20780%20450'%3E%3C/svg%3E" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="global cooling, global warming and now climate change" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Global-Cooling-Global-Warming-And-Now-Climate-Change-780x450.jpg" /><noscript><img width="780" height="450" src="https://humansarefree.com/wp-content/uploads/2021/12/Global-Cooling-Global-Warming-And-Now-Climate-Change-780x450.jpg" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="global cooling, global warming and now climate change" /></noscript> <div class="background_over_image"></div>
</a>
</div>
<span class="meta-category-small"><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/global-warming-hoax">Global Warming Hoax</a></span>
<div class="post-entry-content">
<h3 class="jl-post-title"><a href="https://humansarefree.com/2021/12/climate-changes-you-know.html">
Global Cooling Became Global Warming Overnight, and Now It&#8217;s Climate Change&#8230; Because, You Know, Climate Changes</a></h3>
<span class="jl_post_meta" itemscope="" itemprop="author" itemtype="http://schema.org/Person"><span class="jl_author_img_w" itemprop="name"><img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30' data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" /><noscript><img data-del="avatar" src='https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png' class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30'/></noscript><a href="https://humansarefree.com/author/ascanu" title="Posts by HAF" rel="author">HAF</a></span><span class="post-date"><i class="fa fa-clock-o"></i>December 18, 2021</span></span></span> </div>
</div>
</div>
<div class="jl_related_feature_items">
<div class="jl_related_feature_items_in">
<div class="image-post-thumb">
<a href="https://humansarefree.com/2021/12/third-vatican-insider-a-senior-cardinal-warns-elites-use-pandemic-to-usher-in-a-total-control-surveillance-state.html" class="link_image featured-thumbnail" title="THIRD Vatican Insider, a Senior Cardinal, Warns Elites Use Pandemic to Usher in a &#8216;Total Control Surveillance State&#8217;">
<img width="780" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20780%20450'%3E%3C/svg%3E" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="senior cardinal warns elites ushering in &#039;total control surveillance state&#039;" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Senior-Cardinal-Warns-Elites-Ushering-in-Total-Control-Surveillance-State-780x450.png" /><noscript><img width="780" height="450" src="https://humansarefree.com/wp-content/uploads/2021/12/Senior-Cardinal-Warns-Elites-Ushering-in-Total-Control-Surveillance-State-780x450.png" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="senior cardinal warns elites ushering in &#039;total control surveillance state&#039;" /></noscript> <div class="background_over_image"></div>
</a>
</div>
<span class="meta-category-small"><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/conspiracy">Conspiracy</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/control">Control</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/coronavirus">Coronavirus</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/great-reset">Great Reset</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/inspiration">Inspiration</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/religion">Religion</a></span>
<div class="post-entry-content">
<h3 class="jl-post-title"><a href="https://humansarefree.com/2021/12/third-vatican-insider-a-senior-cardinal-warns-elites-use-pandemic-to-usher-in-a-total-control-surveillance-state.html">
THIRD Vatican Insider, a Senior Cardinal, Warns Elites Use Pandemic to Usher in a &#8216;Total Control Surveillance State&#8217;</a></h3>
<span class="jl_post_meta" itemscope="" itemprop="author" itemtype="http://schema.org/Person"><span class="jl_author_img_w" itemprop="name"><img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30' data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" /><noscript><img data-del="avatar" src='https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png' class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30'/></noscript><a href="https://humansarefree.com/author/ascanu" title="Posts by HAF" rel="author">HAF</a></span><span class="post-date"><i class="fa fa-clock-o"></i>December 16, 2021</span></span></span> </div>
</div>
</div>
<div class="clear_2col_related"></div>
<div class="jl_related_feature_items">
<div class="jl_related_feature_items_in">
<div class="image-post-thumb">
<a href="https://humansarefree.com/2021/12/mind-control-mass-formation.html" class="link_image featured-thumbnail" title="Professor of Psychology: Mind Control is Used Right Now to Enslave You Through &#8216;Mass-Formation&#8217;">
<img width="700" height="394" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20394'%3E%3C/svg%3E" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="professor of psychology mind control is used right now to enslave you through &#039;mass formation&#039;" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/Professor-of-Psychology-Mind-Control-is-Used-Right-Now-to-Enslave-You-Through-Mass-Formation.jpg 700w, https://humansarefree.com/wp-content/uploads/2021/12/Professor-of-Psychology-Mind-Control-is-Used-Right-Now-to-Enslave-You-Through-Mass-Formation-300x169.jpg 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Professor-of-Psychology-Mind-Control-is-Used-Right-Now-to-Enslave-You-Through-Mass-Formation.jpg" /><noscript><img width="700" height="394" src="https://humansarefree.com/wp-content/uploads/2021/12/Professor-of-Psychology-Mind-Control-is-Used-Right-Now-to-Enslave-You-Through-Mass-Formation.jpg" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="professor of psychology mind control is used right now to enslave you through &#039;mass formation&#039;" srcset="https://humansarefree.com/wp-content/uploads/2021/12/Professor-of-Psychology-Mind-Control-is-Used-Right-Now-to-Enslave-You-Through-Mass-Formation.jpg 700w, https://humansarefree.com/wp-content/uploads/2021/12/Professor-of-Psychology-Mind-Control-is-Used-Right-Now-to-Enslave-You-Through-Mass-Formation-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <div class="background_over_image"></div>
</a>
</div>
<span class="meta-category-small"><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/control">Control</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/mind-control">Mind Control</a></span>
<div class="post-entry-content">
<h3 class="jl-post-title"><a href="https://humansarefree.com/2021/12/mind-control-mass-formation.html">
Professor of Psychology: Mind Control is Used Right Now to Enslave You Through &#8216;Mass-Formation&#8217;</a></h3>
<span class="jl_post_meta" itemscope="" itemprop="author" itemtype="http://schema.org/Person"><span class="jl_author_img_w" itemprop="name"><img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30' data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" /><noscript><img data-del="avatar" src='https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png' class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30'/></noscript><a href="https://humansarefree.com/author/ascanu" title="Posts by HAF" rel="author">HAF</a></span><span class="post-date"><i class="fa fa-clock-o"></i>December 13, 2021</span></span></span> </div>
</div>
</div>
<div class="clear_3col_related"></div>
<div class="jl_related_feature_items">
<div class="jl_related_feature_items_in">
<div class="image-post-thumb">
<a href="https://humansarefree.com/2021/12/rise-of-control-biology.html" class="link_image featured-thumbnail" title="The Rise of Control-Biology">
<img width="400" height="266" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20266'%3E%3C/svg%3E" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="the rise of control biology" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/The-Rise-of-Control-Biology.jpg 400w, https://humansarefree.com/wp-content/uploads/2021/12/The-Rise-of-Control-Biology-300x200.jpg 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/The-Rise-of-Control-Biology.jpg" /><noscript><img width="400" height="266" src="https://humansarefree.com/wp-content/uploads/2021/12/The-Rise-of-Control-Biology.jpg" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="the rise of control biology" srcset="https://humansarefree.com/wp-content/uploads/2021/12/The-Rise-of-Control-Biology.jpg 400w, https://humansarefree.com/wp-content/uploads/2021/12/The-Rise-of-Control-Biology-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <div class="background_over_image"></div>
</a>
</div>
<span class="meta-category-small"><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/conspiracy">Conspiracy</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/control">Control</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/coronavirus">Coronavirus</a></span>
<div class="post-entry-content">
<h3 class="jl-post-title"><a href="https://humansarefree.com/2021/12/rise-of-control-biology.html">
The Rise of Control-Biology</a></h3>
<span class="jl_post_meta" itemscope="" itemprop="author" itemtype="http://schema.org/Person"><span class="jl_author_img_w" itemprop="name"><img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30' data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" /><noscript><img data-del="avatar" src='https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png' class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30'/></noscript><a href="https://humansarefree.com/author/ascanu" title="Posts by HAF" rel="author">HAF</a></span><span class="post-date"><i class="fa fa-clock-o"></i>December 13, 2021</span></span></span> </div>
</div>
</div>
<div class="clear_2col_related"></div> </div>
</div>

</div>
</div>

<div class="brack_space"></div>
</div>
</div>
<div class="col-md-4" id="sidebar">
<div id="media_image-4" class="widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=YQD5D5BWZR2ML&#038;source=url"><img width="500" height="263" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20263'%3E%3C/svg%3E" class="image wp-image-33231  attachment-500x263 size-500x263" alt="Usa Flag" style="max-width: 100%; height: auto;" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png 768w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-300x158.png 300w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1024x539.png 1024w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1536x809.png 1536w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1000x527.png 1000w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag.png 1920w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png" /><noscript><img width="500" height="263" src="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png" class="image wp-image-33231  attachment-500x263 size-500x263" alt="Usa Flag" style="max-width: 100%; height: auto;" srcset="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png 768w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-300x158.png 300w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1024x539.png 1024w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1536x809.png 1536w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1000x527.png 1000w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag.png 1920w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></div><div id="media_image-2" class="widget widget_media_image"><a href="https://mewe.com/i/alexanderlight"><img width="300" height="107" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20107'%3E%3C/svg%3E" class="image wp-image-31612  attachment-medium size-medium" alt="Mewe" style="max-width: 100%; height: auto;" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2020/03/mewe-300x107.png 300w, https://humansarefree.com/wp-content/uploads/2020/03/mewe.png 640w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/03/mewe-300x107.png" /><noscript><img width="300" height="107" src="https://humansarefree.com/wp-content/uploads/2020/03/mewe-300x107.png" class="image wp-image-31612  attachment-medium size-medium" alt="Mewe" style="max-width: 100%; height: auto;" srcset="https://humansarefree.com/wp-content/uploads/2020/03/mewe-300x107.png 300w, https://humansarefree.com/wp-content/uploads/2020/03/mewe.png 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="search-2" class="widget widget_search"><form method="get" class="searchform_theme" action="https://humansarefree.com/">
<input type="text" placeholder="Search..." value="" name="s" class="search_btn" />
<button type="submit" class="button"><i class="fa fa-search"></i></button>
</form></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id="bsap_1292737" class="bsarocks bsap_64855e106b31c040526969c54c1e7c46"></div>

</center></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
      @import url('https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700');
      .form-preview {
      display: block;
      margin-top: 30px;
      padding: 40px 50px 40px 50px;
      max-width: 350px;
      min-height: 200px;
      border-radius: 6px;
      box-shadow: 0 5px 25px rgba(34, 60, 47, 0.25);
      }
      .form-preview .preview-heading {
      width: 100%;
      }
      .form-preview .preview-input-field {
      margin-top: 20px;
      width: 100%;
      }
      .form-preview .preview-input-field input {
      width: 100%;
      height: 40px;
      border-radius: 6px;
      border: 2px solid #e9e8e8;
      background-color: #fff;
      outline: none;
      }
      .form-preview .preview-input-field input::placeholder, .form-preview .preview-input-field input {
      opacity: 0.5;
      color: #000;
      font-family: "Montserrat";
      font-size: 14px;
      font-weight: 500;
      line-height: 20px;
      text-align: center;
      }
      .form-preview .preview-submit-button {
      margin-top: 10px;
      width: 100%;
      }
      .form-preview .preview-submit-button button {
      width: 100%;
      height: 40px;
      border: 0;
      border-radius: 6px;
      line-height: 0px;
      }
      .form-preview .preview-submit-button button:hover {
      cursor: pointer;
      }

      </style><form data-v-2a9e94f9="" action="https://api.follow.it/subscription-form/TTgzN3NOYkVLRitDUm9ZaEFUenIyc2JCRjFkUXN3dWlqcnpPSXliOVR4aGVqVzA4L05zYVJnM3ZFK1huNkphOVVwYU11VWJBR09Cek5GMXZDOWF6TlJOSVhWUzJTcWFkc1lla0tZcTQvR3ZocUNNNGpoc1p4NlVjZnZTVXNuYTZ8ZWhNWXVGM215MG1Yakd0eVIxbkV3dGR2L3pZS0tWeVRKamNwU3l6Wmh2bz0=/8" method="post"><div data-v-2a9e94f9="" class="form-preview" style="background-color: rgb(255, 255, 255); border-style: solid; border-width: 1px; border-color: rgb(204, 204, 204); position: relative;"><div data-v-2a9e94f9="" class="preview-heading"><h5 data-v-2a9e94f9="" style="font-family: Montserrat; font-weight: bold; color: rgb(49, 142, 234); font-size: 21px; text-align: center;">Get new posts by email:</h5></div> <div data-v-2a9e94f9="" class="preview-input-field"><input data-v-2a9e94f9="" type="email" name="email" placeholder="Enter your email" spellcheck="false"></div> <div data-v-2a9e94f9="" class="preview-submit-button"><button data-v-2a9e94f9="" type="submit" style="font-family: Montserrat; font-weight: bold; color: rgb(255, 255, 255); font-size: 16px; text-align: center; background-color: rgb(49, 142, 234);">Subscribe</button></div></div></form></div></div>
<div id="wpp-2" class="widget popular-posts">
<div class="widget-title"><h2>Popular Posts this Week</h2></div>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://humansarefree.com/2021/12/chemtrail-pilot-mass-human-extinction.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="chemtrail pilot comes forward mass human extinction" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/Chemtrail-Pilot-Comes-Forward-Mass-Human-Extinction-150x150.png 150w, https://humansarefree.com/wp-content/uploads/2021/12/Chemtrail-Pilot-Comes-Forward-Mass-Human-Extinction-64x64.png 64w, https://humansarefree.com/wp-content/uploads/2021/12/Chemtrail-Pilot-Comes-Forward-Mass-Human-Extinction-120x120.png 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Chemtrail-Pilot-Comes-Forward-Mass-Human-Extinction-150x150.png" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/12/Chemtrail-Pilot-Comes-Forward-Mass-Human-Extinction-150x150.png" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="chemtrail pilot comes forward mass human extinction" srcset="https://humansarefree.com/wp-content/uploads/2021/12/Chemtrail-Pilot-Comes-Forward-Mass-Human-Extinction-150x150.png 150w, https://humansarefree.com/wp-content/uploads/2021/12/Chemtrail-Pilot-Comes-Forward-Mass-Human-Extinction-64x64.png 64w, https://humansarefree.com/wp-content/uploads/2021/12/Chemtrail-Pilot-Comes-Forward-Mass-Human-Extinction-120x120.png 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/12/chemtrail-pilot-mass-human-extinction.html" class="wpp-post-title" target="_self">Chemtrail Pilot Comes Forward: Mass Human Extinction</a>
<span class="wpp-excerpt">As many of you know, just this last week, we covered th...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/12/third-vatican-insider-a-senior-cardinal-warns-elites-use-pandemic-to-usher-in-a-total-control-surveillance-state.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="senior cardinal warns elites ushering in &#039;total control surveillance state&#039;" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/Senior-Cardinal-Warns-Elites-Ushering-in-Total-Control-Surveillance-State-150x150.png 150w, https://humansarefree.com/wp-content/uploads/2021/12/Senior-Cardinal-Warns-Elites-Ushering-in-Total-Control-Surveillance-State-64x64.png 64w, https://humansarefree.com/wp-content/uploads/2021/12/Senior-Cardinal-Warns-Elites-Ushering-in-Total-Control-Surveillance-State-120x120.png 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Senior-Cardinal-Warns-Elites-Ushering-in-Total-Control-Surveillance-State-150x150.png" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/12/Senior-Cardinal-Warns-Elites-Ushering-in-Total-Control-Surveillance-State-150x150.png" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="senior cardinal warns elites ushering in &#039;total control surveillance state&#039;" srcset="https://humansarefree.com/wp-content/uploads/2021/12/Senior-Cardinal-Warns-Elites-Ushering-in-Total-Control-Surveillance-State-150x150.png 150w, https://humansarefree.com/wp-content/uploads/2021/12/Senior-Cardinal-Warns-Elites-Ushering-in-Total-Control-Surveillance-State-64x64.png 64w, https://humansarefree.com/wp-content/uploads/2021/12/Senior-Cardinal-Warns-Elites-Ushering-in-Total-Control-Surveillance-State-120x120.png 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/12/third-vatican-insider-a-senior-cardinal-warns-elites-use-pandemic-to-usher-in-a-total-control-surveillance-state.html" class="wpp-post-title" target="_self">THIRD Vatican Insider, a Senior Cardinal, Warns Elites Use Pandemic to Usher in a &#8216;Total Control Surveillance State&#8217;</a>
<span class="wpp-excerpt">Declares that globalists want to create “a new man in t...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/08/military-doctor-covid-vaccine-program-killed-more-young-active-duty-people-than-covid.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="military doctor &#039;covid vaccine program killed more young active duty people than covid&#039;" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/08/Military-Doctor-COVID-Vaccine-Program-Killed-More-Young-Active-Duty-People-Than-COVID-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/08/Military-Doctor-COVID-Vaccine-Program-Killed-More-Young-Active-Duty-People-Than-COVID-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/08/Military-Doctor-COVID-Vaccine-Program-Killed-More-Young-Active-Duty-People-Than-COVID-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/08/Military-Doctor-COVID-Vaccine-Program-Killed-More-Young-Active-Duty-People-Than-COVID-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/08/Military-Doctor-COVID-Vaccine-Program-Killed-More-Young-Active-Duty-People-Than-COVID-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="military doctor &#039;covid vaccine program killed more young active duty people than covid&#039;" srcset="https://humansarefree.com/wp-content/uploads/2021/08/Military-Doctor-COVID-Vaccine-Program-Killed-More-Young-Active-Duty-People-Than-COVID-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/08/Military-Doctor-COVID-Vaccine-Program-Killed-More-Young-Active-Duty-People-Than-COVID-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/08/Military-Doctor-COVID-Vaccine-Program-Killed-More-Young-Active-Duty-People-Than-COVID-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/08/military-doctor-covid-vaccine-program-killed-more-young-active-duty-people-than-covid.html" class="wpp-post-title" target="_self">Military Doctor: &#8216;COVID Vaccine Program Killed More Young Active Duty People Than COVID&#8217;</a>
<span class="wpp-excerpt">Dr. Lee Merritt completed an Orthopaedic Surgery Reside...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/12/hospitals-regret-firing-workers-for-resisting-tyranny.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="hospitals regret firing workers for resisting tyranny &amp; are now hiring them back" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/Hospitals-Regret-Firing-Workers-for-Resisting-Tyranny-Are-Now-Hiring-Them-Back-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/12/Hospitals-Regret-Firing-Workers-for-Resisting-Tyranny-Are-Now-Hiring-Them-Back-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/12/Hospitals-Regret-Firing-Workers-for-Resisting-Tyranny-Are-Now-Hiring-Them-Back-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Hospitals-Regret-Firing-Workers-for-Resisting-Tyranny-Are-Now-Hiring-Them-Back-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/12/Hospitals-Regret-Firing-Workers-for-Resisting-Tyranny-Are-Now-Hiring-Them-Back-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="hospitals regret firing workers for resisting tyranny &amp; are now hiring them back" srcset="https://humansarefree.com/wp-content/uploads/2021/12/Hospitals-Regret-Firing-Workers-for-Resisting-Tyranny-Are-Now-Hiring-Them-Back-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/12/Hospitals-Regret-Firing-Workers-for-Resisting-Tyranny-Are-Now-Hiring-Them-Back-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/12/Hospitals-Regret-Firing-Workers-for-Resisting-Tyranny-Are-Now-Hiring-Them-Back-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/12/hospitals-regret-firing-workers-for-resisting-tyranny.html" class="wpp-post-title" target="_self">Hospitals Regret Firing Workers for Resisting Tyranny &#038; Are Now Hiring Them Back</a>
<span class="wpp-excerpt">In September, despite claiming he wouldn’t issue one, P...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/12/david-icke-latest-message.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="david icke 2021" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/david-icke-2021-150x150.jpeg 150w, https://humansarefree.com/wp-content/uploads/2021/12/david-icke-2021-64x64.jpeg 64w, https://humansarefree.com/wp-content/uploads/2021/12/david-icke-2021-120x120.jpeg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/david-icke-2021-150x150.jpeg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/12/david-icke-2021-150x150.jpeg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="david icke 2021" srcset="https://humansarefree.com/wp-content/uploads/2021/12/david-icke-2021-150x150.jpeg 150w, https://humansarefree.com/wp-content/uploads/2021/12/david-icke-2021-64x64.jpeg 64w, https://humansarefree.com/wp-content/uploads/2021/12/david-icke-2021-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/12/david-icke-latest-message.html" class="wpp-post-title" target="_self">David Icke&#8217;s Latest Message (December, 2021): &#8216;This is What is Changing the World Right Now&#8217;</a>
<span class="wpp-excerpt">Humanity is awakening to the greatest truth and connect...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/12/hospitalizations-mortality-cut-in-half-after-ivermectin.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="brazilian city cuts hospitalizations and mortality rates in half after implementing ivermectin as prophylaxis for covid" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/Brazilian-City-Cuts-Hospitalizations-and-Mortality-Rates-in-Half-After-Implementing-Ivermectin-as-Prophylaxis-for-COVID-150x150.jpeg 150w, https://humansarefree.com/wp-content/uploads/2021/12/Brazilian-City-Cuts-Hospitalizations-and-Mortality-Rates-in-Half-After-Implementing-Ivermectin-as-Prophylaxis-for-COVID-64x64.jpeg 64w, https://humansarefree.com/wp-content/uploads/2021/12/Brazilian-City-Cuts-Hospitalizations-and-Mortality-Rates-in-Half-After-Implementing-Ivermectin-as-Prophylaxis-for-COVID-120x120.jpeg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Brazilian-City-Cuts-Hospitalizations-and-Mortality-Rates-in-Half-After-Implementing-Ivermectin-as-Prophylaxis-for-COVID-150x150.jpeg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/12/Brazilian-City-Cuts-Hospitalizations-and-Mortality-Rates-in-Half-After-Implementing-Ivermectin-as-Prophylaxis-for-COVID-150x150.jpeg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="brazilian city cuts hospitalizations and mortality rates in half after implementing ivermectin as prophylaxis for covid" srcset="https://humansarefree.com/wp-content/uploads/2021/12/Brazilian-City-Cuts-Hospitalizations-and-Mortality-Rates-in-Half-After-Implementing-Ivermectin-as-Prophylaxis-for-COVID-150x150.jpeg 150w, https://humansarefree.com/wp-content/uploads/2021/12/Brazilian-City-Cuts-Hospitalizations-and-Mortality-Rates-in-Half-After-Implementing-Ivermectin-as-Prophylaxis-for-COVID-64x64.jpeg 64w, https://humansarefree.com/wp-content/uploads/2021/12/Brazilian-City-Cuts-Hospitalizations-and-Mortality-Rates-in-Half-After-Implementing-Ivermectin-as-Prophylaxis-for-COVID-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/12/hospitalizations-mortality-cut-in-half-after-ivermectin.html" class="wpp-post-title" target="_self">Brazilian City Cuts Hospitalizations and Mortality Rates in Half After Implementing Ivermectin as Prophylaxis for COVID</a>
<span class="wpp-excerpt">The city of Itajai, Brazil offered Ivermectin to its ci...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/12/the-atlantic-child-sex-trafficking-is-fake.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="lauren jobs powell ghislaine maxwell" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/lauren-jobs-Powell-ghislaine-maxwell-150x150.png 150w, https://humansarefree.com/wp-content/uploads/2021/12/lauren-jobs-Powell-ghislaine-maxwell-64x64.png 64w, https://humansarefree.com/wp-content/uploads/2021/12/lauren-jobs-Powell-ghislaine-maxwell-120x120.png 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/lauren-jobs-Powell-ghislaine-maxwell-150x150.png" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/12/lauren-jobs-Powell-ghislaine-maxwell-150x150.png" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="lauren jobs powell ghislaine maxwell" srcset="https://humansarefree.com/wp-content/uploads/2021/12/lauren-jobs-Powell-ghislaine-maxwell-150x150.png 150w, https://humansarefree.com/wp-content/uploads/2021/12/lauren-jobs-Powell-ghislaine-maxwell-64x64.png 64w, https://humansarefree.com/wp-content/uploads/2021/12/lauren-jobs-Powell-ghislaine-maxwell-120x120.png 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/12/the-atlantic-child-sex-trafficking-is-fake.html" class="wpp-post-title" target="_self">As Historical Ghislaine Maxwell Trial Unfolds, The Atlantic Publishes Article Calling Child Sex Trafficking &#8216;FAKE&#8217;</a>
<span class="wpp-excerpt">After four victims and multiple other witnesses laid ou...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/12/false-flag-cyber-attack-simulation.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="israel leads 10 country simulation of major cyber attack on global financial system" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/Israel-Leads-10-Country-Simulation-of-Major-Cyber-Attack-on-Global-Financial-System-150x150.jpeg 150w, https://humansarefree.com/wp-content/uploads/2021/12/Israel-Leads-10-Country-Simulation-of-Major-Cyber-Attack-on-Global-Financial-System-64x64.jpeg 64w, https://humansarefree.com/wp-content/uploads/2021/12/Israel-Leads-10-Country-Simulation-of-Major-Cyber-Attack-on-Global-Financial-System-120x120.jpeg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Israel-Leads-10-Country-Simulation-of-Major-Cyber-Attack-on-Global-Financial-System-150x150.jpeg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/12/Israel-Leads-10-Country-Simulation-of-Major-Cyber-Attack-on-Global-Financial-System-150x150.jpeg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="israel leads 10 country simulation of major cyber attack on global financial system" srcset="https://humansarefree.com/wp-content/uploads/2021/12/Israel-Leads-10-Country-Simulation-of-Major-Cyber-Attack-on-Global-Financial-System-150x150.jpeg 150w, https://humansarefree.com/wp-content/uploads/2021/12/Israel-Leads-10-Country-Simulation-of-Major-Cyber-Attack-on-Global-Financial-System-64x64.jpeg 64w, https://humansarefree.com/wp-content/uploads/2021/12/Israel-Leads-10-Country-Simulation-of-Major-Cyber-Attack-on-Global-Financial-System-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/12/false-flag-cyber-attack-simulation.html" class="wpp-post-title" target="_self">False Flag Warning: Israel Leads 10-Country Simulation of Major Cyber Attack on Global Financial System, Just Months After WEF Did the Same Thing</a>
<span class="wpp-excerpt">A simulation took place on December 9th 2021 in Israel...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/12/this-is-how-we-win.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="professor mattias Desmet" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/Professor-Mattias-150x150.png 150w, https://humansarefree.com/wp-content/uploads/2021/12/Professor-Mattias-64x64.png 64w, https://humansarefree.com/wp-content/uploads/2021/12/Professor-Mattias-120x120.png 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/Professor-Mattias-150x150.png" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/12/Professor-Mattias-150x150.png" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="professor mattias Desmet" srcset="https://humansarefree.com/wp-content/uploads/2021/12/Professor-Mattias-150x150.png 150w, https://humansarefree.com/wp-content/uploads/2021/12/Professor-Mattias-64x64.png 64w, https://humansarefree.com/wp-content/uploads/2021/12/Professor-Mattias-120x120.png 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/12/this-is-how-we-win.html" class="wpp-post-title" target="_self">Professor of Clinical Psychiatry Who Studied the Psychology of Totalitarianism: &#8216;This is How We Win&#8217;</a>
<span class="wpp-excerpt">As many of you may know, all of humanity is under a mas...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/12/rise-of-control-biology.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="the rise of control biology" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/12/The-Rise-of-Control-Biology-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/12/The-Rise-of-Control-Biology-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/12/The-Rise-of-Control-Biology-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/12/The-Rise-of-Control-Biology-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/12/The-Rise-of-Control-Biology-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="the rise of control biology" srcset="https://humansarefree.com/wp-content/uploads/2021/12/The-Rise-of-Control-Biology-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/12/The-Rise-of-Control-Biology-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/12/The-Rise-of-Control-Biology-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/12/rise-of-control-biology.html" class="wpp-post-title" target="_self">The Rise of Control-Biology</a>
<span class="wpp-excerpt">It is a tragic fact that humanity has been living amids...</span>
</li>
</ul>
</div>
<div id="block-2" class="widget widget_block"><div class="human-9c00e3d584b6a5ecb460ed1c7220ddc1" id="human-9c00e3d584b6a5ecb460ed1c7220ddc1"></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
      @import url('https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700');
      .form-preview {
      display: block;
      margin-top: 30px;
      padding: 40px 50px 40px 50px;
      max-width: 350px;
      min-height: 200px;
      border-radius: 6px;
      box-shadow: 0 5px 25px rgba(34, 60, 47, 0.25);
      }
      .form-preview .preview-heading {
      width: 100%;
      }
      .form-preview .preview-input-field {
      margin-top: 20px;
      width: 100%;
      }
      .form-preview .preview-input-field input {
      width: 100%;
      height: 40px;
      border-radius: 6px;
      border: 2px solid #e9e8e8;
      background-color: #fff;
      outline: none;
      }
      .form-preview .preview-input-field input::placeholder, .form-preview .preview-input-field input {
      opacity: 0.5;
      color: #000;
      font-family: "Montserrat";
      font-size: 14px;
      font-weight: 500;
      line-height: 20px;
      text-align: center;
      }
      .form-preview .preview-submit-button {
      margin-top: 10px;
      width: 100%;
      }
      .form-preview .preview-submit-button button {
      width: 100%;
      height: 40px;
      border: 0;
      border-radius: 6px;
      line-height: 0px;
      }
      .form-preview .preview-submit-button button:hover {
      cursor: pointer;
      }

      </style><form data-v-2a9e94f9="" action="https://api.follow.it/subscription-form/TTgzN3NOYkVLRitDUm9ZaEFUenIyc2JCRjFkUXN3dWlqcnpPSXliOVR4aGVqVzA4L05zYVJnM3ZFK1huNkphOVVwYU11VWJBR09Cek5GMXZDOWF6TlJOSVhWUzJTcWFkc1lla0tZcTQvR3ZocUNNNGpoc1p4NlVjZnZTVXNuYTZ8ZWhNWXVGM215MG1Yakd0eVIxbkV3dGR2L3pZS0tWeVRKamNwU3l6Wmh2bz0=/8" method="post"><div data-v-2a9e94f9="" class="form-preview" style="background-color: rgb(255, 255, 255); border-style: solid; border-width: 1px; border-color: rgb(204, 204, 204); position: relative;"><div data-v-2a9e94f9="" class="preview-heading"><h5 data-v-2a9e94f9="" style="font-family: Montserrat; font-weight: bold; color: rgb(49, 142, 234); font-size: 21px; text-align: center;">Get new posts by email:</h5></div> <div data-v-2a9e94f9="" class="preview-input-field"><input data-v-2a9e94f9="" type="email" name="email" placeholder="Enter your email" spellcheck="false"></div> <div data-v-2a9e94f9="" class="preview-submit-button"><button data-v-2a9e94f9="" type="submit" style="font-family: Montserrat; font-weight: bold; color: rgb(255, 255, 255); font-size: 16px; text-align: center; background-color: rgb(49, 142, 234);">Subscribe</button></div></div></form></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="YQD5D5BWZR2ML" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/en_US/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" /></noscript>
</form>
<a href="https://humansarefree.com/donate-with-cryptocurrency">Or donate using cryptocurrency</a></center></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id="bsap_1295396" class="bsarocks bsap_64855e106b31c040526969c54c1e7c46"></div>

</center></div></div><div id="categories-2" class="widget widget_categories"><div class="widget-title"><h2>Categories</h2></div>
<ul>
<li class="cat-item cat-item-31"><a href="https://humansarefree.com/category/5g-dangers">5G Dangers</a>
</li>
<li class="cat-item cat-item-163"><a href="https://humansarefree.com/category/about-me">About me</a>
</li>
<li class="cat-item cat-item-52"><a href="https://humansarefree.com/category/agenda-2030">Agenda 2030</a>
</li>
<li class="cat-item cat-item-60"><a href="https://humansarefree.com/category/alzheimers">Alzheimer&#039;s</a>
</li>
<li class="cat-item cat-item-79"><a href="https://humansarefree.com/category/archons">Archons</a>
</li>
<li class="cat-item cat-item-158"><a href="https://humansarefree.com/category/art-in-german">Art. in German</a>
</li>
<li class="cat-item cat-item-232"><a href="https://humansarefree.com/category/artificial-intelligence-a-i">Artificial Intelligence (A.I.</span></a>
</li>
<li class="cat-item cat-item-106"><a href="https://humansarefree.com/category/ayahuasca">Ayahuasca</a>
</li>
<li class="cat-item cat-item-17"><a href="https://humansarefree.com/category/big-brother">Big Brother</a>
</li>
<li class="cat-item cat-item-63"><a href="https://humansarefree.com/category/big-pharma">Big Pharma</a>
</li>
<li class="cat-item cat-item-227"><a href="https://humansarefree.com/category/big-tech">Big Tech</a>
</li>
<li class="cat-item cat-item-108"><a href="https://humansarefree.com/category/bilderberg">Bilderberg</a>
</li>
<li class="cat-item cat-item-61"><a href="https://humansarefree.com/category/bill-gates">Bill Gates</a>
</li>
<li class="cat-item cat-item-144"><a href="https://humansarefree.com/category/black-knight">Black Knight</a>
</li>
<li class="cat-item cat-item-249"><a href="https://humansarefree.com/category/brainwashing">Brainwashing</a>
</li>
<li class="cat-item cat-item-67"><a href="https://humansarefree.com/category/brexit">Brexit</a>
</li>
<li class="cat-item cat-item-154"><a href="https://humansarefree.com/category/caeli-francisco">Caeli Francisco</a>
</li>
<li class="cat-item cat-item-26"><a href="https://humansarefree.com/category/cancer">Cancer</a>
</li>
<li class="cat-item cat-item-235"><a href="https://humansarefree.com/category/cashless-agenda">Cashless Agenda</a>
</li>
<li class="cat-item cat-item-12"><a href="https://humansarefree.com/category/censorship">Censorship</a>
</li>
<li class="cat-item cat-item-38"><a href="https://humansarefree.com/category/chemtrails">Chemtrails</a>
</li>
<li class="cat-item cat-item-70"><a href="https://humansarefree.com/category/child-trafficking">Child Trafficking</a>
</li>
<li class="cat-item cat-item-20"><a href="https://humansarefree.com/category/clinton">Clinton</a>
</li>
<li class="cat-item cat-item-39"><a href="https://humansarefree.com/category/cold-war-2">Cold War 2</a>
</li>
<li class="cat-item cat-item-250"><a href="https://humansarefree.com/category/communism">Communism</a>
</li>
<li class="cat-item cat-item-53"><a href="https://humansarefree.com/category/consciousness">Consciousness</a>
</li>
<li class="cat-item cat-item-5"><a href="https://humansarefree.com/category/conspiracy">Conspiracy</a>
</li>
<li class="cat-item cat-item-237"><a href="https://humansarefree.com/category/contact-tracing">Contact Tracing</a>
</li>
<li class="cat-item cat-item-11"><a href="https://humansarefree.com/category/control">Control</a>
</li>
<li class="cat-item cat-item-214"><a href="https://humansarefree.com/category/coronavirus">Coronavirus</a>
</li>
<li class="cat-item cat-item-73"><a href="https://humansarefree.com/category/cosmos">Cosmos</a>
</li>
<li class="cat-item cat-item-123"><a href="https://humansarefree.com/category/crisis-actors">Crisis Actors</a>
</li>
<li class="cat-item cat-item-114"><a href="https://humansarefree.com/category/crop-circles">Crop Circles</a>
</li>
<li class="cat-item cat-item-241"><a href="https://humansarefree.com/category/crypto-news">Crypto News</a>
</li>
<li class="cat-item cat-item-157"><a href="https://humansarefree.com/category/crystal-skulls">Crystal Skulls</a>
</li>
<li class="cat-item cat-item-247"><a href="https://humansarefree.com/category/cyber-polygon">Cyber Polygon</a>
</li>
<li class="cat-item cat-item-248"><a href="https://humansarefree.com/category/cyberattacks">Cyberattacks</a>
</li>
<li class="cat-item cat-item-84"><a href="https://humansarefree.com/category/deep-state">Deep State</a>
</li>
<li class="cat-item cat-item-149"><a href="https://humansarefree.com/category/dejan-davchevski">Dejan Davchevski</a>
</li>
<li class="cat-item cat-item-101"><a href="https://humansarefree.com/category/demonic-possession">Demonic Possession</a>
</li>
<li class="cat-item cat-item-22"><a href="https://humansarefree.com/category/depopulation">Depopulation</a>
</li>
<li class="cat-item cat-item-29"><a href="https://humansarefree.com/category/detox">Detox</a>
</li>
<li class="cat-item cat-item-128"><a href="https://humansarefree.com/category/diabetes">Diabetes</a>
</li>
<li class="cat-item cat-item-239"><a href="https://humansarefree.com/category/directed-energy-weapons">Directed Energy Weapons</a>
</li>
<li class="cat-item cat-item-126"><a href="https://humansarefree.com/category/disney">Disney</a>
</li>
<li class="cat-item cat-item-44"><a href="https://humansarefree.com/category/documentaries">Documentaries</a>
</li>
<li class="cat-item cat-item-217"><a href="https://humansarefree.com/category/drag-queen-story-time">Drag Queen Story Time</a>
</li>
<li class="cat-item cat-item-133"><a href="https://humansarefree.com/category/dupont">DuPont</a>
</li>
<li class="cat-item cat-item-148"><a href="https://humansarefree.com/category/ebola">Ebola</a>
</li>
<li class="cat-item cat-item-64"><a href="https://humansarefree.com/category/education">Education</a>
</li>
<li class="cat-item cat-item-115"><a href="https://humansarefree.com/category/emp-dangers">EMP Dangers</a>
</li>
<li class="cat-item cat-item-109"><a href="https://humansarefree.com/category/empaths">Empaths</a>
</li>
<li class="cat-item cat-item-23"><a href="https://humansarefree.com/category/ets-ufos">ETs UFOs</a>
</li>
<li class="cat-item cat-item-85"><a href="https://humansarefree.com/category/evil-corporations">Evil Corporations</a>
</li>
<li class="cat-item cat-item-229"><a href="https://humansarefree.com/category/fake-news">Fake News</a>
</li>
<li class="cat-item cat-item-65"><a href="https://humansarefree.com/category/false-flags">False Flags</a>
</li>
<li class="cat-item cat-item-120"><a href="https://humansarefree.com/category/fasting">Fasting</a>
</li>
<li class="cat-item cat-item-220"><a href="https://humansarefree.com/category/federal-reserve">Federal Reserve</a>
</li>
<li class="cat-item cat-item-139"><a href="https://humansarefree.com/category/fema">FEMA</a>
</li>
<li class="cat-item cat-item-59"><a href="https://humansarefree.com/category/feminism">Feminism</a>
</li>
<li class="cat-item cat-item-15"><a href="https://humansarefree.com/category/finance">Finance</a>
</li>
<li class="cat-item cat-item-25"><a href="https://humansarefree.com/category/fluoride">Fluoride</a>
</li>
<li class="cat-item cat-item-50"><a href="https://humansarefree.com/category/forbidden-history">Forbidden History</a>
</li>
<li class="cat-item cat-item-47"><a href="https://humansarefree.com/category/free-energy">Free Energy</a>
</li>
<li class="cat-item cat-item-43"><a href="https://humansarefree.com/category/free-speech">Free Speech</a>
</li>
<li class="cat-item cat-item-153"><a href="https://humansarefree.com/category/free-spirit">Free Spirit</a>
</li>
<li class="cat-item cat-item-87"><a href="https://humansarefree.com/category/freemasonry">Freemasonry</a>
</li>
<li class="cat-item cat-item-69"><a href="https://humansarefree.com/category/fukushima">Fukushima</a>
</li>
<li class="cat-item cat-item-80"><a href="https://humansarefree.com/category/geoengineering">Geoengineering</a>
</li>
<li class="cat-item cat-item-35"><a href="https://humansarefree.com/category/george-soros">George Soros</a>
</li>
<li class="cat-item cat-item-113"><a href="https://humansarefree.com/category/giants">Giants</a>
</li>
<li class="cat-item cat-item-10"><a href="https://humansarefree.com/category/global-warming-hoax">Global Warming Hoax</a>
</li>
<li class="cat-item cat-item-32"><a href="https://humansarefree.com/category/gmo">GMO</a>
</li>
<li class="cat-item cat-item-252"><a href="https://humansarefree.com/category/great-awakening">Great Awakening</a>
</li>
<li class="cat-item cat-item-231"><a href="https://humansarefree.com/category/great-reset">Great Reset</a>
</li>
<li class="cat-item cat-item-234"><a href="https://humansarefree.com/category/green-new-deal">Green New Deal</a>
</li>
<li class="cat-item cat-item-121"><a href="https://humansarefree.com/category/grounding">Grounding</a>
</li>
<li class="cat-item cat-item-146"><a href="https://humansarefree.com/category/guest-writers">Guest Writers</a>
</li>
<li class="cat-item cat-item-82"><a href="https://humansarefree.com/category/haarp">HAARP</a>
</li>
<li class="cat-item cat-item-13"><a href="https://humansarefree.com/category/healthcare">Healthcare</a>
</li>
<li class="cat-item cat-item-72"><a href="https://humansarefree.com/category/hemp">Hemp</a>
</li>
<li class="cat-item cat-item-89"><a href="https://humansarefree.com/category/henry-kissinger">Henry Kissinger</a>
</li>
<li class="cat-item cat-item-92"><a href="https://humansarefree.com/category/hollow-earth">Hollow Earth</a>
</li>
<li class="cat-item cat-item-226"><a href="https://humansarefree.com/category/id2020">ID2020</a>
</li>
<li class="cat-item cat-item-40"><a href="https://humansarefree.com/category/illuminati">Illuminati</a>
</li>
<li class="cat-item cat-item-225"><a href="https://humansarefree.com/category/immunity-passports">Immunity Passports</a>
</li>
<li class="cat-item cat-item-21"><a href="https://humansarefree.com/category/inspiration">Inspiration</a>
</li>
<li class="cat-item cat-item-78"><a href="https://humansarefree.com/category/inspirational-public-figures">Inspirational Public Figures</a>
</li>
<li class="cat-item cat-item-94"><a href="https://humansarefree.com/category/internet-of-things">Internet of Things</a>
</li>
<li class="cat-item cat-item-230"><a href="https://humansarefree.com/category/jeffrey-epstein">Jeffrey Epstein</a>
</li>
<li class="cat-item cat-item-71"><a href="https://humansarefree.com/category/jfk">JFK</a>
</li>
<li class="cat-item cat-item-134"><a href="https://humansarefree.com/category/julian-websdale">Julian Websdale</a>
</li>
<li class="cat-item cat-item-77"><a href="https://humansarefree.com/category/julie-alexander">Julie Alexander</a>
</li>
<li class="cat-item cat-item-151"><a href="https://humansarefree.com/category/khali-carol">Khali Carol</a>
</li>
<li class="cat-item cat-item-152"><a href="https://humansarefree.com/category/laura-jane">Laura Jane</a>
</li>
<li class="cat-item cat-item-161"><a href="https://humansarefree.com/category/lisa-morris">Lisa Morris</a>
</li>
<li class="cat-item cat-item-107"><a href="https://humansarefree.com/category/lucy-alvet">Lucy Alvet</a>
</li>
<li class="cat-item cat-item-138"><a href="https://humansarefree.com/category/makia-freeman">Makia Freeman</a>
</li>
<li class="cat-item cat-item-102"><a href="https://humansarefree.com/category/mandela-effect">Mandela Effect</a>
</li>
<li class="cat-item cat-item-141"><a href="https://humansarefree.com/category/mari-a-raphael">Mari A. Raphael</a>
</li>
<li class="cat-item cat-item-125"><a href="https://humansarefree.com/category/mark-nestmann">Mark Nestmann</a>
</li>
<li class="cat-item cat-item-48"><a href="https://humansarefree.com/category/medical-kidnapping">Medical Kidnapping</a>
</li>
<li class="cat-item cat-item-116"><a href="https://humansarefree.com/category/meditation">Meditation</a>
</li>
<li class="cat-item cat-item-142"><a href="https://humansarefree.com/category/michael-martin">Michael Martin</a>
</li>
<li class="cat-item cat-item-111"><a href="https://humansarefree.com/category/microchip-implant">Microchip Implant</a>
</li>
<li class="cat-item cat-item-19"><a href="https://humansarefree.com/category/migrant-crisis">Migrant Crisis</a>
</li>
<li class="cat-item cat-item-7"><a href="https://humansarefree.com/category/mind-control">Mind Control</a>
</li>
<li class="cat-item cat-item-33"><a href="https://humansarefree.com/category/monsanto">Monsanto</a>
</li>
<li class="cat-item cat-item-9"><a href="https://humansarefree.com/category/msm">MSM</a>
</li>
<li class="cat-item cat-item-51"><a href="https://humansarefree.com/category/mysteries">Mysteries</a>
</li>
<li class="cat-item cat-item-4"><a href="https://humansarefree.com/category/news">News</a>
</li>
<li class="cat-item cat-item-99"><a href="https://humansarefree.com/category/nikola-tesla">Nikola Tesla</a>
</li>
<li class="cat-item cat-item-37"><a href="https://humansarefree.com/category/nuclear-hazard">Nuclear Hazard</a>
</li>
<li class="cat-item cat-item-46"><a href="https://humansarefree.com/category/nwo">NWO</a>
</li>
<li class="cat-item cat-item-41"><a href="https://humansarefree.com/category/occult-knowledge">Occult Knowledge</a>
</li>
<li class="cat-item cat-item-140"><a href="https://humansarefree.com/category/oopart">OOPArt</a>
</li>
<li class="cat-item cat-item-209"><a href="https://humansarefree.com/category/orwellian-wrongthink">Orwellian Wrongthink</a>
</li>
<li class="cat-item cat-item-110"><a href="https://humansarefree.com/category/papal-bloodlines">Papal Bloodlines</a>
</li>
<li class="cat-item cat-item-95"><a href="https://humansarefree.com/category/phd-anonymous">PhD Anonymous</a>
</li>
<li class="cat-item cat-item-145"><a href="https://humansarefree.com/category/pienaar-arno">Pienaar Arno</a>
</li>
<li class="cat-item cat-item-118"><a href="https://humansarefree.com/category/pineal-gland">Pineal Gland</a>
</li>
<li class="cat-item cat-item-117"><a href="https://humansarefree.com/category/planet-x">Planet X</a>
</li>
<li class="cat-item cat-item-68"><a href="https://humansarefree.com/category/planned-parenthood">Planned Parenthood</a>
</li>
<li class="cat-item cat-item-90"><a href="https://humansarefree.com/category/pole-shift">Pole Shift</a>
</li>
<li class="cat-item cat-item-16"><a href="https://humansarefree.com/category/police-state">Police State</a>
</li>
<li class="cat-item cat-item-81"><a href="https://humansarefree.com/category/political-correctness">Political Correctness</a>
</li>
<li class="cat-item cat-item-66"><a href="https://humansarefree.com/category/pollution">Pollution</a>
</li>
<li class="cat-item cat-item-215"><a href="https://humansarefree.com/category/pornification">Pornification</a>
</li>
<li class="cat-item cat-item-216"><a href="https://humansarefree.com/category/pornification-sexualization">Pornification &amp; Sexualization</a>
</li>
<li class="cat-item cat-item-112"><a href="https://humansarefree.com/category/preppers">Preppers</a>
</li>
<li class="cat-item cat-item-6"><a href="https://humansarefree.com/category/project-mkultra">Project MKUltra</a>
</li>
<li class="cat-item cat-item-42"><a href="https://humansarefree.com/category/propaganda">Propaganda</a>
</li>
<li class="cat-item cat-item-97"><a href="https://humansarefree.com/category/pyramids">Pyramids</a>
</li>
<li class="cat-item cat-item-165"><a href="https://humansarefree.com/category/q-and-a">Q and A</a>
</li>
<li class="cat-item cat-item-86"><a href="https://humansarefree.com/category/quotes">Quotes</a>
</li>
<li class="cat-item cat-item-228"><a href="https://humansarefree.com/category/racism">Racism</a>
</li>
<li class="cat-item cat-item-3"><a href="https://humansarefree.com/category/recent-articles">Recent Articles</a>
</li>
<li class="cat-item cat-item-105"><a href="https://humansarefree.com/category/reincarnation">Reincarnation</a>
</li>
<li class="cat-item cat-item-18"><a href="https://humansarefree.com/category/religion">Religion</a>
</li>
<li class="cat-item cat-item-129"><a href="https://humansarefree.com/category/rene-descartes">Rene’ Descartes</a>
</li>
<li class="cat-item cat-item-211"><a href="https://humansarefree.com/category/richard-hoyle">Richard Hoyle</a>
</li>
<li class="cat-item cat-item-56"><a href="https://humansarefree.com/category/rockefeller">Rockefeller</a>
</li>
<li class="cat-item cat-item-57"><a href="https://humansarefree.com/category/rothschild">Rothschild</a>
</li>
<li class="cat-item cat-item-156"><a href="https://humansarefree.com/category/sacred-geometry">Sacred Geometry</a>
</li>
<li class="cat-item cat-item-130"><a href="https://humansarefree.com/category/sacred-water">Sacred Water</a>
</li>
<li class="cat-item cat-item-34"><a href="https://humansarefree.com/category/satanism">Satanism</a>
</li>
<li class="cat-item cat-item-8"><a href="https://humansarefree.com/category/satanist-pedophiles">Satanist Pedophiles</a>
</li>
<li class="cat-item cat-item-30"><a href="https://humansarefree.com/category/science">Science</a>
</li>
<li class="cat-item cat-item-74"><a href="https://humansarefree.com/category/secret-societies">Secret Societies</a>
</li>
<li class="cat-item cat-item-24"><a href="https://humansarefree.com/category/secret-space-program">Secret Space Program</a>
</li>
<li class="cat-item cat-item-218"><a href="https://humansarefree.com/category/sexualizing-children">Sexualizing children</a>
</li>
<li class="cat-item cat-item-49"><a href="https://humansarefree.com/category/sjw">SJW</a>
</li>
<li class="cat-item cat-item-219"><a href="https://humansarefree.com/category/smart-dust">Smart Dust</a>
</li>
<li class="cat-item cat-item-76"><a href="https://humansarefree.com/category/smart-meters">Smart Meters</a>
</li>
<li class="cat-item cat-item-251"><a href="https://humansarefree.com/category/social-credit-score">Social Credit Score</a>
</li>
<li class="cat-item cat-item-28"><a href="https://humansarefree.com/category/spirituality">Spirituality</a>
</li>
<li class="cat-item cat-item-162"><a href="https://humansarefree.com/category/sponsor-books">Sponsor Books</a>
</li>
<li class="cat-item cat-item-96"><a href="https://humansarefree.com/category/stephanie-macdonald">Stephanie MacDonald</a>
</li>
<li class="cat-item cat-item-150"><a href="https://humansarefree.com/category/strange-murders">Strange Murders</a>
</li>
<li class="cat-item cat-item-104"><a href="https://humansarefree.com/category/subscribe">Subscribe</a>
</li>
<li class="cat-item cat-item-83"><a href="https://humansarefree.com/category/sun-gazing">Sun-gazing</a>
</li>
<li class="cat-item cat-item-159"><a href="https://humansarefree.com/category/sustainable-housing">Sustainable Housing</a>
</li>
<li class="cat-item cat-item-100"><a href="https://humansarefree.com/category/symbolism">Symbolism</a>
</li>
<li class="cat-item cat-item-98"><a href="https://humansarefree.com/category/synchronicity">Synchronicity</a>
</li>
<li class="cat-item cat-item-242"><a href="https://humansarefree.com/category/technocracy">Technocracy</a>
</li>
<li class="cat-item cat-item-58"><a href="https://humansarefree.com/category/the-anunnaki">The Anunnaki</a>
</li>
<li class="cat-item cat-item-91"><a href="https://humansarefree.com/category/the-bush-family">The Bush Family</a>
</li>
<li class="cat-item cat-item-14"><a href="https://humansarefree.com/category/the-matrix">The Matrix</a>
</li>
<li class="cat-item cat-item-75"><a href="https://humansarefree.com/category/the-vatican">The Vatican</a>
</li>
<li class="cat-item cat-item-124"><a href="https://humansarefree.com/category/time-travel">Time Travel</a>
</li>
<li class="cat-item cat-item-2"><a href="https://humansarefree.com/category/transgender-agenda">Transgender Agenda</a>
</li>
<li class="cat-item cat-item-93"><a href="https://humansarefree.com/category/transhumanism">Transhumanism</a>
</li>
<li class="cat-item cat-item-122"><a href="https://humansarefree.com/category/trolls">TROLLS</a>
</li>
<li class="cat-item cat-item-244"><a href="https://humansarefree.com/category/tyranny">Tyranny</a>
</li>
<li class="cat-item cat-item-1"><a href="https://humansarefree.com/category/uncategorized">Uncategorized</a>
</li>
<li class="cat-item cat-item-245"><a href="https://humansarefree.com/category/universal-basic-income">Universal Basic Income</a>
</li>
<li class="cat-item cat-item-27"><a href="https://humansarefree.com/category/vaccines">Vaccines</a>
</li>
<li class="cat-item cat-item-155"><a href="https://humansarefree.com/category/videos">Videos</a>
</li>
<li class="cat-item cat-item-135"><a href="https://humansarefree.com/category/voting-is-rigged">Voting is Rigged</a>
</li>
<li class="cat-item cat-item-236"><a href="https://humansarefree.com/category/w-h-o">W.H.O.</a>
</li>
<li class="cat-item cat-item-36"><a href="https://humansarefree.com/category/war">War</a>
</li>
<li class="cat-item cat-item-136"><a href="https://humansarefree.com/category/war-on-cash">War on Cash</a>
</li>
<li class="cat-item cat-item-243"><a href="https://humansarefree.com/category/war-on-children">War on Children</a>
</li>
<li class="cat-item cat-item-62"><a href="https://humansarefree.com/category/war-on-drugs">War on Drugs</a>
</li>
<li class="cat-item cat-item-131"><a href="https://humansarefree.com/category/weather-terrorism">Weather Terrorism</a>
</li>
<li class="cat-item cat-item-54"><a href="https://humansarefree.com/category/wi-fi-dangers">Wi-Fi Dangers</a>
</li>
<li class="cat-item cat-item-147"><a href="https://humansarefree.com/category/wisdom">Wisdom</a>
</li>
<li class="cat-item cat-item-246"><a href="https://humansarefree.com/category/world-economic-forum">World Economic Forum</a>
</li>
<li class="cat-item cat-item-55"><a href="https://humansarefree.com/category/wtc-9-11">WTC (9/11</span></a>
</li>
<li class="cat-item cat-item-164"><a href="https://humansarefree.com/category/zephyr-prayers">Zephyr Prayers</a>
</li>
<li class="cat-item cat-item-132"><a href="https://humansarefree.com/category/zika-virus">Zika Virus</a>
</li>
<li class="cat-item cat-item-103"><a href="https://humansarefree.com/category/zionism">Zionism</a>
</li>
<li class="cat-item cat-item-119"><a href="https://humansarefree.com/category/zodiac">Zodiac</a>
</li>
</ul>
</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id="bsap_1292275" class="bsarocks bsap_64855e106b31c040526969c54c1e7c46"></div>
</center></div></div> <div class="brack_space"></div>
</div>
</div>
</div>
</section>


<footer data-test id="footer-container" class=" enable_footer_columns_dark">
<div class="footer-columns">
<div class="container">
<div class="row">
<div class="col-md-4">
<div id="wpp-3" class="widget popular-posts">
<div class="widget-title"><h2>This Month&#039;s Most Read</h2></div>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://humansarefree.com/2021/12/chemtrail-pilot-mass-human-extinction.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51876-featured-75x75.png, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51876-featured-75x75@1.5x.png 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51876-featured-75x75@2x.png 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51876-featured-75x75@2.5x.png 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51876-featured-75x75@3x.png 3x" width="75" height="75" alt="chemtrail pilot comes forward mass human extinction" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51876-featured-75x75.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51876-featured-75x75.png" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51876-featured-75x75.png, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51876-featured-75x75@1.5x.png 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51876-featured-75x75@2x.png 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51876-featured-75x75@2.5x.png 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51876-featured-75x75@3x.png 3x"  width="75" height="75" alt="chemtrail pilot comes forward mass human extinction" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/12/chemtrail-pilot-mass-human-extinction.html" class="wpp-post-title" target="_self">Chemtrail Pilot Comes Forward: Mass Human Extinction</a>
</li>
<li>
<a href="https://humansarefree.com/2021/11/covid-19-vaccine-is-genocide.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51242-featured-75x75.webp, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51242-featured-75x75@1.5x.webp 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51242-featured-75x75@2x.webp 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51242-featured-75x75@2.5x.webp 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51242-featured-75x75@3x.webp 3x" width="75" height="75" alt="head of the chemnitz clinic commits suicide &#039;covid 19 vaccine is genocide&#039;" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51242-featured-75x75.webp" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51242-featured-75x75.webp" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51242-featured-75x75.webp, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51242-featured-75x75@1.5x.webp 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51242-featured-75x75@2x.webp 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51242-featured-75x75@2.5x.webp 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51242-featured-75x75@3x.webp 3x"  width="75" height="75" alt="head of the chemnitz clinic commits suicide &#039;covid 19 vaccine is genocide&#039;" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/11/covid-19-vaccine-is-genocide.html" class="wpp-post-title" target="_self">Head of the Chemnitz Clinic Commits Suicide: &#8216;COVID-19 Vaccine is Genocide&#8217;</a>
</li>
<li>
<a href="https://humansarefree.com/2021/11/mayo-clinic-trained-doctor-lab-testing-shows-covid-jabs-will-make-people-prone-to-cancer-hiv-hpv-etc-its-almost-a-reverse-hiv.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51236-featured-75x75.png, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51236-featured-75x75@1.5x.png 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51236-featured-75x75@2x.png 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51236-featured-75x75@2.5x.png 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51236-featured-75x75@3x.png 3x" width="75" height="75" alt="mayo clinic trained doctor lab testing shows covid jabs will make people prone to cancer, hiv, hpv" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51236-featured-75x75.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51236-featured-75x75.png" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51236-featured-75x75.png, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51236-featured-75x75@1.5x.png 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51236-featured-75x75@2x.png 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51236-featured-75x75@2.5x.png 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51236-featured-75x75@3x.png 3x"  width="75" height="75" alt="mayo clinic trained doctor lab testing shows covid jabs will make people prone to cancer, hiv, hpv" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/11/mayo-clinic-trained-doctor-lab-testing-shows-covid-jabs-will-make-people-prone-to-cancer-hiv-hpv-etc-its-almost-a-reverse-hiv.html" class="wpp-post-title" target="_self">Mayo Clinic-trained Doctor: Lab Testing Shows COVID Jabs Will Make People Prone to Cancer, HIV, HPV, etc. – &#8216;It’s Almost a Reverse HIV&#8217;</a>
</li>
<li>
<a href="https://humansarefree.com/2021/11/eugenicist-bill-gates-next-plandemic-smallpox.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51294-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51294-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51294-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51294-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51294-featured-75x75@3x.jpeg 3x" width="75" height="75" alt="eugenicist bill gates is signalling the arrival of a next plandemic &#039;angel of death&#039; smallpox" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51294-featured-75x75.jpeg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51294-featured-75x75.jpeg" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51294-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51294-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51294-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51294-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51294-featured-75x75@3x.jpeg 3x"  width="75" height="75" alt="eugenicist bill gates is signalling the arrival of a next plandemic &#039;angel of death&#039; smallpox" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/11/eugenicist-bill-gates-next-plandemic-smallpox.html" class="wpp-post-title" target="_self">Eugenicist Bill Gates is Signalling the Arrival of a Next Plandemic: &#8216;Angel of Death&#8217; Smallpox</a>
</li>
<li>
<a href="https://humansarefree.com/2021/12/bill-gates-had-a-game-created-for-windows-called-omikron-in-1999-about-demons-pretending-to-be-human-in-order-to-harvest-their-souls.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51515-featured-75x75.jpg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51515-featured-75x75@1.5x.jpg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51515-featured-75x75@2x.jpg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51515-featured-75x75@2.5x.jpg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51515-featured-75x75@3x.jpg 3x" width="75" height="75" alt="bill gates had a game created for windows called ‘omikron’ in 1999 about demons pretending to be human in order to harvest their souls" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51515-featured-75x75.jpg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51515-featured-75x75.jpg" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51515-featured-75x75.jpg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51515-featured-75x75@1.5x.jpg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51515-featured-75x75@2x.jpg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51515-featured-75x75@2.5x.jpg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51515-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="bill gates had a game created for windows called ‘omikron’ in 1999 about demons pretending to be human in order to harvest their souls" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/12/bill-gates-had-a-game-created-for-windows-called-omikron-in-1999-about-demons-pretending-to-be-human-in-order-to-harvest-their-souls.html" class="wpp-post-title" target="_self">Bill Gates Had a Game Created for Windows Called ‘Omikron’ in 1999 About Demons Pretending to Be Human in Order to Harvest Their Souls</a>
</li>
<li>
<a href="https://humansarefree.com/2021/12/omicron-connection-to-witchcraft-satanism.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51530-featured-75x75.png, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51530-featured-75x75@1.5x.png 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51530-featured-75x75@2x.png 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51530-featured-75x75@2.5x.png 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51530-featured-75x75@3x.png 3x" width="75" height="75" alt="the omicron connection to witchcraft &amp; satanism" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51530-featured-75x75.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51530-featured-75x75.png" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51530-featured-75x75.png, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51530-featured-75x75@1.5x.png 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51530-featured-75x75@2x.png 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51530-featured-75x75@2.5x.png 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51530-featured-75x75@3x.png 3x"  width="75" height="75" alt="the omicron connection to witchcraft &amp; satanism" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/12/omicron-connection-to-witchcraft-satanism.html" class="wpp-post-title" target="_self">The Omicron Connection to Witchcraft &#038; Satanism</a>
</li>
<li>
<a href="https://humansarefree.com/2021/11/doctors-dropping-like-flies-after-covid-jab.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51261-featured-75x75.png, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51261-featured-75x75@1.5x.png 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51261-featured-75x75@2x.png 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51261-featured-75x75@2.5x.png 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51261-featured-75x75@3x.png 3x" width="75" height="75" alt="doctors &#039;dropping like flies&#039; after getting covid jabbed" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51261-featured-75x75.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51261-featured-75x75.png" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51261-featured-75x75.png, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51261-featured-75x75@1.5x.png 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51261-featured-75x75@2x.png 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51261-featured-75x75@2.5x.png 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51261-featured-75x75@3x.png 3x"  width="75" height="75" alt="doctors &#039;dropping like flies&#039; after getting covid jabbed" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/11/doctors-dropping-like-flies-after-covid-jab.html" class="wpp-post-title" target="_self">Vaccine-pushing Doctors &#8216;Dropping Like Flies&#8217; After Getting Covid Jabbed</a>
</li>
<li>
<a href="https://humansarefree.com/2021/11/world-leaders-serve-the-new-world-order.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51265-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51265-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51265-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51265-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51265-featured-75x75@3x.jpeg 3x" width="75" height="75" alt="all world leaders serve the new world order" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51265-featured-75x75.jpeg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51265-featured-75x75.jpeg" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51265-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51265-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51265-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51265-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51265-featured-75x75@3x.jpeg 3x"  width="75" height="75" alt="all world leaders serve the new world order" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/11/world-leaders-serve-the-new-world-order.html" class="wpp-post-title" target="_self">All World Leaders Serve the New World Order</a>
</li>
<li>
<a href="https://humansarefree.com/2021/11/russian-military-general-says-extraterrestrials-are-here.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51249-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51249-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51249-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51249-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51249-featured-75x75@3x.jpeg 3x" width="75" height="75" alt="former high ranking russian military general says extraterrestrials are here" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51249-featured-75x75.jpeg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51249-featured-75x75.jpeg" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51249-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51249-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51249-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51249-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51249-featured-75x75@3x.jpeg 3x"  width="75" height="75" alt="former high ranking russian military general says extraterrestrials are here" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/11/russian-military-general-says-extraterrestrials-are-here.html" class="wpp-post-title" target="_self">Ex Russian Military General Says Extraterrestrials Are Here</a>
</li>
<li>
<a href="https://humansarefree.com/2021/12/dr-andreas-noack-found-dead.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51624-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51624-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51624-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51624-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51624-featured-75x75@3x.jpeg 3x" width="75" height="75" alt="german chemist who was raided by cops during live stream in which he exposed graphene hydroxide in covid jabs, found dead" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51624-featured-75x75.jpeg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51624-featured-75x75.jpeg" srcset="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51624-featured-75x75.jpeg, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51624-featured-75x75@1.5x.jpeg 1.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51624-featured-75x75@2x.jpeg 2x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51624-featured-75x75@2.5x.jpeg 2.5x, https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/51624-featured-75x75@3x.jpeg 3x"  width="75" height="75" alt="german chemist who was raided by cops during live stream in which he exposed graphene hydroxide in covid jabs, found dead" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/12/dr-andreas-noack-found-dead.html" class="wpp-post-title" target="_self">German Chemist, Dr. Andreas Noack, Found DEAD After Exposing Graphene Hydroxide in Covid &#8216;Vaccines&#8217;</a>
</li>
</ul>
</div>
<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div> </div>
<div class="col-md-4">
<div id="acf-recent-posts-widget-2" class="widget widget_acf-recent-posts-widget"><div class="widget-title"><h2>Most Recent Posts</h2></div><div class="acf-rpw-block wpp-list wpp-list-with-thumbnails acf-rpw-default">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/swedish-government-grants-175000-to-fund-drag-queen-shows-for-children.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Drag-2BQueen-2Bstory-2Bhour-2BShows-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/swedish-government-grants-175000-to-fund-drag-queen-shows-for-children.html" rel="bookmark">Swedish Government Grants $175,000 to Fund Drag Queen Shows for Children</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-11T04:00:00+00:00">4:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/reporter-uncovers-manson-family-connections-to-cias-mk-ultra-mind-control-and-hollywood-child-trafficking.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/manson-family-cia-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/reporter-uncovers-manson-family-connections-to-cias-mk-ultra-mind-control-and-hollywood-child-trafficking.html" rel="bookmark">Reporter Uncovers Manson Family Connections to CIA’s MK Ultra Mind Control and Hollywood Child Trafficking</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-11T03:00:00+00:00">3:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/austin-tx-pro-lgbtqp-curriculum-will-teach-third-graders-how-to-have-anal-sex-public-education-becomes-pedophilia-indoctrination.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/austin-lgbt-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/austin-tx-pro-lgbtqp-curriculum-will-teach-third-graders-how-to-have-anal-sex-public-education-becomes-pedophilia-indoctrination.html" rel="bookmark">Austin, TX: Pro-LGBTQP Curriculum Will Teach Third-graders How to Have Anal Sex (Public Education Becomes Pedophilia Indoctrination)</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-11T02:00:00+00:00">2:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/460000-missing-children-in-the-usa-each-year-while-the-entire-dinosaur-media-protects-pedophiles.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Missing-2BChildren-2BUSA-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/460000-missing-children-in-the-usa-each-year-while-the-entire-dinosaur-media-protects-pedophiles.html" rel="bookmark">460,000 Missing Children in the USA Each Year — While the Entire Dinosaur Media Protects Pedophiles</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-10T04:00:00+00:00">4:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/new-book-exposes-obamas-youth-he-considered-a-gay-fling-had-cocaine-with-a-white-girl-proposed-twice-to-another-and-cheated-on-michelle-before-they-married.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Genevieve2BCook2Bwas2Ban2BAustralian-born2B22-year-old2Bwho2Bwas2BObama2527s2Bfirst2Bpost-college2Blover.2BThe2Btwo2Btook2Bdrugs2Btogether2Band2Bslept2Btogether2Bon2Btheir2Bfirst2Bdate-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/new-book-exposes-obamas-youth-he-considered-a-gay-fling-had-cocaine-with-a-white-girl-proposed-twice-to-another-and-cheated-on-michelle-before-they-married.html" rel="bookmark">New Book Exposes Obama&#8217;s Youth: He Considered a Gay Fling, Had COCAINE With a White Girl, Proposed Twice to Another, and CHEATED on Michelle Before They Married</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-10T03:00:00+00:00">3:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/11000-scientists-sign-paper-humans-are-bad-because-they-eat-meat-and-engage-in-transportation.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/co2-2Bis-2Bnot-2Ba-2Bpollutant-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/11000-scientists-sign-paper-humans-are-bad-because-they-eat-meat-and-engage-in-transportation.html" rel="bookmark">11,000 Scientists Sign Paper: Humans Are Bad Because They Eat Meat and Engage in Transportation</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-10T02:00:00+00:00">2:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/saying-its-okay-to-be-white-is-now-considered-a-hate-crime-in-america.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/censored-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/saying-its-okay-to-be-white-is-now-considered-a-hate-crime-in-america.html" rel="bookmark">Saying “It’s Okay to be White” is Now Considered a HATE CRIME in America</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-09T04:00:00+00:00">4:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/when-alt-media-was-exposing-epstein-abc-msm-was-covering-it-up-whos-the-real-fake-news.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/epstein-child-1050x525-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/when-alt-media-was-exposing-epstein-abc-msm-was-covering-it-up-whos-the-real-fake-news.html" rel="bookmark">When Alt Media Was Exposing Epstein, ABC &#038; MSM Was Covering it Up — Who’s the Real Fake News?</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-09T03:00:00+00:00">3:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/google-search-organic-products-are-a-lie-gmos-are-good-for-you-and-supplements-are-scams-in-latest-anti-health-search-manipulation.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Google-censorship-health-1-75x75.gif" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/google-search-organic-products-are-a-lie-gmos-are-good-for-you-and-supplements-are-scams-in-latest-anti-health-search-manipulation.html" rel="bookmark">Google Search: Organic Products Are “A Lie”, GMOs Are “Good for You” and Supplements Are “Scams” in Latest Anti-health Search Manipulation</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-09T02:00:00+00:00">2:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/what-you-think-is-controlled-by-what-you-watch-and-what-you-watch-is-controlled-by-the-elite.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Matrix-2BCityscape-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/what-you-think-is-controlled-by-what-you-watch-and-what-you-watch-is-controlled-by-the-elite.html" rel="bookmark">What You Think is Controlled by What You Watch, and What You Watch is Controlled by the Elite</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-08T04:00:00+00:00">4:00 AM</time>
</li></ul>
</div>
</div> </div>
<div class="col-md-4">
<div class="sharethis-inline-share-buttons"></div>
<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<div class="gt_newpost">
<div class="form-overlay"></div>
<form method="post" target="popupwindow" action="https://www.specificfeeds.com/widgets/subscribeWidget/TTgzN3NOYkVLRitDUm9ZaEFUenIyc2JCRjFkUXN3dWlqcnpPSXliOVR4aGVqVzA4L05zYVJnM3ZFK1huNkphOVVwYU11VWJBR09Cek5GMXZDOWF6TlJOSVhWUzJTcWFkc1lla0tZcTQvR3ZocUNNNGpoc1p4NlVjZnZTVXNuYTZ8ZWhNWXVGM215MG1Yakd0eVIxbkV3dGR2L3pZS0tWeVRKamNwU3l6Wmh2bz0=/8/">
<p style="margin: 0px; color: white; font-family: Helvetica, Arial, sans-serif; font-size: 16px; text-align: center; font-weight: bold;">Subscribe for daily articles:</p>
<input name="data[Widget][email]" placeholder="" value="" style="margin: 15px 0 0 0; line-height: 38px; font-size: 16px; width: 100%; text-align: center;" type="text" />
<input name="data[Widget][feed_id]" value="TTgzN3NOYkVLRitDUm9ZaEFUenIyc2JCRjFkUXN3dWlqcnpPSXliOVR4aGVqVzA4L05zYVJnM3ZFK1huNkphOVVwYU11VWJBR09Cek5GMXZDOWF6TlJOSVhWUzJTcWFkc1lla0tZcTQvR3ZocUNNNGpoc1p4NlVjZnZTVXNuYTZ8ZWhNWXVGM215MG1Yakd0eVIxbkV3dGR2L3pZS0tWeVRKamNwU3l6Wmh2bz0=" type="hidden" />
<input name="data[Widget][feedtype]" value="8" type="hidden" />
<input value="Subscribe" name="subscribe" class="sub_inp_subt" style="line-height: 38px; margin: 15px 0px 0px; background-color: rgb(51, 153, 255); color: rgb(255, 255, 255); width: 100%; font-size: 25px; cursor: pointer; box-shadow: rgb(102, 102, 102) 1px 1px 0px !important; font-family: Helvetica, Arial, sans-serif; text-align: center; font-style: normal; font-weight: bold;" type="submit" />
</form>
</div>
</div></div><div id="search-3" class="widget widget_search"><div class="widget-title"><h2>Search Entire Site</h2></div><form method="get" class="searchform_theme" action="https://humansarefree.com/">
<input type="text" placeholder="Search..." value="" name="s" class="search_btn" />
<button type="submit" class="button"><i class="fa fa-search"></i></button>
</form></div><div id="media_image-3" class="widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=YQD5D5BWZR2ML&#038;source=url"><img width="500" height="263" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20263'%3E%3C/svg%3E" class="image wp-image-33231  attachment-500x263 size-500x263" alt="Usa Flag" style="max-width: 100%; height: auto;" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png 768w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-300x158.png 300w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1024x539.png 1024w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1536x809.png 1536w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1000x527.png 1000w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag.png 1920w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png" /><noscript><img width="500" height="263" src="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png" class="image wp-image-33231  attachment-500x263 size-500x263" alt="Usa Flag" style="max-width: 100%; height: auto;" srcset="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png 768w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-300x158.png 300w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1024x539.png 1024w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1536x809.png 1536w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1000x527.png 1000w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag.png 1920w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></div> </div>
</div>
</div>
</div>
<div class="footer-bottom enable_footer_copyright_dark">
<div class="container">
<div class="row bottom_footer_menu_text">
<div class="col-md-6 footer-left-copyright">
© Copyright 2020 Humans Are Free. Creative Commons License. </div>
<div class="col-md-6 footer-menu-bottom">
<ul id="menu-footer-menu" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28164"><a href="https://humansarefree.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28158"><a href="https://humansarefree.com/contact-us">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31055"><a href="https://humansarefree.com/authors">Authors and Writers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28160"><a href="https://humansarefree.com/privacy-policy-2">Privacy policy</a></li>
<li class="wp-night-mode menu-item menu-item-type-custom menu-item-object-custom menu-item-37850"><a href="#">Dark Mode</a></li>
</ul> </div>
</div>
</div>
</div>
</footer>

</div>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-angle-up"></i></a></div>
<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0&appId=378868832991289&autoLogAppEvents=1"></script>

<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>

<script type="text/javascript" id="rev2exit" src="//labs-cdn.revcontent.com/build/revexit.min.js?w=52181&p=4773&k=2bd4d69a499193e9931f0fa6a531293eb5aa962e&d=humansarefree.com&t=false&i=none&x=both&z=10&ch=12" defer></script>
<script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
						 var errSrc = e.filename + ': ' + e.lineno;
						 gtag('event', 'errMsg', {
							'event_category' : 'JavaScript Error',
							'event_label' : 'errSrc',
							'non_interaction': true
						});
                     }
					if (typeof gtag !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script type="text/javascript">
jQuery(document).ready(function ($) {
"use strict";
    var resize_full_image = function() {
        $('.jl_full_screen_height').css({
            width: $(window).width(),
            height: $(window).height()
        });
    };
    $(window).on('resize', resize_full_image);
    resize_full_image();
});
</script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/darkmode_scripts.js?ver=1637428672' id='darkmode_scripts-js' defer></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/humansarefree.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ce435851b4","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js' defer></script>
<script type='text/javascript' id='scrolldepth-js-js-extra'>
/* <![CDATA[ */
var analytifyScroll = {"permalink":"humansarefree.com\/2021\/12\/billionaires-are-stealing-millions-of-acres-of-land-using-climate-change-as-their-justification.html","tracking_mode":"ga"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-analytify/assets/default/js/scrolldepth.js?ver=1637428672' id='scrolldepth-js-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/humansarefree.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/fluidvids.js?ver=1637428672' id='fluidvids-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/infinitescroll.js?ver=1637428672' id='infinitescroll-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/justified.js?ver=1637428672' id='justified-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/slick.js?ver=1637428672' id='slick-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/theia-sticky-sidebar.js?ver=1637428672' id='theia-sticky-sidebar-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/aos.js?ver=1637428672' id='aos-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/custom.js?ver=1637428672' id='disto-custom-js' defer></script>
<script type='text/javascript' src='https://humansarefree.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1637428672' id='remote_sdk-js' defer></script>
<script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://humansarefree.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C400%7CRaleway%3A300%2C400%7CRaleway%3A100%2C400%2C%2C400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;display=swap" /><link rel='stylesheet' id='darkmode_styles-css'  href='https://humansarefree.com/wp-content/themes/disto/css/darkmode_style.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://humansarefree.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='acf-rpw-main-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css?ver=1637428672' type='text/css' media='all' /><link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://humansarefree.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-night-mode-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-night-mode/public/css/wp-night-mode-public.css?ver=1637428672' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ppress-frontend-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1637428672' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://humansarefree.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://humansarefree.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpforo-widgets-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css?ver=1637428674' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=1637428672' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/css/bootstrap.css?ver=1637428672' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='disto_style-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/style.css?ver=1637428672' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='disto_responsive-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/css/responsive.css?ver=1637428672' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='latest-posts-style-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/latest-posts/assets/css/style.css?ver=1637428672' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpforo-dynamic-style-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wpforo/wpf-themes/classic/colors.css?ver=1637428674' type='text/css' media='all' /></noscript></body>
</html>
