<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"><![endif]-->
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Scientists Have Created Programmable Robots Made of LIVING TISSUE. What Could Possibly Go Wrong?</title><script src="/cdn-cgi/apps/head/8daU_NI78HgK1kQwIT3ATKp2Apk.js"></script><style id="rocket-critical-css">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</style>
<meta name="dc.title" content="Scientists Have Created Programmable Robots Made of LIVING TISSUE. What Could Possibly Go Wrong?" />
<meta name="dc.description" content="Scientists Have Created Programmable Robots Made of LIVING TISSUE. What Could Possibly Go Wrong?" />
<meta name="dc.relation" content="https://humansarefree.com/2021/02/scientists-created-programmable-robots-made-of-living-tissue.html/" />
<meta name="dc.source" content="https://humansarefree.com/" />
<meta name="dc.language" content="en_US" />
<meta name="description" content="Scientists Have Created Programmable Robots Made of LIVING TISSUE. What Could Possibly Go Wrong?" />
<meta name="thumbnail" content="https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-150x150.jpg" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://humansarefree.com/2021/02/scientists-created-programmable-robots-made-of-living-tissue.html" />
<meta name="author" content="HAF">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Humans are Free","url" : "https:\/\/humansarefree.com","sameAs" : ["https:\/\/www.facebook.com\/PositiveNewBeginning\/", "https:\/\/twitter.com\/@LightAlexander"]}</script>
<meta property="og:url" content="https://humansarefree.com/2021/02/scientists-created-programmable-robots-made-of-living-tissue.html/" />
<meta property="og:site_name" content="Humans Are Free" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/PositiveNewBeginning/" />
<meta property="article:publisher" content="https://www.facebook.com/PositiveNewBeginning/" />
<meta property="article:section" content="News" />
<meta property="og:title" content="Scientists Have Created Programmable Robots Made of LIVING TISSUE. What Could Possibly Go Wrong?" />
<meta property="og:description" content="Scientists Have Created Programmable Robots Made of LIVING TISSUE. What Could Possibly Go Wrong?" />
<meta property="og:image" content="https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-e1614336991478.jpg" />
<meta property="og:image:secure_url" content="https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-e1614336991478.jpg" />
<meta property="og:image:width" content="826" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="scientists have created programmable robots made of living tissue" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s3.buysellads.com' />
<link rel='dns-prefetch' href='//labs-cdn.revcontent.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Humans Are Free &raquo; Feed" href="https://humansarefree.com/feed" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link rel='preload' href='https://humansarefree.com/wp-content/themes/disto/css/darkmode_style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://humansarefree.com/wp-includes/css/dist/block-library/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front-0a0b8eacd56e13d5e2d4a84943366980.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://humansarefree.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-night-mode/public/css/wp-night-mode-public-365c9e8abcc2696610ccaacccc028d70.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wpforo/wpf-themes/classic/widgets-d6bb9f88c95ca23f0fc2489be23f3eb9.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-fafa6e27c8e580c4ae408f213ba91134.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C400%7CRaleway%3A300%2C400%7CRaleway%3A100%2C400%2C%2C400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/css/bootstrap-ac74ffd3e69aa2bfc34a9a1e152c3de8.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/style-9fc68328d282dc4f146571c025430402.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/css/responsive-f7dcd0fca850422bc0df57ad2371af2a.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='disto_responsive-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/latest-posts/assets/css/style-ba5a633b3a481f29854e2d81405c0e2e.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wpforo/wpf-themes/classic/colors-a204dc27ffc83588a805e93f944e1a8a.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://humansarefree.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://humansarefree.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://humansarefree.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5dddc46b7a6bdd0012b65465&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js' defer></script>
<script type='text/javascript' id='wp-night-mode-js-extra'>
/* <![CDATA[ */
var wpnmObject = {"button_html":"<div class=\"wpnm-button style-1\">\n                            <div class=\"wpnm-slider round\"><\/div>\n                        <\/div>","default":"","server_time":"1614380478","turn_on_time":"","turn_off_time":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-night-mode/public/js/wp-night-mode-public-63df371c799abe9f995b785e99e83096.js' id='wp-night-mode-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/humansarefree.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":44415,"token":"7f828ef9f9","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js' defer></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro-034bfa2608a841cebef48950dc83c5ce.js' id='advanced-ds-pro/front-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/humansarefree.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":2,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://humansarefree.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js' defer></script>
<link rel="https://api.w.org/" href="https://humansarefree.com/wp-json/" /><link rel="alternate" type="application/json" href="https://humansarefree.com/wp-json/wp/v2/posts/44415" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://humansarefree.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://humansarefree.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://humansarefree.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhumansarefree.com%2F2021%2F02%2Fscientists-created-programmable-robots-made-of-living-tissue.html" />
<link rel="alternate" type="text/xml+oembed" href="https://humansarefree.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhumansarefree.com%2F2021%2F02%2Fscientists-created-programmable-robots-made-of-living-tissue.html&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://humansarefree.com/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','ga');
			ga('create', 'UA-49050267-1', 'auto');
			ga('send', 'pageview');
		</script>
<meta name="propeller" content="2f466d7ff7bb4477678d35f3abba46de">

<script data-no-minify="1" async src="https://humansarefree.com/wp-content/cache/busting/1/gtm-ff61729278fafd0d052c7548822e7fca.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49050267-1');
</script>
<script data-minify="1" type="text/javascript" src="https://humansarefree.com/wp-content/cache/min/1/master/delivery-cb51358cb29467df274b2043e81fe8c8.js" async="async"></script>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "4b49dc39-aec0-4f59-8e6a-2564c241f998",
            d: "aHVtYW5zYXJlZnJlZS5jb20=",
            wid: "128232",
            exitPopMobile: true,
	exitPopExpireDays: 0,            
	cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad128232").appendChild(s);
    })(document);
</script>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<div class='widget-content'>
</div>
<style type="text/css">
				 
				.wpnm-button.style-1,
				.wpnm-button.style-2,
				.wpnm-button.style-3,
				.wpnm-button.style-4,
				.wpnm-button.style-5 {
					font-size: 14px;
				}
			
			.wp-night-mode-slider {
				background-color: ;
			}

			.wp-night-mode-button.active .wp-night-mode-slider {
				background-color: ;
			}

			body.wp-night-mode-on * {
				background: #18191a;
			}

			body.wp-night-mode-on .customize-partial-edit-shortcut button,
			body.wp-night-mode-on .customize-partial-edit-shortcut button svg,
			body.wp-night-mode-on #adminbarsearch,
			body.wp-night-mode-on span.display-name,
			body.wp-night-mode-on span.ab-icon,
			body.wp-night-mode-on span.ab-label {
			    background: transparent;
			}

			body.wp-night-mode-on * {
				color: #e4e6eb;
			}

			body.wp-night-mode-on a {
				color: #4599ff;
			}

			body.wp-night-mode-on a:hover,
			body.wp-night-mode-on a:visited,
			body.wp-night-mode-on a:active {
				color: #328eff;
			}
		}				@media (prefers-color-scheme: dark) {
					 
				.wpnm-button.style-1,
				.wpnm-button.style-2,
				.wpnm-button.style-3,
				.wpnm-button.style-4,
				.wpnm-button.style-5 {
					font-size: 14px;
				}
			
			.wp-night-mode-slider {
				background-color: ;
			}

			.wp-night-mode-button.active .wp-night-mode-slider {
				background-color: ;
			}

			body.wp-night-mode-on * {
				background: #18191a;
			}

			body.wp-night-mode-on .customize-partial-edit-shortcut button,
			body.wp-night-mode-on .customize-partial-edit-shortcut button svg,
			body.wp-night-mode-on #adminbarsearch,
			body.wp-night-mode-on span.display-name,
			body.wp-night-mode-on span.ab-icon,
			body.wp-night-mode-on span.ab-label {
			    background: transparent;
			}

			body.wp-night-mode-on * {
				color: #e4e6eb;
			}

			body.wp-night-mode-on a {
				color: #4599ff;
			}

			body.wp-night-mode-on a:hover,
			body.wp-night-mode-on a:visited,
			body.wp-night-mode-on a:active {
				color: #328eff;
			}
		}				}
			</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/humansarefree.com\/2021\/02\/scientists-created-programmable-robots-made-of-living-tissue.html"},"headline":"Scientists Have Created Programmable Robots Made of LIVING TISSUE. What Could Possibly Go Wrong?","image":{"@type":"ImageObject","url":"https:\/\/humansarefree.com\/wp-content\/uploads\/2021\/02\/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-e1614336991478.jpg","width":826,"height":500},"datePublished":"2021-02-26T23:00:49","dateModified":"2021-02-26T10:56:48","author":{"@type":"Person","name":"HAF"},"publisher":{"@type":"Organization","name":"Humans Are Free","logo":{"@type":"ImageObject","url":"https:\/\/humansarefree.com\/wp-content\/uploads\/2019\/12\/alexander-68x60.jpg","width":68,"height":60}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsMediaOrganization","name":"Humans Are Free","url":"https:\/\/humansarefree.com","logo":{"@type":"ImageObject","url":"https:\/\/humansarefree.com\/wp-content\/uploads\/2019\/12\/alexander.jpg","width":517,"height":458},"sameAs":["https:\/\/www.facebook.com\/PositiveNewBeginning\/"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Home","url":"https:\/\/humansarefree.com"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"ForumNew","url":"https:\/\/humansarefree.com\/community"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Forum Home","url":"https:\/\/humansarefree.com\/community"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Login","url":"https:\/\/humansarefree.com\/community\/intro-forum?wpforo=signin"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Register","url":"https:\/\/humansarefree.com\/community?wpforo=signup"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"News","url":"https:\/\/humansarefree.com\/category\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Health","url":"https:\/\/humansarefree.com\/category\/healthcare"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Control","url":"https:\/\/humansarefree.com\/category\/control"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Cosmos","url":"https:\/\/humansarefree.com\/category\/cosmos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Spirituality","url":"https:\/\/humansarefree.com\/category\/spirituality"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Forbidden History","url":"https:\/\/humansarefree.com\/category\/forbidden-history"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Conspiracy","url":"https:\/\/humansarefree.com\/category\/conspiracy"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Finance","url":"https:\/\/humansarefree.com\/category\/finance"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Documentaries","url":"https:\/\/humansarefree.com\/category\/documentaries"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"Humans Are Free","url":"https:\/\/humansarefree.com","potentialAction":[{"@type":"SearchAction","target":"https:\/\/humansarefree.com\/?s={search_term_string}","query-input":"required name=search_term_string"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/humansarefree.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/humansarefree.com\/2021\/02\/scientists-created-programmable-robots-made-of-living-tissue.html","name":"Scientists Have Created Programmable Robots Made of LIVING TISSUE. What Could Possibly Go Wrong?"}}]}</script> <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','https://humansarefree.com/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','ga');
				 	ga('create', 'UA-49050267-1', 'auto');ga('set', 'forceSSL', true);ga('require', 'displayfeatures');ga('send', 'pageview');				 </script>

<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://humansarefree.com/wp-json/wp-statistics/v2/hit?_=1614380478&_wpnonce=7f828ef9f9&wp_statistics_hit_rest=yes&browser=Unknown&platform=Unknown&version=Unknown&referred=https://humansarefree.com/2021/02/scientists-created-programmable-robots-made-of-living-tissue.html&ip=185.99.254.4&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=WP Rocket/Preload&track_all=1&timestamp=1614380478&current_page_type=post&current_page_id=44415&search_query&page_uri=/2021/02/scientists-created-programmable-robots-made-of-living-tissue.html&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://humansarefree.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7a444c9c-6248-4523-b555-a50e60c2c95f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Humans Are Free";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://humansarefree.com";
oneSignal_options['path'] = "https://humansarefree.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cd53ad7-1124-4d48-8712-0a155e6245f9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style> <style type="text/css" id="wp-custom-css">
			.image-post-thumb.jlsingle-title-above { display: none }
.body, p {color: #000000}
.jl_ads_section {margin-top: 0px;}


div.bsap_1291800{width:100%;display:block;}div.bsap_1291800 a{width:728px;}div.bsap_1291800 a img{padding:0;}div.bsap_1291800 a em{font-style:normal;}div.bsap_1291800 a{display:block;font-size:11px;color:#888;font-family:verdana,sans-serif;margin-top:5px;text-align:right;text-decoration:none;overflow:hidden;float:right !important;}
div.bsap_1291800 img{border:0;clear:right;}
div.bsap_1291800 a.adhere{color:#666;font-weight:bold;font-size:12px;border:1px solid #ccc;background:#e7e7e7;text-align:center;}
div.bsap_1291800 a.adhere:hover{border:1px solid #999;background:#ddd;color:#333;}
div.bsap_1291800 iframe{display:block;font-size:11px;color:#888;font-family:verdana,sans-serif;margin-top:5px;text-align:center;text-decoration:none;overflow:hidden;float:right !important;}div.bsap_1291800 a{line-height:100%;}div.bsap_1291800 a.adhere{width:728px;height:90px;line-height:720%;}html>body div.bsap_1291800 a.adhere{width:726px;height:88px;}div.bsap_1291800 img.s{height:0;width:0;}

p a, h5 a, h6 a, a, a:hover {color: #d11313;}

.jl_header_magazine_style.header_layout_style3_custom .logo_small_wrapper_table .logo_small_wrapper a img {max-height: 55px}

.jl_ads_u_title image_ads_ab {display: none;}

.loop-large-post .post_content a {font-weight: normal;}


.acf-rpw-block.acf-rpw-default li {border-bottom: 1px solid #eee; margin-bottom: 1px; padding-bottom: 5px;}

.acf-rpw-default .acf-rpw-thumb {border: none !important;}


.acf-rpw-block.acf-rpw-default li {border-bottom: none !important;}

acf-rpw-time published {display: none !important;}

.acf-rpw-default .acf-rpw-time {display: none;}

widget_text widget widget_custom_html .widget {margin-bottom: 0px!important}
.widget_text widget widget_custom_html .widget {margin-bottom: 0px!important}
.widget_text widget widget_custom_html #widget {margin-bottom: 0px!important}
#widget_text widget widget_custom_html #widget {margin-bottom: 0px!important}
#widget_text widget widget_custom_html .widget {margin-bottom: 0px!important}
.jl_single_style1 {margin-bottom: 0px;}

#jl_ads_u_title image_ads_ab .jl_ads_u_title image_ads_ab .widget_text widget widget_custom_html .widget {display:none; margin-bottom:0px;}
.header_layout_style3_custom.jl_cus_top_share #menu_wrapper.menu_wrapper{position: relative !important;}

.header_layout_style3_custom.jl_cus_top_share .jl_nav_mobile{
     width: 130px!important;
}
.night-switch{
	float: left;
    height: 40px!important;
    line-height: 40px!important;
    width: 40px;
    position: absolute;
    top: 18px;
    vertical-align: middle;
}
		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-44415 single-format-standard wp-schema-pro-1.5.1 mobile_nav_class jl-has-sidebar jl_hide_m_top wpf-default wpft- aa-prefix-human-" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="options_layout_wrapper jl_radius  jl_none_box_styles jl_border_radiuss">
<div id="mvp-site-main" class="options_layout_container full_layout_enable_front">

<header class="header-wraper jl_header_magazine_style two_header_top_style header_layout_style3_custom jl_cus_top_share">
<div class="header_top_bar_wrapper jl_top_bar_dis">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="menu-primary-container navigation_wrapper">
</div>
<div class="jl_top_cus_social">
<div class="search_header_menu">
<div class="menu_mobile_share_wrapper">
<span class="jl_hfollow"></span></span>
<ul class="social_icon_header_top jl_socialcolor">
<li><a class="facebook" href="https://www.facebook.com/PositiveNewBeginning/" target="_blank"><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="jl_blank_nav"></div>
<div id="menu_wrapper" class="menu_wrapper  jl_menu_sticky jl_stick ">
<div class="container">
<div align="right">

<div align="right" id="bsap_1291800" class="bsarocks bsap_64855e106b31c040526969c54c1e7c46"></div>

</div>
<div class="row">  <div class="main_menu col-md-12"> <div class="logo_small_wrapper_table">
<div class="logo_small_wrapper">

<a class="logo_link" href="https://humansarefree.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://humansarefree.com/wp-content/uploads/2019/12/newlogo-1.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/2019/12/newlogo-1.png" alt="" /></noscript>
</a>

</div>
</div>
<div class="search_header_menu jl_nav_mobile">
<div class="night-switch">
<label id="switch" class="switch wpnm-button">
<input type="checkbox" id="slider">
<span class="slider round"></span>
</label>
</div>
<div class="menu_mobile_icons"><i class="fa fa-bars"></i></div>
<div class="search_header_wrapper search_form_menu_personal_click"><i class="fa fa-search"></i></div>
</div>

<div class="menu-primary-container navigation_wrapper jl_cus_share_mnu">
<ul id="mainmenu" class="jl_main_menu"><li id="menu-item-9333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://humansarefree.com">Home<span class="border-menu"></span></a></li>
<li id="menu-item-28663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://humansarefree.com/community">Forum<span class="jl_menu_lb jl_lb_blue">New</span><span class="border-menu"></span></a><ul class="sub-menu"> <li id="menu-item-29288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://humansarefree.com/community">Forum Home<span class="border-menu"></span></a></li>
<li id="menu-item-28703" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://humansarefree.com/community/intro-forum?wpforo=signin">Login<span class="border-menu"></span></a></li>
<li id="menu-item-28704" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://humansarefree.com/community?wpforo=signup">Register<span class="border-menu"></span></a></li>
</ul></li>
<li id="menu-item-9340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://humansarefree.com/category/news">News<span class="border-menu"></span></a></li>
<li id="menu-item-9339" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/healthcare">Health<span class="border-menu"></span></a></li>
<li id="menu-item-9341" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/control">Control<span class="border-menu"></span></a></li>
<li id="menu-item-9342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/cosmos">Cosmos<span class="border-menu"></span></a></li>
<li id="menu-item-9343" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/spirituality">Spirituality<span class="border-menu"></span></a></li>
<li id="menu-item-9344" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/forbidden-history">Forbidden History<span class="border-menu"></span></a></li>
<li id="menu-item-9345" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/conspiracy">Conspiracy<span class="border-menu"></span></a></li>
<li id="menu-item-9346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/finance">Finance<span class="border-menu"></span></a></li>
<li id="menu-item-9347" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://humansarefree.com/category/documentaries">Documentaries<span class="border-menu"></span></a></li>
</ul> </div>

</div>
</div>
</div>
</div>
</header>

<div id="content_nav" class="jl_mobile_nav_wrapper">
<div id="nav" class="jl_mobile_nav_inner">
<div class="menu_mobile_icons mobile_close_icons closed_menu"><span class="jl_close_wapper"><span class="jl_close_1"></span><span class="jl_close_2"></span></span></div>
<ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9333"><a href="https://humansarefree.com">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28663"><a href="https://humansarefree.com/community">Forum<span class="jl_menu_lb jl_lb_blue">New</span><span class="border-menu"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29288"><a href="https://humansarefree.com/community">Forum Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28703"><a href="https://humansarefree.com/community/intro-forum?wpforo=signin">Login<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28704"><a href="https://humansarefree.com/community?wpforo=signup">Register<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9340"><a href="https://humansarefree.com/category/news">News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9339"><a href="https://humansarefree.com/category/healthcare">Health<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9341"><a href="https://humansarefree.com/category/control">Control<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9342"><a href="https://humansarefree.com/category/cosmos">Cosmos<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9343"><a href="https://humansarefree.com/category/spirituality">Spirituality<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9344"><a href="https://humansarefree.com/category/forbidden-history">Forbidden History<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9345"><a href="https://humansarefree.com/category/conspiracy">Conspiracy<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9346"><a href="https://humansarefree.com/category/finance">Finance<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9347"><a href="https://humansarefree.com/category/documentaries">Documentaries<span class="border-menu"></span></a></li>
</ul> </div>
</div>
<div class="search_form_menu_personal">
<div class="menu_mobile_large_close"><span class="jl_close_wapper search_form_menu_personal_click"><span class="jl_close_1"></span><span class="jl_close_2"></span></span></div>
<form method="get" class="searchform_theme" action="https://humansarefree.com/">
<input type="text" placeholder="Search..." value="" name="s" class="search_btn" />
<button type="submit" class="button"><i class="fa fa-search"></i></button>
</form> </div>
<div class="mobile_menu_overlay"></div>

<section id="content_main" class="clearfix jl_spost">
<div class="container">
<div class="row main_content">
<div class="col-md-8  loop-large-post" id="content">
<div class="widget_container content_page">

<div class="post-44415 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-science category-transhumanism" id="post-44415">
<div class="single_section_content box blog_large_post_style">
<div class="jl_single_style1">
<div class="single_content_header jl_single_feature_above">
<div class="image-post-thumb jlsingle-title-above">
<img width="1000" height="605" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20605'%3E%3C/svg%3E" class="attachment-disto_justify_feature size-disto_justify_feature wp-post-image" alt="scientists have created programmable robots made of living tissue" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-1000x605.jpg 1000w, https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-300x182.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-1024x620.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-768x465.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-e1614336991478.jpg 826w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-1000x605.jpg" /><noscript><img width="1000" height="605" src="https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-1000x605.jpg" class="attachment-disto_justify_feature size-disto_justify_feature wp-post-image" alt="scientists have created programmable robots made of living tissue" srcset="https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-1000x605.jpg 1000w, https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-300x182.jpg 300w, https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-1024x620.jpg 1024w, https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-768x465.jpg 768w, https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-e1614336991478.jpg 826w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript> </div>
</div>
<div class="single_post_entry_content single_bellow_left_align">
<span class="meta-category-small single_meta_category"><a class="post-category-color-text" itemprop="articleSection" style="background:" href="https://humansarefree.com/category/news">News</a><a class="post-category-color-text" itemprop="articleSection" style="background:" href="https://humansarefree.com/category/science">Science</a><a class="post-category-color-text" itemprop="articleSection" style="background:" href="https://humansarefree.com/category/transhumanism">Transhumanism</a></span> <h1 class="single_post_title_main" itemprop="headline">
Scientists Have Created Programmable Robots Made of LIVING TISSUE. What Could Possibly Go Wrong? </h1>
<span class="single-post-meta-wrapper"><span class="post-author"><span itemprop="author"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="HAF" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" width="50" height="50" alt="HAF" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></noscript><a href="https://humansarefree.com/author/ascanu" title="Posts by HAF" rel="author">HAF</a></span></span><span class="post-date updated" datetime="February 26, 2021" itemprop="datePublished"><i class="fa fa-clock-o"></i>February 26, 2021</span></span> </div>
<div class="jl_ads_u_title image_ads_ab"><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="human-6b75530a6efcf4d89e731e0de6dec604" id="human-6b75530a6efcf4d89e731e0de6dec604"></div></div></div></div> </div> <div class="post_content" itemprop="articleBody">
<p><em>by <a href="https://www.theorganicprepper.com/robots-living-tissue-xenobots/" target="_blank" rel="noopener">Robert Wheeler</a></em></p>
<p>Everyone knows that robots aren’t living beings right? Well, we did. That is, until scientists and developers recently announced how they have bridged some of that gap between living and non-living beings.</p>
<p><img class="aligncenter size-full wp-image-44417" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20826%20500'%3E%3C/svg%3E" alt="scientists have created programmable robots made of living tissue" width="826" height="500" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-e1614336991478.jpg" /><noscript><img class="aligncenter size-full wp-image-44417" src="https://humansarefree.com/wp-content/uploads/2021/02/Scientists-Have-Created-Programmable-Robots-Made-of-LIVING-TISSUE-e1614336991478.jpg" alt="scientists have created programmable robots made of living tissue" width="826" height="500" /></noscript><span id="more-44415"></span></p>
<p>This new development is a combination of artificial intelligence and biology. In fact, only this week, a research of roboticists and scientists published what is being referred to as a “recipe for making a new lifeform” called xenobots. The xenobots are made from stem cells and the term xeno comes from the frog cells (xenopus laevis) which are used to make them.</p>
<p>One of the researchers involved described the new creation as “neither a traditional robot nor a known species of animal” but instead it is a “new class of artifact: a living, programmable organism.”</p><div class="human-9ab81437d05f356e530616c6ed47649b" id="human-9ab81437d05f356e530616c6ed47649b"></div>
<p><strong>File this under “What Could Possibly Go Wrong?”</strong></p>
<h2>What is a xenobot?</h2>
<p>The xenobots are less than 1mm long and are contain 500-1000 living cells. They have a number of shapes, mostly simplistic with some having squat “legs.” They are able to propel themselves in linear or circular directions, move small objects, and join together to act collectively. They are able to live up to ten days using their own cellular energy.</p>
<p>Scientists claim that these new “reconfigurable biomachines” can improve human and animal health, but there are many concerns from legal and ethical standpoints.</p>
<p>In order to make xenobots, the researchers had to use a supercomputer to test thousands of random designs of simple living things that are able to perform certain tasks.</p>
<p>The computer itself was programmed with an AI “evolutionary algorithm” so that it could predict which living organisms would likely show the ability to perform useful tasks such as moving toward a target.</p>
<p>After selecting the most promising designs, the scientists then attempted to replicate the digital models with frog skin or heart cells which they joined together by using microsurgery tools. The heart cells are able to contract and relax which gives the organisms motion.</p><div class="human-cb9807c88f2acd3c9138fef372fcf539" id="human-cb9807c88f2acd3c9138fef372fcf539"></div>
<p>There is no doubt that the creation of xenobots is groundbreaking.</p>
<p>But it should be made clear that despite being called “programmable living robots,” they are actually completely organic and they are made of living tissue.</p>
<p>The term “robot” is used because xenobots can be configured into different shapes and forms and then “programmed” to target certain objects which they will unwittingly seek. They are also able to repair themselves after they are damaged.</p>
<h2>What are the uses and risks?</h2>
<p>Arguments about the value of xenobots versus their risk are already being made. Some have suggested that they could be used to clean polluted oceans by doing things like collecting microplastics.</p>
<p>Others have suggested they could be used to enter confined or dangerous areas to retrieve or analyze toxins and radioactive material. Still others have asked whether or not they can be used to carry drugs into human bodies, repair a patient’s tissue, or target cancer.</p>
<p>Because they are biodegradable they would have an edge on current technologies that are made of plastic or metal.</p>
<p>Other researchers want to use these xenobots to help further understand living and robotic systems as well as improve <a href="https://www.theorganicprepper.com/robot-apocalypse-artificial-intelligence/" target="_blank" rel="noopener">the use of AI</a>.</p>
<p>On the other hand, many are considered that these new life forms could be used to hijack life functions for malevolent purposes in the same way they are used to target cancers. Others warn this new creation is unnatural and amounts to playing God.</p>
<p>But many are more concerned with the potential for malicious use or even devastating unintended consequences like what we have seen with nuclear physics, biology, chemistry, and AI. One such possibility would be the use of xenobots for biological warfare purposes.</p>
<h2>Could xenobots go rogue?</h2>
<p>Another concern is that future versions of xenobots, which are expected to be able to reproduce at some point, could “malfunction,” go rogue, and out-compete other natural species.</p>
<p>It should also be mentioned that, in order for xenobots to complete complex tasks, they would need a sensory and nervous system, which <a href="https://www.theorganicprepper.com/to-prevent-a-robot-apocalypse-we-must-study-machine-behavior/" target="_blank" rel="noopener">might result in sentience</a>. A sentient programmed organism raises ethical questions, to say the least.</p>
<p>As Phys.org <a href="https://phys.org/news/2020-01-bot-beast-scientists-programmable.html?fbclid=IwAR3xcRLhYOqix5vHetVz4bJJen3rQIPDJESv557zIThCzQpJX25m_qdjUHo" target="_blank" rel="noopener">stated</a>,</p>
<p>The xenobot’s creators have rightly acknowledged the need for discussion around the ethics of their creation.</p>
<p>The 2018 scandal over using CRISPR (which allows the introduction of genes into an organism) may provide an instructive lesson <a href="https://www.technologyreview.com/s/614761/nature-jama-rejected-he-jiankui-crispr-baby-lulu-nana-paper/" target="_blank" rel="noopener">here</a>. While the experiment’s goal was to reduce the susceptibility of twin baby girls to HIV-AIDS, associated risks caused ethical dismay. The scientist in question <a href="https://www.theguardian.com/world/2019/dec/30/gene-editing-chinese-scientist-he-jiankui-jailed-three-years" target="_blank" rel="noopener">is in prison</a>.</p>
<p>When CRISPR became widely available, some experts called for a <a href="https://www.theguardian.com/science/2019/mar/13/scientists-call-for-global-moratorium-on-crispr-gene-editing" target="_blank" rel="noopener">moratorium</a> on heritable genome editing. Others <a href="https://www.liebertpub.com/doi/10.1089/crispr.2019.0016?utm_source=miragenews&amp;utm_medium=miragenews&amp;utm_campaign=news&amp;" target="_blank" rel="noopener">argued</a> the benefits outweighed the risks.</p>
<p>While each new technology should be considered impartially and based on its merits, giving life to xenobots raises certain significant questions:</p>
<ol>
<li>Should xenobots have biological kill-switches in case they go rogue?</li>
<li>Who should decide who can access and control them?</li>
<li>What if “homemade” xenobots become possible? Should there be a moratorium until regulatory frameworks are established? How much regulation is required?</li>
</ol>
<p>Lessons learned in the past from advances in other areas of science could help manage future risks, while reaping the possible benefits.</p>
<p>The truth of the matter is that scientists have taken a giant leap forward in the agenda for the future set out long ago, where <a href="https://www.safetrek.com/product/terminated-the-end-of-man-is-here/" target="_blank" rel="noopener">humanity begins to merge with machines</a> and where humans are led into the sheep pin thinking they are the shepherd.</p>
<div class="human-a8f2a2a1a71be6cb52de39f1b8e062b4" id="human-a8f2a2a1a71be6cb52de39f1b8e062b4"></div><div class="jl_ads_section"><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="human-41816dcb94c1c19fa146e2325f49db5d" id="human-41816dcb94c1c19fa146e2325f49db5d"></div>
<div class="human-e75cf4b5cf7b05adbedf76445a17566e" id="human-e75cf4b5cf7b05adbedf76445a17566e"></div></div></div></div> </div>
<div class="clearfix"></div>
<div class="single_tag_share">
<div class="tag-cat">
</div>
</div>
<div class="postnav_left">
<div class="single_post_arrow_content">
<a href="https://humansarefree.com/2021/02/700-children-remain-in-detention-at-us-border.html" id="prepost">
700+ Children Remain in Detention at US Border <span class="jl_post_nav_left">
Previous post</span></a>
</div>
</div>
<div class="related-posts">
<h4>
Related Articles </h4>
<div class="single_related_post">
<div class="jl_related_feature_items">
<div class="jl_related_feature_items_in">
<div class="image-post-thumb">
<a href="https://humansarefree.com/2021/02/700-children-remain-in-detention-at-us-border.html" class="link_image featured-thumbnail" title="700+ Children Remain in Detention at US Border">
<img width="780" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20780%20450'%3E%3C/svg%3E" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="700+ children remain in detention at us border" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/700-Children-Remain-in-Detention-at-US-Border-780x450.jpg" /><noscript><img width="780" height="450" src="https://humansarefree.com/wp-content/uploads/2021/02/700-Children-Remain-in-Detention-at-US-Border-780x450.jpg" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="700+ children remain in detention at us border" /></noscript> <div class="background_over_image"></div>
</a>
</div>
<span class="meta-category-small"><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/child-trafficking">Child Trafficking</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/news">News</a></span>
<div class="post-entry-content">
<h3 class="jl-post-title"><a href="https://humansarefree.com/2021/02/700-children-remain-in-detention-at-us-border.html">
700+ Children Remain in Detention at US Border</a></h3>
<span class="jl_post_meta" itemscope="" itemprop="author" itemtype="http://schema.org/Person"><span class="jl_author_img_w" itemprop="name"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="HAF" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" width="30" height="30" alt="HAF" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript><a href="https://humansarefree.com/author/ascanu" title="Posts by HAF" rel="author">HAF</a></span><span class="post-date"><i class="fa fa-clock-o"></i>February 26, 2021</span></span></span> </div>
</div>
</div>
<div class="jl_related_feature_items">
<div class="jl_related_feature_items_in">
<div class="image-post-thumb">
<a href="https://humansarefree.com/2021/02/bill-gates-wants-to-release-genetically-modified-mosquitoes-to-inject-you-with-vaccines.html" class="link_image featured-thumbnail" title="Bill Gates Wants to Release Genetically Modified Mosquitoes to Inject You With Vaccines">
<img width="780" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20780%20450'%3E%3C/svg%3E" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="bill gates wants to release genetically modified mosquitoes to inject you with vaccines" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/Bill-Gates-Wants-to-Release-Genetically-Modified-Mosquitoes-to-Inject-You-With-Vaccines-780x450.jpg" /><noscript><img width="780" height="450" src="https://humansarefree.com/wp-content/uploads/2021/02/Bill-Gates-Wants-to-Release-Genetically-Modified-Mosquitoes-to-Inject-You-With-Vaccines-780x450.jpg" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="bill gates wants to release genetically modified mosquitoes to inject you with vaccines" /></noscript> <div class="background_over_image"></div>
</a>
</div>
<span class="meta-category-small"><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/bill-gates">Bill Gates</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/gmo">GMO</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/healthcare">Healthcare</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/news">News</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/tyranny">Tyranny</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/vaccines">Vaccines</a></span>
<div class="post-entry-content">
<h3 class="jl-post-title"><a href="https://humansarefree.com/2021/02/bill-gates-wants-to-release-genetically-modified-mosquitoes-to-inject-you-with-vaccines.html">
Bill Gates Wants to Release Genetically Modified Mosquitoes to Inject You With Vaccines</a></h3>
<span class="jl_post_meta" itemscope="" itemprop="author" itemtype="http://schema.org/Person"><span class="jl_author_img_w" itemprop="name"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="HAF" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" width="30" height="30" alt="HAF" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript><a href="https://humansarefree.com/author/ascanu" title="Posts by HAF" rel="author">HAF</a></span><span class="post-date"><i class="fa fa-clock-o"></i>February 26, 2021</span></span></span> </div>
</div>
</div>
<div class="clear_2col_related"></div>
<div class="jl_related_feature_items">
<div class="jl_related_feature_items_in">
<div class="image-post-thumb">
<a href="https://humansarefree.com/2021/02/uk-government-over-240-dead-after-covid-19-vaccine.html" class="link_image featured-thumbnail" title="UK Government: Over 240 Deaths, 8 Miscarriages and Over 100,000 Side Effects Reported Shortly After Receiving the COVID Experimental mRNA Injection">
<img width="780" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20780%20450'%3E%3C/svg%3E" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="uk government over 240 deaths, 8 miscarriages and over 100,000 side effects reported shortly after receiving the covid experimental mrna injection" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/UK-Government-Over-240-Deaths-8-Miscarriages-and-Over-100000-Side-Effects-Reported-Shortly-After-Receiving-the-COVID-Experimental-mRNA-Injection-780x450.jpg" /><noscript><img width="780" height="450" src="https://humansarefree.com/wp-content/uploads/2021/02/UK-Government-Over-240-Deaths-8-Miscarriages-and-Over-100000-Side-Effects-Reported-Shortly-After-Receiving-the-COVID-Experimental-mRNA-Injection-780x450.jpg" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="uk government over 240 deaths, 8 miscarriages and over 100,000 side effects reported shortly after receiving the covid experimental mrna injection" /></noscript> <div class="background_over_image"></div>
</a>
</div>
<span class="meta-category-small"><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/coronavirus">Coronavirus</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/healthcare">Healthcare</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/news">News</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/vaccines">Vaccines</a></span>
<div class="post-entry-content">
<h3 class="jl-post-title"><a href="https://humansarefree.com/2021/02/uk-government-over-240-dead-after-covid-19-vaccine.html">
UK Government: Over 240 Deaths, 8 Miscarriages and Over 100,000 Side Effects Reported Shortly After Receiving the COVID Experimental mRNA Injection</a></h3>
<span class="jl_post_meta" itemscope="" itemprop="author" itemtype="http://schema.org/Person"><span class="jl_author_img_w" itemprop="name"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="HAF" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" width="30" height="30" alt="HAF" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript><a href="https://humansarefree.com/author/ascanu" title="Posts by HAF" rel="author">HAF</a></span><span class="post-date"><i class="fa fa-clock-o"></i>February 25, 2021</span></span></span> </div>
</div>
</div>
<div class="clear_3col_related"></div>
<div class="jl_related_feature_items">
<div class="jl_related_feature_items_in">
<div class="image-post-thumb">
<a href="https://humansarefree.com/2021/02/hospitals-in-france-forced-to-slow-down-covid-experimental-injections-as-healthcare-workers-fall-ill-in-droves.html" class="link_image featured-thumbnail" title="Hospitals in France Forced to SLOW DOWN Covid Experimental Injections as Healthcare Workers Fall Ill in Droves">
<img width="700" height="394" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20394'%3E%3C/svg%3E" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="hospitals in france forced to slow down covid experimental injections as healthcare workers fall ill in droves" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/02/Hospitals-in-France-Forced-to-SLOW-DOWN-Covid-Experimental-Injections-as-Healthcare-Workers-Fall-Ill-in-Droves.jpg 700w, https://humansarefree.com/wp-content/uploads/2021/02/Hospitals-in-France-Forced-to-SLOW-DOWN-Covid-Experimental-Injections-as-Healthcare-Workers-Fall-Ill-in-Droves-300x169.jpg 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/Hospitals-in-France-Forced-to-SLOW-DOWN-Covid-Experimental-Injections-as-Healthcare-Workers-Fall-Ill-in-Droves.jpg" /><noscript><img width="700" height="394" src="https://humansarefree.com/wp-content/uploads/2021/02/Hospitals-in-France-Forced-to-SLOW-DOWN-Covid-Experimental-Injections-as-Healthcare-Workers-Fall-Ill-in-Droves.jpg" class="attachment-disto_large_feature_image size-disto_large_feature_image wp-post-image" alt="hospitals in france forced to slow down covid experimental injections as healthcare workers fall ill in droves" srcset="https://humansarefree.com/wp-content/uploads/2021/02/Hospitals-in-France-Forced-to-SLOW-DOWN-Covid-Experimental-Injections-as-Healthcare-Workers-Fall-Ill-in-Droves.jpg 700w, https://humansarefree.com/wp-content/uploads/2021/02/Hospitals-in-France-Forced-to-SLOW-DOWN-Covid-Experimental-Injections-as-Healthcare-Workers-Fall-Ill-in-Droves-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> <div class="background_over_image"></div>
</a>
</div>
<span class="meta-category-small"><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/coronavirus">Coronavirus</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/news">News</a><a class="post-category-color-text" style="background:" href="https://humansarefree.com/category/vaccines">Vaccines</a></span>
<div class="post-entry-content">
<h3 class="jl-post-title"><a href="https://humansarefree.com/2021/02/hospitals-in-france-forced-to-slow-down-covid-experimental-injections-as-healthcare-workers-fall-ill-in-droves.html">
Hospitals in France Forced to SLOW DOWN Covid Experimental Injections as Healthcare Workers Fall Ill in Droves</a></h3>
<span class="jl_post_meta" itemscope="" itemprop="author" itemtype="http://schema.org/Person"><span class="jl_author_img_w" itemprop="name"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="HAF" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/2020/09/HAF-Logo-64x64.png" width="30" height="30" alt="HAF" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript><a href="https://humansarefree.com/author/ascanu" title="Posts by HAF" rel="author">HAF</a></span><span class="post-date"><i class="fa fa-clock-o"></i>February 24, 2021</span></span></span> </div>
</div>
</div>
<div class="clear_2col_related"></div> </div>
</div>

 </div>
</div>

<div class="brack_space"></div>
</div>
</div>
<div class="col-md-4" id="sidebar">
<div id="media_image-4" class="widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=YQD5D5BWZR2ML&#038;source=url"><img width="500" height="263" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20263'%3E%3C/svg%3E" class="image wp-image-33231  attachment-500x263 size-500x263" alt="Usa Flag" style="max-width: 100%; height: auto;" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png 768w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-300x158.png 300w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1024x539.png 1024w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1536x809.png 1536w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1000x527.png 1000w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag.png 1920w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png" /><noscript><img width="500" height="263" src="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png" class="image wp-image-33231  attachment-500x263 size-500x263" alt="Usa Flag" style="max-width: 100%; height: auto;" srcset="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png 768w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-300x158.png 300w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1024x539.png 1024w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1536x809.png 1536w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1000x527.png 1000w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag.png 1920w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></div><div id="media_image-2" class="widget widget_media_image"><a href="https://mewe.com/i/alexanderlight"><img width="300" height="107" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20107'%3E%3C/svg%3E" class="image wp-image-31612  attachment-medium size-medium" alt="Mewe" style="max-width: 100%; height: auto;" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2020/03/mewe-300x107.png 300w, https://humansarefree.com/wp-content/uploads/2020/03/mewe.png 640w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/03/mewe-300x107.png" /><noscript><img width="300" height="107" src="https://humansarefree.com/wp-content/uploads/2020/03/mewe-300x107.png" class="image wp-image-31612  attachment-medium size-medium" alt="Mewe" style="max-width: 100%; height: auto;" srcset="https://humansarefree.com/wp-content/uploads/2020/03/mewe-300x107.png 300w, https://humansarefree.com/wp-content/uploads/2020/03/mewe.png 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.minds.com/HumansAreFree?referrer=HumansAreFree"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Minds Social Network" data-lazy-src="https://humansarefree.com/wp-content/uploads/2019/12/minds-copy-300x153@2x.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/2019/12/minds-copy-300x153@2x.png" alt="Minds Social Network" /></noscript></a></center></div></div><div id="search-2" class="widget widget_search"><form method="get" class="searchform_theme" action="https://humansarefree.com/">
<input type="text" placeholder="Search..." value="" name="s" class="search_btn" />
<button type="submit" class="button"><i class="fa fa-search"></i></button>
</form></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="human-0d816e4eb4371df0c4c42cde24fb3af3" id="human-0d816e4eb4371df0c4c42cde24fb3af3"></div></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
      @import url('https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700');
      .form-preview {
      display: block;
      margin-top: 30px;
      padding: 40px 50px 40px 50px;
      max-width: 350px;
      min-height: 200px;
      border-radius: 6px;
      box-shadow: 0 5px 25px rgba(34, 60, 47, 0.25);
      }
      .form-preview .preview-heading {
      width: 100%;
      }
      .form-preview .preview-input-field {
      margin-top: 20px;
      width: 100%;
      }
      .form-preview .preview-input-field input {
      width: 100%;
      height: 40px;
      border-radius: 6px;
      border: 2px solid #e9e8e8;
      background-color: #fff;
      outline: none;
      }
      .form-preview .preview-input-field input::placeholder, .form-preview .preview-input-field input {
      opacity: 0.5;
      color: #000;
      font-family: "Montserrat";
      font-size: 14px;
      font-weight: 500;
      line-height: 20px;
      text-align: center;
      }
      .form-preview .preview-submit-button {
      margin-top: 10px;
      width: 100%;
      }
      .form-preview .preview-submit-button button {
      width: 100%;
      height: 40px;
      border: 0;
      border-radius: 6px;
      line-height: 0px;
      }
      .form-preview .preview-submit-button button:hover {
      cursor: pointer;
      }

      </style><form data-v-2a9e94f9="" action="https://api.follow.it/subscription-form/TTgzN3NOYkVLRitDUm9ZaEFUenIyc2JCRjFkUXN3dWlqcnpPSXliOVR4aGVqVzA4L05zYVJnM3ZFK1huNkphOVVwYU11VWJBR09Cek5GMXZDOWF6TlJOSVhWUzJTcWFkc1lla0tZcTQvR3ZocUNNNGpoc1p4NlVjZnZTVXNuYTZ8ZWhNWXVGM215MG1Yakd0eVIxbkV3dGR2L3pZS0tWeVRKamNwU3l6Wmh2bz0=/8" method="post"><div data-v-2a9e94f9="" class="form-preview" style="background-color: rgb(255, 255, 255); border-style: solid; border-width: 1px; border-color: rgb(204, 204, 204); position: relative;"><div data-v-2a9e94f9="" class="preview-heading"><h5 data-v-2a9e94f9="" style="font-family: Montserrat; font-weight: bold; color: rgb(49, 142, 234); font-size: 21px; text-align: center;">Get new posts by email:</h5></div> <div data-v-2a9e94f9="" class="preview-input-field"><input data-v-2a9e94f9="" type="email" name="email" placeholder="Enter your email" spellcheck="false"></div> <div data-v-2a9e94f9="" class="preview-submit-button"><button data-v-2a9e94f9="" type="submit" style="font-family: Montserrat; font-weight: bold; color: rgb(255, 255, 255); font-size: 16px; text-align: center; background-color: rgb(49, 142, 234);">Subscribe</button></div></div></form></div></div>
<div id="wpp-2" class="widget popular-posts">
<div class="widget-title"><h2>Popular Posts this Week</h2></div>

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://humansarefree.com/2021/02/spain-pfizer-shots-halted-after-46-nursing-home-residents-died.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="residencia nuestra señora del rosario de los barrios" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/02/residencia-Nuestra-Senora-del-Rosario-de-Los-Barrios-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/residencia-Nuestra-Senora-del-Rosario-de-Los-Barrios-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/residencia-Nuestra-Senora-del-Rosario-de-Los-Barrios-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/residencia-Nuestra-Senora-del-Rosario-de-Los-Barrios-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/02/residencia-Nuestra-Senora-del-Rosario-de-Los-Barrios-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="residencia nuestra señora del rosario de los barrios" srcset="https://humansarefree.com/wp-content/uploads/2021/02/residencia-Nuestra-Senora-del-Rosario-de-Los-Barrios-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/residencia-Nuestra-Senora-del-Rosario-de-Los-Barrios-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/residencia-Nuestra-Senora-del-Rosario-de-Los-Barrios-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/02/spain-pfizer-shots-halted-after-46-nursing-home-residents-died.html" class="wpp-post-title" target="_self">Spain: Second Pfizer Shots Halted After 46 Nursing Home Residents Die After the First Shot</a>
<span class="wpp-excerpt">LOS BARRIOS, SPAIN — The Nuestra Señora del Rosario (Ou...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/02/hospitals-in-france-forced-to-slow-down-covid-experimental-injections-as-healthcare-workers-fall-ill-in-droves.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="hospitals in france forced to slow down covid experimental injections as healthcare workers fall ill in droves" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/02/Hospitals-in-France-Forced-to-SLOW-DOWN-Covid-Experimental-Injections-as-Healthcare-Workers-Fall-Ill-in-Droves-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/Hospitals-in-France-Forced-to-SLOW-DOWN-Covid-Experimental-Injections-as-Healthcare-Workers-Fall-Ill-in-Droves-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/Hospitals-in-France-Forced-to-SLOW-DOWN-Covid-Experimental-Injections-as-Healthcare-Workers-Fall-Ill-in-Droves-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/Hospitals-in-France-Forced-to-SLOW-DOWN-Covid-Experimental-Injections-as-Healthcare-Workers-Fall-Ill-in-Droves-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/02/Hospitals-in-France-Forced-to-SLOW-DOWN-Covid-Experimental-Injections-as-Healthcare-Workers-Fall-Ill-in-Droves-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="hospitals in france forced to slow down covid experimental injections as healthcare workers fall ill in droves" srcset="https://humansarefree.com/wp-content/uploads/2021/02/Hospitals-in-France-Forced-to-SLOW-DOWN-Covid-Experimental-Injections-as-Healthcare-Workers-Fall-Ill-in-Droves-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/Hospitals-in-France-Forced-to-SLOW-DOWN-Covid-Experimental-Injections-as-Healthcare-Workers-Fall-Ill-in-Droves-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/Hospitals-in-France-Forced-to-SLOW-DOWN-Covid-Experimental-Injections-as-Healthcare-Workers-Fall-Ill-in-Droves-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/02/hospitals-in-france-forced-to-slow-down-covid-experimental-injections-as-healthcare-workers-fall-ill-in-droves.html" class="wpp-post-title" target="_self">Hospitals in France Forced to SLOW DOWN Covid Experimental Injections as Healthcare Workers Fall Ill in Droves</a>
<span class="wpp-excerpt">by Lance D Johnson
When the experimental Covid "vacc...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/02/uk-government-report-experimental-mrna-injections-caused-1716-cases-of-eye-disorders-and-left-22-people-blind.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="outbreak of the coronavirus disease (covid 19), in sao paulo" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/02/UK-Government-Shocking-Report-Experimental-mRNA-Injections-Caused-1716-Cases-of-Eye-Disorders-and-Left-22-People-Blind-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/UK-Government-Shocking-Report-Experimental-mRNA-Injections-Caused-1716-Cases-of-Eye-Disorders-and-Left-22-People-Blind-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/UK-Government-Shocking-Report-Experimental-mRNA-Injections-Caused-1716-Cases-of-Eye-Disorders-and-Left-22-People-Blind-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/UK-Government-Shocking-Report-Experimental-mRNA-Injections-Caused-1716-Cases-of-Eye-Disorders-and-Left-22-People-Blind-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/02/UK-Government-Shocking-Report-Experimental-mRNA-Injections-Caused-1716-Cases-of-Eye-Disorders-and-Left-22-People-Blind-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="outbreak of the coronavirus disease (covid 19), in sao paulo" srcset="https://humansarefree.com/wp-content/uploads/2021/02/UK-Government-Shocking-Report-Experimental-mRNA-Injections-Caused-1716-Cases-of-Eye-Disorders-and-Left-22-People-Blind-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/UK-Government-Shocking-Report-Experimental-mRNA-Injections-Caused-1716-Cases-of-Eye-Disorders-and-Left-22-People-Blind-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/UK-Government-Shocking-Report-Experimental-mRNA-Injections-Caused-1716-Cases-of-Eye-Disorders-and-Left-22-People-Blind-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/02/uk-government-report-experimental-mrna-injections-caused-1716-cases-of-eye-disorders-and-left-22-people-blind.html" class="wpp-post-title" target="_self">UK Government Shocking Report: Experimental mRNA Injections Caused 1716 Cases of Eye Disorders and Left 22 People Blind</a>
<span class="wpp-excerpt">by Lance D Johnson
The government of the United King...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/02/cdc-929-dead-and-15923-injured-following-experimental-mrna-covid-injections-february-12-update.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="cdc 929 deaths and 15,923 injuries reported following experimental mrna covid injections in february 12 update" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/02/CDC-929-Deaths-and-15923-Injuries-Reported-Following-Experimental-mRNA-COVID-Injections-in-February-12-Update-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/CDC-929-Deaths-and-15923-Injuries-Reported-Following-Experimental-mRNA-COVID-Injections-in-February-12-Update-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/CDC-929-Deaths-and-15923-Injuries-Reported-Following-Experimental-mRNA-COVID-Injections-in-February-12-Update-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/CDC-929-Deaths-and-15923-Injuries-Reported-Following-Experimental-mRNA-COVID-Injections-in-February-12-Update-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/02/CDC-929-Deaths-and-15923-Injuries-Reported-Following-Experimental-mRNA-COVID-Injections-in-February-12-Update-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="cdc 929 deaths and 15,923 injuries reported following experimental mrna covid injections in february 12 update" srcset="https://humansarefree.com/wp-content/uploads/2021/02/CDC-929-Deaths-and-15923-Injuries-Reported-Following-Experimental-mRNA-COVID-Injections-in-February-12-Update-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/CDC-929-Deaths-and-15923-Injuries-Reported-Following-Experimental-mRNA-COVID-Injections-in-February-12-Update-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/CDC-929-Deaths-and-15923-Injuries-Reported-Following-Experimental-mRNA-COVID-Injections-in-February-12-Update-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/02/cdc-929-dead-and-15923-injured-following-experimental-mrna-covid-injections-february-12-update.html" class="wpp-post-title" target="_self">CDC: 929 Dead and 15,923 Injured Following Experimental mRNA COVID Injections (February 12 Update)</a>
<span class="wpp-excerpt">by Brian Shilhavy
The CDC has done another data dump...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/02/the-flu-has-vanished-from-earth.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="2021 02 15 influenza update 387" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/02/2021_02_15_influenza_update_387-150x150.png 150w, https://humansarefree.com/wp-content/uploads/2021/02/2021_02_15_influenza_update_387-64x64.png 64w, https://humansarefree.com/wp-content/uploads/2021/02/2021_02_15_influenza_update_387-120x120.png 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/2021_02_15_influenza_update_387-150x150.png" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/02/2021_02_15_influenza_update_387-150x150.png" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="2021 02 15 influenza update 387" srcset="https://humansarefree.com/wp-content/uploads/2021/02/2021_02_15_influenza_update_387-150x150.png 150w, https://humansarefree.com/wp-content/uploads/2021/02/2021_02_15_influenza_update_387-64x64.png 64w, https://humansarefree.com/wp-content/uploads/2021/02/2021_02_15_influenza_update_387-120x120.png 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/02/the-flu-has-vanished-from-earth.html" class="wpp-post-title" target="_self">UK Health Authorities: Not a Single Case of Flu Detected This Year — The Flu Has VANISHED from Earth</a>
<span class="wpp-excerpt">Health authorities in England have announced that not a...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/02/immunologist-pfizer-moderna-vaccines-could-cause-long-term-chronic-illness.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="immunologist pfizer, moderna vaccines could cause long term chronic illness" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/02/Immunologist-Pfizer-Moderna-Vaccines-Could-Cause-Long-Term-Chronic-Illness-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/Immunologist-Pfizer-Moderna-Vaccines-Could-Cause-Long-Term-Chronic-Illness-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/Immunologist-Pfizer-Moderna-Vaccines-Could-Cause-Long-Term-Chronic-Illness-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/Immunologist-Pfizer-Moderna-Vaccines-Could-Cause-Long-Term-Chronic-Illness-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/02/Immunologist-Pfizer-Moderna-Vaccines-Could-Cause-Long-Term-Chronic-Illness-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="immunologist pfizer, moderna vaccines could cause long term chronic illness" srcset="https://humansarefree.com/wp-content/uploads/2021/02/Immunologist-Pfizer-Moderna-Vaccines-Could-Cause-Long-Term-Chronic-Illness-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/Immunologist-Pfizer-Moderna-Vaccines-Could-Cause-Long-Term-Chronic-Illness-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/Immunologist-Pfizer-Moderna-Vaccines-Could-Cause-Long-Term-Chronic-Illness-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/02/immunologist-pfizer-moderna-vaccines-could-cause-long-term-chronic-illness.html" class="wpp-post-title" target="_self">Immunologist: Pfizer, Moderna Vaccines Could Cause Long-Term Chronic Illness</a>
<span class="wpp-excerpt">In new research published in Microbiology &amp; Infecti...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/02/shocking-video-of-forced-covid-vaccinations-in-german-nursing-homes-homicide-murder.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="whistleblower video of forced covid vaccines in german nursing homes goes public – attorney &#039;we’re dealing with homicide, maybe even murder&#039;" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/02/Whistleblower-Video-of-Forced-COVID-Vaccines-in-German-Nursing-Homes-Goes-Public-–-Attorney-Were-Dealing-with-Homicide-Maybe-Even-Murder-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/Whistleblower-Video-of-Forced-COVID-Vaccines-in-German-Nursing-Homes-Goes-Public-–-Attorney-Were-Dealing-with-Homicide-Maybe-Even-Murder-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/Whistleblower-Video-of-Forced-COVID-Vaccines-in-German-Nursing-Homes-Goes-Public-–-Attorney-Were-Dealing-with-Homicide-Maybe-Even-Murder-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/Whistleblower-Video-of-Forced-COVID-Vaccines-in-German-Nursing-Homes-Goes-Public-–-Attorney-Were-Dealing-with-Homicide-Maybe-Even-Murder-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/02/Whistleblower-Video-of-Forced-COVID-Vaccines-in-German-Nursing-Homes-Goes-Public-–-Attorney-Were-Dealing-with-Homicide-Maybe-Even-Murder-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="whistleblower video of forced covid vaccines in german nursing homes goes public – attorney &#039;we’re dealing with homicide, maybe even murder&#039;" srcset="https://humansarefree.com/wp-content/uploads/2021/02/Whistleblower-Video-of-Forced-COVID-Vaccines-in-German-Nursing-Homes-Goes-Public-–-Attorney-Were-Dealing-with-Homicide-Maybe-Even-Murder-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/Whistleblower-Video-of-Forced-COVID-Vaccines-in-German-Nursing-Homes-Goes-Public-–-Attorney-Were-Dealing-with-Homicide-Maybe-Even-Murder-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/Whistleblower-Video-of-Forced-COVID-Vaccines-in-German-Nursing-Homes-Goes-Public-–-Attorney-Were-Dealing-with-Homicide-Maybe-Even-Murder-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/02/shocking-video-of-forced-covid-vaccinations-in-german-nursing-homes-homicide-murder.html" class="wpp-post-title" target="_self">SHOCKING Videos of Forced COVID Vaccinations in German Nursing Homes Are PAINFUL to Watch – Attorney: ‘We’re Dealing With Homicide, Maybe Even Murder’</a>
<span class="wpp-excerpt">by Brian Shilhavy
Earlier this week we published the...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/02/court-in-peru-rules-covid-19-pandemic-started-by-bill-gates-george-soros-and-rockefeller.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="3 judge court in peru rules covid 19 pandemic started by bill gates, george soros and rockefeller" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/02/3-Judge-Court-In-Peru-Rules-COVID-19-Pandemic-Started-By-Bill-Gates-George-Soros-And-Rockefeller-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/3-Judge-Court-In-Peru-Rules-COVID-19-Pandemic-Started-By-Bill-Gates-George-Soros-And-Rockefeller-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/3-Judge-Court-In-Peru-Rules-COVID-19-Pandemic-Started-By-Bill-Gates-George-Soros-And-Rockefeller-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/3-Judge-Court-In-Peru-Rules-COVID-19-Pandemic-Started-By-Bill-Gates-George-Soros-And-Rockefeller-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/02/3-Judge-Court-In-Peru-Rules-COVID-19-Pandemic-Started-By-Bill-Gates-George-Soros-And-Rockefeller-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="3 judge court in peru rules covid 19 pandemic started by bill gates, george soros and rockefeller" srcset="https://humansarefree.com/wp-content/uploads/2021/02/3-Judge-Court-In-Peru-Rules-COVID-19-Pandemic-Started-By-Bill-Gates-George-Soros-And-Rockefeller-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/3-Judge-Court-In-Peru-Rules-COVID-19-Pandemic-Started-By-Bill-Gates-George-Soros-And-Rockefeller-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/3-Judge-Court-In-Peru-Rules-COVID-19-Pandemic-Started-By-Bill-Gates-George-Soros-And-Rockefeller-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/02/court-in-peru-rules-covid-19-pandemic-started-by-bill-gates-george-soros-and-rockefeller.html" class="wpp-post-title" target="_self">3 Judge Court in Peru Rules: COVID-19 Pandemic Started by Bill Gates, George Soros and Rockefeller</a>
<span class="wpp-excerpt">A three judge court in Peru has ruled that the COVID-19...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/02/the-rothschilds-are-behind-the-great-reset.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="still denying the rothschilds are behind the great reset? stop, it’s getting ridiculous!" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/02/Still-Denying-the-Rothschilds-Are-Behind-The-Great-Reset-Stop-Its-Getting-Ridiculous-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/Still-Denying-the-Rothschilds-Are-Behind-The-Great-Reset-Stop-Its-Getting-Ridiculous-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/Still-Denying-the-Rothschilds-Are-Behind-The-Great-Reset-Stop-Its-Getting-Ridiculous-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/Still-Denying-the-Rothschilds-Are-Behind-The-Great-Reset-Stop-Its-Getting-Ridiculous-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/02/Still-Denying-the-Rothschilds-Are-Behind-The-Great-Reset-Stop-Its-Getting-Ridiculous-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="still denying the rothschilds are behind the great reset? stop, it’s getting ridiculous!" srcset="https://humansarefree.com/wp-content/uploads/2021/02/Still-Denying-the-Rothschilds-Are-Behind-The-Great-Reset-Stop-Its-Getting-Ridiculous-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/Still-Denying-the-Rothschilds-Are-Behind-The-Great-Reset-Stop-Its-Getting-Ridiculous-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/Still-Denying-the-Rothschilds-Are-Behind-The-Great-Reset-Stop-Its-Getting-Ridiculous-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/02/the-rothschilds-are-behind-the-great-reset.html" class="wpp-post-title" target="_self">Still Denying the Rothschilds Are Behind The Great Reset? Stop, It’s Getting Ridiculous!</a>
<span class="wpp-excerpt">by Silviu “Silview” Costinescu
Many people have prob...</span>
</li>
<li>
<a href="https://humansarefree.com/2021/02/climate-engineering-operations-in-texas-winter-weather-warfare.html" target="_self"><img width="150" height="150" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="climate engineering operations in texas &#039;nothing short of winter weather warfare&#039;" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2021/02/Climate-Engineering-Operations-in-Texas-Nothing-Short-of-Winter-Weather-Warfare-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/Climate-Engineering-Operations-in-Texas-Nothing-Short-of-Winter-Weather-Warfare-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/Climate-Engineering-Operations-in-Texas-Nothing-Short-of-Winter-Weather-Warfare-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2021/02/Climate-Engineering-Operations-in-Texas-Nothing-Short-of-Winter-Weather-Warfare-150x150.jpg" /><noscript><img width="150" height="150" loading="lazy" src="https://humansarefree.com/wp-content/uploads/2021/02/Climate-Engineering-Operations-in-Texas-Nothing-Short-of-Winter-Weather-Warfare-150x150.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="climate engineering operations in texas &#039;nothing short of winter weather warfare&#039;" srcset="https://humansarefree.com/wp-content/uploads/2021/02/Climate-Engineering-Operations-in-Texas-Nothing-Short-of-Winter-Weather-Warfare-150x150.jpg 150w, https://humansarefree.com/wp-content/uploads/2021/02/Climate-Engineering-Operations-in-Texas-Nothing-Short-of-Winter-Weather-Warfare-64x64.jpg 64w, https://humansarefree.com/wp-content/uploads/2021/02/Climate-Engineering-Operations-in-Texas-Nothing-Short-of-Winter-Weather-Warfare-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
<a href="https://humansarefree.com/2021/02/climate-engineering-operations-in-texas-winter-weather-warfare.html" class="wpp-post-title" target="_self">Climate Engineering Operations in Texas? &#8216;Nothing Short of Winter Weather Warfare&#8217;</a>
<span class="wpp-excerpt">“Nothing short of winter weather warfare.”
by Dane W...</span>
</li>
</ul>
</div>
<div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
      @import url('https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700');
      .form-preview {
      display: block;
      margin-top: 30px;
      padding: 40px 50px 40px 50px;
      max-width: 350px;
      min-height: 200px;
      border-radius: 6px;
      box-shadow: 0 5px 25px rgba(34, 60, 47, 0.25);
      }
      .form-preview .preview-heading {
      width: 100%;
      }
      .form-preview .preview-input-field {
      margin-top: 20px;
      width: 100%;
      }
      .form-preview .preview-input-field input {
      width: 100%;
      height: 40px;
      border-radius: 6px;
      border: 2px solid #e9e8e8;
      background-color: #fff;
      outline: none;
      }
      .form-preview .preview-input-field input::placeholder, .form-preview .preview-input-field input {
      opacity: 0.5;
      color: #000;
      font-family: "Montserrat";
      font-size: 14px;
      font-weight: 500;
      line-height: 20px;
      text-align: center;
      }
      .form-preview .preview-submit-button {
      margin-top: 10px;
      width: 100%;
      }
      .form-preview .preview-submit-button button {
      width: 100%;
      height: 40px;
      border: 0;
      border-radius: 6px;
      line-height: 0px;
      }
      .form-preview .preview-submit-button button:hover {
      cursor: pointer;
      }

      </style><form data-v-2a9e94f9="" action="https://api.follow.it/subscription-form/TTgzN3NOYkVLRitDUm9ZaEFUenIyc2JCRjFkUXN3dWlqcnpPSXliOVR4aGVqVzA4L05zYVJnM3ZFK1huNkphOVVwYU11VWJBR09Cek5GMXZDOWF6TlJOSVhWUzJTcWFkc1lla0tZcTQvR3ZocUNNNGpoc1p4NlVjZnZTVXNuYTZ8ZWhNWXVGM215MG1Yakd0eVIxbkV3dGR2L3pZS0tWeVRKamNwU3l6Wmh2bz0=/8" method="post"><div data-v-2a9e94f9="" class="form-preview" style="background-color: rgb(255, 255, 255); border-style: solid; border-width: 1px; border-color: rgb(204, 204, 204); position: relative;"><div data-v-2a9e94f9="" class="preview-heading"><h5 data-v-2a9e94f9="" style="font-family: Montserrat; font-weight: bold; color: rgb(49, 142, 234); font-size: 21px; text-align: center;">Get new posts by email:</h5></div> <div data-v-2a9e94f9="" class="preview-input-field"><input data-v-2a9e94f9="" type="email" name="email" placeholder="Enter your email" spellcheck="false"></div> <div data-v-2a9e94f9="" class="preview-submit-button"><button data-v-2a9e94f9="" type="submit" style="font-family: Montserrat; font-weight: bold; color: rgb(255, 255, 255); font-size: 16px; text-align: center; background-color: rgb(49, 142, 234);">Subscribe</button></div></div></form></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="YQD5D5BWZR2ML" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/en_US/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" /></noscript>
</form>
<a href="https://humansarefree.com/donate-with-cryptocurrency">Or donate using cryptocurrency</a></center></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="human-8d09d323d63ef3ac7f5d4ac1af0cd6ff" id="human-8d09d323d63ef3ac7f5d4ac1af0cd6ff"></div></div></div><div id="categories-2" class="widget widget_categories"><div class="widget-title"><h2>Categories</h2></div>
<ul>
<li class="cat-item cat-item-31"><a href="https://humansarefree.com/category/5g-dangers">5G Dangers</a>
</li>
<li class="cat-item cat-item-163"><a href="https://humansarefree.com/category/about-me">About me</a>
</li>
<li class="cat-item cat-item-52"><a href="https://humansarefree.com/category/agenda-2030">Agenda 2030</a>
</li>
<li class="cat-item cat-item-60"><a href="https://humansarefree.com/category/alzheimers">Alzheimer&#039;s</a>
</li>
<li class="cat-item cat-item-79"><a href="https://humansarefree.com/category/archons">Archons</a>
</li>
<li class="cat-item cat-item-158"><a href="https://humansarefree.com/category/art-in-german">Art. in German</a>
</li>
<li class="cat-item cat-item-232"><a href="https://humansarefree.com/category/artificial-intelligence-a-i">Artificial Intelligence (A.I.</span></a>
</li>
<li class="cat-item cat-item-106"><a href="https://humansarefree.com/category/ayahuasca">Ayahuasca</a>
</li>
<li class="cat-item cat-item-17"><a href="https://humansarefree.com/category/big-brother">Big Brother</a>
</li>
<li class="cat-item cat-item-63"><a href="https://humansarefree.com/category/big-pharma">Big Pharma</a>
</li>
<li class="cat-item cat-item-227"><a href="https://humansarefree.com/category/big-tech">Big Tech</a>
</li>
<li class="cat-item cat-item-108"><a href="https://humansarefree.com/category/bilderberg">Bilderberg</a>
</li>
<li class="cat-item cat-item-61"><a href="https://humansarefree.com/category/bill-gates">Bill Gates</a>
</li>
<li class="cat-item cat-item-144"><a href="https://humansarefree.com/category/black-knight">Black Knight</a>
</li>
<li class="cat-item cat-item-67"><a href="https://humansarefree.com/category/brexit">Brexit</a>
</li>
<li class="cat-item cat-item-154"><a href="https://humansarefree.com/category/caeli-francisco">Caeli Francisco</a>
</li>
<li class="cat-item cat-item-26"><a href="https://humansarefree.com/category/cancer">Cancer</a>
</li>
<li class="cat-item cat-item-235"><a href="https://humansarefree.com/category/cashless-agenda">Cashless Agenda</a>
</li>
<li class="cat-item cat-item-12"><a href="https://humansarefree.com/category/censorship">Censorship</a>
</li>
<li class="cat-item cat-item-38"><a href="https://humansarefree.com/category/chemtrails">Chemtrails</a>
</li>
<li class="cat-item cat-item-70"><a href="https://humansarefree.com/category/child-trafficking">Child Trafficking</a>
</li>
<li class="cat-item cat-item-20"><a href="https://humansarefree.com/category/clinton">Clinton</a>
</li>
<li class="cat-item cat-item-39"><a href="https://humansarefree.com/category/cold-war-2">Cold War 2</a>
</li>
<li class="cat-item cat-item-53"><a href="https://humansarefree.com/category/consciousness">Consciousness</a>
</li>
<li class="cat-item cat-item-5"><a href="https://humansarefree.com/category/conspiracy">Conspiracy</a>
</li>
<li class="cat-item cat-item-237"><a href="https://humansarefree.com/category/contact-tracing">Contact Tracing</a>
</li>
<li class="cat-item cat-item-11"><a href="https://humansarefree.com/category/control">Control</a>
</li>
<li class="cat-item cat-item-214"><a href="https://humansarefree.com/category/coronavirus">Coronavirus</a>
</li>
<li class="cat-item cat-item-73"><a href="https://humansarefree.com/category/cosmos">Cosmos</a>
</li>
<li class="cat-item cat-item-123"><a href="https://humansarefree.com/category/crisis-actors">Crisis Actors</a>
</li>
<li class="cat-item cat-item-114"><a href="https://humansarefree.com/category/crop-circles">Crop Circles</a>
</li>
<li class="cat-item cat-item-241"><a href="https://humansarefree.com/category/crypto-news">Crypto News</a>
</li>
<li class="cat-item cat-item-157"><a href="https://humansarefree.com/category/crystal-skulls">Crystal Skulls</a>
</li>
<li class="cat-item cat-item-84"><a href="https://humansarefree.com/category/deep-state">Deep State</a>
</li>
<li class="cat-item cat-item-149"><a href="https://humansarefree.com/category/dejan-davchevski">Dejan Davchevski</a>
</li>
<li class="cat-item cat-item-101"><a href="https://humansarefree.com/category/demonic-possession">Demonic Possession</a>
</li>
<li class="cat-item cat-item-22"><a href="https://humansarefree.com/category/depopulation">Depopulation</a>
</li>
<li class="cat-item cat-item-29"><a href="https://humansarefree.com/category/detox">Detox</a>
</li>
<li class="cat-item cat-item-128"><a href="https://humansarefree.com/category/diabetes">Diabetes</a>
</li>
<li class="cat-item cat-item-239"><a href="https://humansarefree.com/category/directed-energy-weapons">Directed Energy Weapons</a>
</li>
<li class="cat-item cat-item-126"><a href="https://humansarefree.com/category/disney">Disney</a>
</li>
<li class="cat-item cat-item-44"><a href="https://humansarefree.com/category/documentaries">Documentaries</a>
</li>
<li class="cat-item cat-item-217"><a href="https://humansarefree.com/category/drag-queen-story-time">Drag Queen Story Time</a>
</li>
<li class="cat-item cat-item-133"><a href="https://humansarefree.com/category/dupont">DuPont</a>
</li>
<li class="cat-item cat-item-148"><a href="https://humansarefree.com/category/ebola">Ebola</a>
</li>
<li class="cat-item cat-item-64"><a href="https://humansarefree.com/category/education">Education</a>
</li>
<li class="cat-item cat-item-115"><a href="https://humansarefree.com/category/emp-dangers">EMP Dangers</a>
</li>
<li class="cat-item cat-item-109"><a href="https://humansarefree.com/category/empaths">Empaths</a>
</li>
<li class="cat-item cat-item-23"><a href="https://humansarefree.com/category/ets-ufos">ETs UFOs</a>
</li>
<li class="cat-item cat-item-85"><a href="https://humansarefree.com/category/evil-corporations">Evil Corporations</a>
</li>
<li class="cat-item cat-item-229"><a href="https://humansarefree.com/category/fake-news">Fake News</a>
</li>
<li class="cat-item cat-item-65"><a href="https://humansarefree.com/category/false-flags">False Flags</a>
</li>
<li class="cat-item cat-item-120"><a href="https://humansarefree.com/category/fasting">Fasting</a>
</li>
<li class="cat-item cat-item-220"><a href="https://humansarefree.com/category/federal-reserve">Federal Reserve</a>
</li>
<li class="cat-item cat-item-139"><a href="https://humansarefree.com/category/fema">FEMA</a>
</li>
<li class="cat-item cat-item-59"><a href="https://humansarefree.com/category/feminism">Feminism</a>
</li>
<li class="cat-item cat-item-15"><a href="https://humansarefree.com/category/finance">Finance</a>
</li>
<li class="cat-item cat-item-25"><a href="https://humansarefree.com/category/fluoride">Fluoride</a>
</li>
<li class="cat-item cat-item-50"><a href="https://humansarefree.com/category/forbidden-history">Forbidden History</a>
</li>
<li class="cat-item cat-item-47"><a href="https://humansarefree.com/category/free-energy">Free Energy</a>
</li>
<li class="cat-item cat-item-43"><a href="https://humansarefree.com/category/free-speech">Free Speech</a>
</li>
<li class="cat-item cat-item-153"><a href="https://humansarefree.com/category/free-spirit">Free Spirit</a>
</li>
<li class="cat-item cat-item-87"><a href="https://humansarefree.com/category/freemasonry">Freemasonry</a>
</li>
<li class="cat-item cat-item-69"><a href="https://humansarefree.com/category/fukushima">Fukushima</a>
</li>
<li class="cat-item cat-item-80"><a href="https://humansarefree.com/category/geoengineering">Geoengineering</a>
</li>
<li class="cat-item cat-item-35"><a href="https://humansarefree.com/category/george-soros">George Soros</a>
</li>
<li class="cat-item cat-item-113"><a href="https://humansarefree.com/category/giants">Giants</a>
</li>
<li class="cat-item cat-item-10"><a href="https://humansarefree.com/category/global-warming-hoax">Global Warming Hoax</a>
</li>
<li class="cat-item cat-item-32"><a href="https://humansarefree.com/category/gmo">GMO</a>
</li>
<li class="cat-item cat-item-231"><a href="https://humansarefree.com/category/great-reset">Great Reset</a>
</li>
<li class="cat-item cat-item-234"><a href="https://humansarefree.com/category/green-new-deal">Green New Deal</a>
</li>
<li class="cat-item cat-item-121"><a href="https://humansarefree.com/category/grounding">Grounding</a>
</li>
<li class="cat-item cat-item-146"><a href="https://humansarefree.com/category/guest-writers">Guest Writers</a>
</li>
<li class="cat-item cat-item-82"><a href="https://humansarefree.com/category/haarp">HAARP</a>
</li>
<li class="cat-item cat-item-13"><a href="https://humansarefree.com/category/healthcare">Healthcare</a>
</li>
<li class="cat-item cat-item-72"><a href="https://humansarefree.com/category/hemp">Hemp</a>
</li>
<li class="cat-item cat-item-89"><a href="https://humansarefree.com/category/henry-kissinger">Henry Kissinger</a>
</li>
<li class="cat-item cat-item-92"><a href="https://humansarefree.com/category/hollow-earth">Hollow Earth</a>
</li>
<li class="cat-item cat-item-226"><a href="https://humansarefree.com/category/id2020">ID2020</a>
</li>
<li class="cat-item cat-item-40"><a href="https://humansarefree.com/category/illuminati">Illuminati</a>
</li>
<li class="cat-item cat-item-225"><a href="https://humansarefree.com/category/immunity-passports">Immunity Passports</a>
</li>
<li class="cat-item cat-item-21"><a href="https://humansarefree.com/category/inspiration">Inspiration</a>
</li>
<li class="cat-item cat-item-78"><a href="https://humansarefree.com/category/inspirational-public-figures">Inspirational Public Figures</a>
</li>
<li class="cat-item cat-item-94"><a href="https://humansarefree.com/category/internet-of-things">Internet of Things</a>
</li>
<li class="cat-item cat-item-230"><a href="https://humansarefree.com/category/jeffrey-epstein">Jeffrey Epstein</a>
</li>
<li class="cat-item cat-item-71"><a href="https://humansarefree.com/category/jfk">JFK</a>
</li>
<li class="cat-item cat-item-134"><a href="https://humansarefree.com/category/julian-websdale">Julian Websdale</a>
</li>
<li class="cat-item cat-item-77"><a href="https://humansarefree.com/category/julie-alexander">Julie Alexander</a>
</li>
<li class="cat-item cat-item-151"><a href="https://humansarefree.com/category/khali-carol">Khali Carol</a>
</li>
<li class="cat-item cat-item-152"><a href="https://humansarefree.com/category/laura-jane">Laura Jane</a>
</li>
<li class="cat-item cat-item-161"><a href="https://humansarefree.com/category/lisa-morris">Lisa Morris</a>
</li>
<li class="cat-item cat-item-107"><a href="https://humansarefree.com/category/lucy-alvet">Lucy Alvet</a>
</li>
<li class="cat-item cat-item-138"><a href="https://humansarefree.com/category/makia-freeman">Makia Freeman</a>
</li>
<li class="cat-item cat-item-102"><a href="https://humansarefree.com/category/mandela-effect">Mandela Effect</a>
</li>
<li class="cat-item cat-item-141"><a href="https://humansarefree.com/category/mari-a-raphael">Mari A. Raphael</a>
</li>
<li class="cat-item cat-item-125"><a href="https://humansarefree.com/category/mark-nestmann">Mark Nestmann</a>
</li>
<li class="cat-item cat-item-48"><a href="https://humansarefree.com/category/medical-kidnapping">Medical Kidnapping</a>
</li>
<li class="cat-item cat-item-116"><a href="https://humansarefree.com/category/meditation">Meditation</a>
</li>
<li class="cat-item cat-item-142"><a href="https://humansarefree.com/category/michael-martin">Michael Martin</a>
</li>
<li class="cat-item cat-item-111"><a href="https://humansarefree.com/category/microchip-implant">Microchip Implant</a>
</li>
<li class="cat-item cat-item-19"><a href="https://humansarefree.com/category/migrant-crisis">Migrant Crisis</a>
</li>
<li class="cat-item cat-item-7"><a href="https://humansarefree.com/category/mind-control">Mind Control</a>
</li>
<li class="cat-item cat-item-33"><a href="https://humansarefree.com/category/monsanto">Monsanto</a>
</li>
<li class="cat-item cat-item-9"><a href="https://humansarefree.com/category/msm">MSM</a>
</li>
<li class="cat-item cat-item-51"><a href="https://humansarefree.com/category/mysteries">Mysteries</a>
</li>
<li class="cat-item cat-item-4"><a href="https://humansarefree.com/category/news">News</a>
</li>
<li class="cat-item cat-item-99"><a href="https://humansarefree.com/category/nikola-tesla">Nikola Tesla</a>
</li>
<li class="cat-item cat-item-37"><a href="https://humansarefree.com/category/nuclear-hazard">Nuclear Hazard</a>
</li>
<li class="cat-item cat-item-46"><a href="https://humansarefree.com/category/nwo">NWO</a>
</li>
<li class="cat-item cat-item-41"><a href="https://humansarefree.com/category/occult-knowledge">Occult Knowledge</a>
</li>
<li class="cat-item cat-item-140"><a href="https://humansarefree.com/category/oopart">OOPArt</a>
</li>
<li class="cat-item cat-item-209"><a href="https://humansarefree.com/category/orwellian-wrongthink">Orwellian Wrongthink</a>
</li>
<li class="cat-item cat-item-110"><a href="https://humansarefree.com/category/papal-bloodlines">Papal Bloodlines</a>
</li>
<li class="cat-item cat-item-95"><a href="https://humansarefree.com/category/phd-anonymous">PhD Anonymous</a>
</li>
<li class="cat-item cat-item-145"><a href="https://humansarefree.com/category/pienaar-arno">Pienaar Arno</a>
</li>
<li class="cat-item cat-item-118"><a href="https://humansarefree.com/category/pineal-gland">Pineal Gland</a>
</li>
<li class="cat-item cat-item-117"><a href="https://humansarefree.com/category/planet-x">Planet X</a>
</li>
<li class="cat-item cat-item-68"><a href="https://humansarefree.com/category/planned-parenthood">Planned Parenthood</a>
</li>
<li class="cat-item cat-item-90"><a href="https://humansarefree.com/category/pole-shift">Pole Shift</a>
</li>
<li class="cat-item cat-item-16"><a href="https://humansarefree.com/category/police-state">Police State</a>
</li>
<li class="cat-item cat-item-81"><a href="https://humansarefree.com/category/political-correctness">Political Correctness</a>
</li>
<li class="cat-item cat-item-66"><a href="https://humansarefree.com/category/pollution">Pollution</a>
</li>
<li class="cat-item cat-item-215"><a href="https://humansarefree.com/category/pornification">Pornification</a>
</li>
<li class="cat-item cat-item-216"><a href="https://humansarefree.com/category/pornification-sexualization">Pornification &amp; Sexualization</a>
</li>
<li class="cat-item cat-item-112"><a href="https://humansarefree.com/category/preppers">Preppers</a>
</li>
<li class="cat-item cat-item-6"><a href="https://humansarefree.com/category/project-mkultra">Project MKUltra</a>
</li>
<li class="cat-item cat-item-42"><a href="https://humansarefree.com/category/propaganda">Propaganda</a>
</li>
<li class="cat-item cat-item-97"><a href="https://humansarefree.com/category/pyramids">Pyramids</a>
</li>
<li class="cat-item cat-item-165"><a href="https://humansarefree.com/category/q-and-a">Q and A</a>
</li>
<li class="cat-item cat-item-86"><a href="https://humansarefree.com/category/quotes">Quotes</a>
</li>
<li class="cat-item cat-item-228"><a href="https://humansarefree.com/category/racism">Racism</a>
</li>
<li class="cat-item cat-item-3"><a href="https://humansarefree.com/category/recent-articles">Recent Articles</a>
</li>
<li class="cat-item cat-item-105"><a href="https://humansarefree.com/category/reincarnation">Reincarnation</a>
</li>
<li class="cat-item cat-item-18"><a href="https://humansarefree.com/category/religion">Religion</a>
</li>
<li class="cat-item cat-item-129"><a href="https://humansarefree.com/category/rene-descartes">Rene’ Descartes</a>
</li>
<li class="cat-item cat-item-211"><a href="https://humansarefree.com/category/richard-hoyle">Richard Hoyle</a>
</li>
<li class="cat-item cat-item-56"><a href="https://humansarefree.com/category/rockefeller">Rockefeller</a>
</li>
<li class="cat-item cat-item-57"><a href="https://humansarefree.com/category/rothschild">Rothschild</a>
</li>
<li class="cat-item cat-item-156"><a href="https://humansarefree.com/category/sacred-geometry">Sacred Geometry</a>
</li>
<li class="cat-item cat-item-130"><a href="https://humansarefree.com/category/sacred-water">Sacred Water</a>
</li>
<li class="cat-item cat-item-34"><a href="https://humansarefree.com/category/satanism">Satanism</a>
</li>
<li class="cat-item cat-item-8"><a href="https://humansarefree.com/category/satanist-pedophiles">Satanist Pedophiles</a>
</li>
<li class="cat-item cat-item-30"><a href="https://humansarefree.com/category/science">Science</a>
</li>
<li class="cat-item cat-item-74"><a href="https://humansarefree.com/category/secret-societies">Secret Societies</a>
</li>
<li class="cat-item cat-item-24"><a href="https://humansarefree.com/category/secret-space-program">Secret Space Program</a>
</li>
<li class="cat-item cat-item-218"><a href="https://humansarefree.com/category/sexualizing-children">Sexualizing children</a>
</li>
<li class="cat-item cat-item-49"><a href="https://humansarefree.com/category/sjw">SJW</a>
</li>
<li class="cat-item cat-item-219"><a href="https://humansarefree.com/category/smart-dust">Smart Dust</a>
</li>
<li class="cat-item cat-item-76"><a href="https://humansarefree.com/category/smart-meters">Smart Meters</a>
</li>
<li class="cat-item cat-item-28"><a href="https://humansarefree.com/category/spirituality">Spirituality</a>
</li>
<li class="cat-item cat-item-162"><a href="https://humansarefree.com/category/sponsor-books">Sponsor Books</a>
</li>
<li class="cat-item cat-item-96"><a href="https://humansarefree.com/category/stephanie-macdonald">Stephanie MacDonald</a>
</li>
<li class="cat-item cat-item-150"><a href="https://humansarefree.com/category/strange-murders">Strange Murders</a>
</li>
<li class="cat-item cat-item-104"><a href="https://humansarefree.com/category/subscribe">Subscribe</a>
</li>
<li class="cat-item cat-item-83"><a href="https://humansarefree.com/category/sun-gazing">Sun-gazing</a>
</li>
<li class="cat-item cat-item-159"><a href="https://humansarefree.com/category/sustainable-housing">Sustainable Housing</a>
</li>
<li class="cat-item cat-item-100"><a href="https://humansarefree.com/category/symbolism">Symbolism</a>
</li>
<li class="cat-item cat-item-98"><a href="https://humansarefree.com/category/synchronicity">Synchronicity</a>
</li>
<li class="cat-item cat-item-242"><a href="https://humansarefree.com/category/technocracy">Technocracy</a>
</li>
<li class="cat-item cat-item-58"><a href="https://humansarefree.com/category/the-anunnaki">The Anunnaki</a>
</li>
<li class="cat-item cat-item-91"><a href="https://humansarefree.com/category/the-bush-family">The Bush Family</a>
</li>
<li class="cat-item cat-item-14"><a href="https://humansarefree.com/category/the-matrix">The Matrix</a>
</li>
<li class="cat-item cat-item-75"><a href="https://humansarefree.com/category/the-vatican">The Vatican</a>
</li>
<li class="cat-item cat-item-124"><a href="https://humansarefree.com/category/time-travel">Time Travel</a>
</li>
<li class="cat-item cat-item-2"><a href="https://humansarefree.com/category/transgender-agenda">Transgender Agenda</a>
</li>
<li class="cat-item cat-item-93"><a href="https://humansarefree.com/category/transhumanism">Transhumanism</a>
</li>
<li class="cat-item cat-item-122"><a href="https://humansarefree.com/category/trolls">TROLLS</a>
</li>
<li class="cat-item cat-item-244"><a href="https://humansarefree.com/category/tyranny">Tyranny</a>
</li>
<li class="cat-item cat-item-1"><a href="https://humansarefree.com/category/uncategorized">Uncategorized</a>
</li>
<li class="cat-item cat-item-27"><a href="https://humansarefree.com/category/vaccines">Vaccines</a>
</li>
<li class="cat-item cat-item-155"><a href="https://humansarefree.com/category/videos">Videos</a>
</li>
<li class="cat-item cat-item-135"><a href="https://humansarefree.com/category/voting-is-rigged">Voting is Rigged</a>
</li>
<li class="cat-item cat-item-236"><a href="https://humansarefree.com/category/w-h-o">W.H.O.</a>
</li>
<li class="cat-item cat-item-36"><a href="https://humansarefree.com/category/war">War</a>
</li>
<li class="cat-item cat-item-136"><a href="https://humansarefree.com/category/war-on-cash">War on Cash</a>
</li>
<li class="cat-item cat-item-243"><a href="https://humansarefree.com/category/war-on-children">War on Children</a>
</li>
<li class="cat-item cat-item-62"><a href="https://humansarefree.com/category/war-on-drugs">War on Drugs</a>
</li>
<li class="cat-item cat-item-131"><a href="https://humansarefree.com/category/weather-terrorism">Weather Terrorism</a>
</li>
<li class="cat-item cat-item-54"><a href="https://humansarefree.com/category/wi-fi-dangers">Wi-Fi Dangers</a>
</li>
<li class="cat-item cat-item-147"><a href="https://humansarefree.com/category/wisdom">Wisdom</a>
</li>
<li class="cat-item cat-item-55"><a href="https://humansarefree.com/category/wtc-9-11">WTC (9/11</span></a>
</li>
<li class="cat-item cat-item-164"><a href="https://humansarefree.com/category/zephyr-prayers">Zephyr Prayers</a>
</li>
<li class="cat-item cat-item-132"><a href="https://humansarefree.com/category/zika-virus">Zika Virus</a>
</li>
<li class="cat-item cat-item-103"><a href="https://humansarefree.com/category/zionism">Zionism</a>
</li>
<li class="cat-item cat-item-119"><a href="https://humansarefree.com/category/zodiac">Zodiac</a>
</li>
</ul>
</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="human-245db20399939b16aa9858aca2111a28" id="human-245db20399939b16aa9858aca2111a28"></div></div></div> <div class="brack_space"></div>
</div>
</div>
</div>
</section>


<footer data-test id="footer-container" class=" enable_footer_columns_dark">
<div class="footer-columns">
<div class="container">
<div class="row">
<div class="col-md-4">
<div id="wpp-3" class="widget popular-posts">
<div class="widget-title"><h2>This Month&#039;s Most Read</h2></div>

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://humansarefree.com/2021/02/spain-pfizer-shots-halted-after-46-nursing-home-residents-died.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" height="75" alt="residencia nuestra señora del rosario de los barrios" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/44133-featured-75x75.jpg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/44133-featured-75x75.jpg" width="75" height="75" alt="residencia nuestra señora del rosario de los barrios" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/02/spain-pfizer-shots-halted-after-46-nursing-home-residents-died.html" class="wpp-post-title" target="_self">Spain: Second Pfizer Shots Halted After 46 Nursing Home Residents Die After the First Shot</a>
</li>
<li>
<a href="https://humansarefree.com/2021/01/dr-lee-merritt-animal-studies-mrna-technology-all-animals-died.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" height="75" alt="Dr. Lee Merritt In Animal Studies, After Being Injected With Mrna Technology, All Animals Died Upon Reinfection" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43436-featured-75x75.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43436-featured-75x75.png" width="75" height="75" alt="Dr. Lee Merritt In Animal Studies, After Being Injected With Mrna Technology, All Animals Died Upon Reinfection" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/01/dr-lee-merritt-animal-studies-mrna-technology-all-animals-died.html" class="wpp-post-title" target="_self">Dr. Lee Merritt: In Animal Studies, After Being Injected With mRNA Technology, All Animals Died Upon Reinfection</a>
</li>
<li>
<a href="https://humansarefree.com/2021/02/paris-hilton-testifies-on-abduction-as-a-child-placement-in-facility-torture-and-sex-abuse.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" height="75" alt="Paris Hilton Testifies In Utah Senate Judiciary For Alleged Abuse Case" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43817-featured-75x75.jpg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43817-featured-75x75.jpg" width="75" height="75" alt="Paris Hilton Testifies In Utah Senate Judiciary For Alleged Abuse Case" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/02/paris-hilton-testifies-on-abduction-as-a-child-placement-in-facility-torture-and-sex-abuse.html" class="wpp-post-title" target="_self">Paris Hilton Testifies on Abduction as a Child, Placement in Facility, Torture and Sex Abuse</a>
</li>
<li>
<a href="https://humansarefree.com/2021/02/greta-thunberg-accidentally-revealed-that-shes-just-a-puppet-and-is-now-under-criminal-investigation-in-india.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" height="75" alt="Greta Thunberg Accidentally Revealed That She’s Just A Puppet And Is Now Under Criminal Investigation In India" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43765-featured-75x75.jpg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43765-featured-75x75.jpg" width="75" height="75" alt="Greta Thunberg Accidentally Revealed That She’s Just A Puppet And Is Now Under Criminal Investigation In India" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/02/greta-thunberg-accidentally-revealed-that-shes-just-a-puppet-and-is-now-under-criminal-investigation-in-india.html" class="wpp-post-title" target="_self">Greta Thunberg Accidentally Revealed That She’s Just a Puppet and is Now Under Criminal Investigation in India</a>
</li>
<li>
<a href="https://humansarefree.com/2021/02/many-dying-in-israel-after-pfizer-injections.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" height="75" alt="Local Radio Reports &#039;many Dying&#039; In Israel Following Pfizer Experimental Mrna Injections" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43760-featured-75x75.jpg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43760-featured-75x75.jpg" width="75" height="75" alt="Local Radio Reports &#039;many Dying&#039; In Israel Following Pfizer Experimental Mrna Injections" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/02/many-dying-in-israel-after-pfizer-injections.html" class="wpp-post-title" target="_self">Local Radio Reports &#8216;Many Dying&#8217; in Israel Following Pfizer Experimental mRNA Injections</a>
</li>
<li>
<a href="https://humansarefree.com/2021/02/cdc-500-deaths-following-mrna-experimental-injections.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" height="75" alt="Dead Man In The Morgue" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43726-featured-75x75.jpg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43726-featured-75x75.jpg" width="75" height="75" alt="Dead Man In The Morgue" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/02/cdc-500-deaths-following-mrna-experimental-injections.html" class="wpp-post-title" target="_self">CDC: Over 500 Deaths Now Following mRNA Experimental Injections</a>
</li>
<li>
<a href="https://humansarefree.com/2021/02/hospitals-in-france-forced-to-slow-down-covid-experimental-injections-as-healthcare-workers-fall-ill-in-droves.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" height="75" alt="hospitals in france forced to slow down covid experimental injections as healthcare workers fall ill in droves" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/44369-featured-75x75.jpg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/44369-featured-75x75.jpg" width="75" height="75" alt="hospitals in france forced to slow down covid experimental injections as healthcare workers fall ill in droves" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/02/hospitals-in-france-forced-to-slow-down-covid-experimental-injections-as-healthcare-workers-fall-ill-in-droves.html" class="wpp-post-title" target="_self">Hospitals in France Forced to SLOW DOWN Covid Experimental Injections as Healthcare Workers Fall Ill in Droves</a>
</li>
<li>
<a href="https://humansarefree.com/2021/01/cna-nursing-home-whistleblower-seniors-are-dying-like-flies-after-covid-injections.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" height="75" alt="Cna Nursing Home Whistleblower &#039;seniors Are Dying Like Flies After Covid Injections!&#039;" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43396-featured-75x75.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43396-featured-75x75.png" width="75" height="75" alt="Cna Nursing Home Whistleblower &#039;seniors Are Dying Like Flies After Covid Injections!&#039;" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/01/cna-nursing-home-whistleblower-seniors-are-dying-like-flies-after-covid-injections.html" class="wpp-post-title" target="_self">CNA Nursing Home Whistleblower: &#8216;Seniors Are DYING LIKE FLIES After COVID Injections!&#8217;</a>
</li>
<li>
<a href="https://humansarefree.com/2021/01/the-uk-govt-admits-that-covid-injections-are-basically-pointless-since-they-offer-no-protection-against-reinfection.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" height="75" alt="Virus Outbreak Britain Politics" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43479-featured-75x75.jpg" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43479-featured-75x75.jpg" width="75" height="75" alt="Virus Outbreak Britain Politics" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/01/the-uk-govt-admits-that-covid-injections-are-basically-pointless-since-they-offer-no-protection-against-reinfection.html" class="wpp-post-title" target="_self">The UK Govt Admits That COVID Injections Are Basically Pointless Since They Offer No Protection Against Reinfection</a>
</li>
<li>
<a href="https://humansarefree.com/2021/02/respected-doctor-who-studied-bioweapons-believes-covid-19-jabs-are-a-form-of-weaponized-medicine.html" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" height="75" alt="Dr. Lee Merritt White Coat Summit 2" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43645-featured-75x75.png" /><noscript><img src="https://humansarefree.com/wp-content/uploads/wordpress-popular-posts/43645-featured-75x75.png" width="75" height="75" alt="Dr. Lee Merritt White Coat Summit 2" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a>
<a href="https://humansarefree.com/2021/02/respected-doctor-who-studied-bioweapons-believes-covid-19-jabs-are-a-form-of-weaponized-medicine.html" class="wpp-post-title" target="_self">Respected Doctor Who Studied Bioweapons Believes Covid-19 Jabs Are a Form of ‘Weaponized Medicine’</a>
</li>
</ul>
</div>
<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div> </div>
<div class="col-md-4">
<div id="acf-recent-posts-widget-2" class="widget widget_acf-recent-posts-widget"><div class="widget-title"><h2>Most Recent Posts</h2></div><div class="acf-rpw-block wpp-list wpp-list-with-thumbnails acf-rpw-default">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/swedish-government-grants-175000-to-fund-drag-queen-shows-for-children.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Drag-2BQueen-2Bstory-2Bhour-2BShows-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/swedish-government-grants-175000-to-fund-drag-queen-shows-for-children.html" rel="bookmark">Swedish Government Grants $175,000 to Fund Drag Queen Shows for Children</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-11T04:00:00+00:00">4:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/reporter-uncovers-manson-family-connections-to-cias-mk-ultra-mind-control-and-hollywood-child-trafficking.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/manson-family-cia-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/reporter-uncovers-manson-family-connections-to-cias-mk-ultra-mind-control-and-hollywood-child-trafficking.html" rel="bookmark">Reporter Uncovers Manson Family Connections to CIA’s MK Ultra Mind Control and Hollywood Child Trafficking</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-11T03:00:00+00:00">3:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/austin-tx-pro-lgbtqp-curriculum-will-teach-third-graders-how-to-have-anal-sex-public-education-becomes-pedophilia-indoctrination.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/austin-lgbt-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/austin-tx-pro-lgbtqp-curriculum-will-teach-third-graders-how-to-have-anal-sex-public-education-becomes-pedophilia-indoctrination.html" rel="bookmark">Austin, TX: Pro-LGBTQP Curriculum Will Teach Third-graders How to Have Anal Sex (Public Education Becomes Pedophilia Indoctrination)</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-11T02:00:00+00:00">2:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/460000-missing-children-in-the-usa-each-year-while-the-entire-dinosaur-media-protects-pedophiles.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Missing-2BChildren-2BUSA-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/460000-missing-children-in-the-usa-each-year-while-the-entire-dinosaur-media-protects-pedophiles.html" rel="bookmark">460,000 Missing Children in the USA Each Year — While the Entire Dinosaur Media Protects Pedophiles</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-10T04:00:00+00:00">4:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/new-book-exposes-obamas-youth-he-considered-a-gay-fling-had-cocaine-with-a-white-girl-proposed-twice-to-another-and-cheated-on-michelle-before-they-married.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Genevieve2BCook2Bwas2Ban2BAustralian-born2B22-year-old2Bwho2Bwas2BObama2527s2Bfirst2Bpost-college2Blover.2BThe2Btwo2Btook2Bdrugs2Btogether2Band2Bslept2Btogether2Bon2Btheir2Bfirst2Bdate-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/new-book-exposes-obamas-youth-he-considered-a-gay-fling-had-cocaine-with-a-white-girl-proposed-twice-to-another-and-cheated-on-michelle-before-they-married.html" rel="bookmark">New Book Exposes Obama&#8217;s Youth: He Considered a Gay Fling, Had COCAINE With a White Girl, Proposed Twice to Another, and CHEATED on Michelle Before They Married</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-10T03:00:00+00:00">3:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/11000-scientists-sign-paper-humans-are-bad-because-they-eat-meat-and-engage-in-transportation.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/co2-2Bis-2Bnot-2Ba-2Bpollutant-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/11000-scientists-sign-paper-humans-are-bad-because-they-eat-meat-and-engage-in-transportation.html" rel="bookmark">11,000 Scientists Sign Paper: Humans Are Bad Because They Eat Meat and Engage in Transportation</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-10T02:00:00+00:00">2:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/saying-its-okay-to-be-white-is-now-considered-a-hate-crime-in-america.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/censored-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/saying-its-okay-to-be-white-is-now-considered-a-hate-crime-in-america.html" rel="bookmark">Saying “It’s Okay to be White” is Now Considered a HATE CRIME in America</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-09T04:00:00+00:00">4:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/when-alt-media-was-exposing-epstein-abc-msm-was-covering-it-up-whos-the-real-fake-news.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/epstein-child-1050x525-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/when-alt-media-was-exposing-epstein-abc-msm-was-covering-it-up-whos-the-real-fake-news.html" rel="bookmark">When Alt Media Was Exposing Epstein, ABC &#038; MSM Was Covering it Up — Who’s the Real Fake News?</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-09T03:00:00+00:00">3:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/google-search-organic-products-are-a-lie-gmos-are-good-for-you-and-supplements-are-scams-in-latest-anti-health-search-manipulation.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Google-censorship-health-1-75x75.gif" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/google-search-organic-products-are-a-lie-gmos-are-good-for-you-and-supplements-are-scams-in-latest-anti-health-search-manipulation.html" rel="bookmark">Google Search: Organic Products Are “A Lie”, GMOs Are “Good for You” and Supplements Are “Scams” in Latest Anti-health Search Manipulation</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-09T02:00:00+00:00">2:00 AM</time>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://humansarefree.com/2019/11/what-you-think-is-controlled-by-what-you-watch-and-what-you-watch-is-controlled-by-the-elite.html">
<img src="https://humansarefree.com/wp-content/uploads/2019/11/Matrix-2BCityscape-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://humansarefree.com/2019/11/what-you-think-is-controlled-by-what-you-watch-and-what-you-watch-is-controlled-by-the-elite.html" rel="bookmark">What You Think is Controlled by What You Watch, and What You Watch is Controlled by the Elite</a></h3>
<time class="acf-rpw-time published" datetime="2019-11-08T04:00:00+00:00">4:00 AM</time>
</li></ul>
</div>
</div> </div>
<div class="col-md-4">
<div class="sharethis-inline-share-buttons"></div>
<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<div class="gt_newpost">
<div class="form-overlay"></div>
<form method="post" target="popupwindow" action="https://www.specificfeeds.com/widgets/subscribeWidget/TTgzN3NOYkVLRitDUm9ZaEFUenIyc2JCRjFkUXN3dWlqcnpPSXliOVR4aGVqVzA4L05zYVJnM3ZFK1huNkphOVVwYU11VWJBR09Cek5GMXZDOWF6TlJOSVhWUzJTcWFkc1lla0tZcTQvR3ZocUNNNGpoc1p4NlVjZnZTVXNuYTZ8ZWhNWXVGM215MG1Yakd0eVIxbkV3dGR2L3pZS0tWeVRKamNwU3l6Wmh2bz0=/8/">
<p style="margin: 0px; color: white; font-family: Helvetica, Arial, sans-serif; font-size: 16px; text-align: center; font-weight: bold;">Subscribe for daily articles:</p>
<input name="data[Widget][email]" placeholder="" value="" style="margin: 15px 0 0 0; line-height: 38px; font-size: 16px; width: 100%; text-align: center;" type="text" />
<input name="data[Widget][feed_id]" value="TTgzN3NOYkVLRitDUm9ZaEFUenIyc2JCRjFkUXN3dWlqcnpPSXliOVR4aGVqVzA4L05zYVJnM3ZFK1huNkphOVVwYU11VWJBR09Cek5GMXZDOWF6TlJOSVhWUzJTcWFkc1lla0tZcTQvR3ZocUNNNGpoc1p4NlVjZnZTVXNuYTZ8ZWhNWXVGM215MG1Yakd0eVIxbkV3dGR2L3pZS0tWeVRKamNwU3l6Wmh2bz0=" type="hidden" />
<input name="data[Widget][feedtype]" value="8" type="hidden" />
<input value="Subscribe" name="subscribe" class="sub_inp_subt" style="line-height: 38px; margin: 15px 0px 0px; background-color: rgb(51, 153, 255); color: rgb(255, 255, 255); width: 100%; font-size: 25px; cursor: pointer; box-shadow: rgb(102, 102, 102) 1px 1px 0px !important; font-family: Helvetica, Arial, sans-serif; text-align: center; font-style: normal; font-weight: bold;" type="submit" />
</form>
</div>
</div></div><div id="search-3" class="widget widget_search"><div class="widget-title"><h2>Search Entire Site</h2></div><form method="get" class="searchform_theme" action="https://humansarefree.com/">
<input type="text" placeholder="Search..." value="" name="s" class="search_btn" />
<button type="submit" class="button"><i class="fa fa-search"></i></button>
</form></div><div id="media_image-3" class="widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=YQD5D5BWZR2ML&#038;source=url"><img width="500" height="263" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20263'%3E%3C/svg%3E" class="image wp-image-33231  attachment-500x263 size-500x263" alt="Usa Flag" style="max-width: 100%; height: auto;" data-lazy-srcset="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png 768w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-300x158.png 300w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1024x539.png 1024w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1536x809.png 1536w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1000x527.png 1000w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag.png 1920w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png" /><noscript><img width="500" height="263" src="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png" class="image wp-image-33231  attachment-500x263 size-500x263" alt="Usa Flag" style="max-width: 100%; height: auto;" srcset="https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-768x404.png 768w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-300x158.png 300w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1024x539.png 1024w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1536x809.png 1536w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag-1000x527.png 1000w, https://humansarefree.com/wp-content/uploads/2020/05/USA-flag.png 1920w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></div> </div>
</div>
</div>
</div>
<div class="footer-bottom enable_footer_copyright_dark">
<div class="container">
<div class="row bottom_footer_menu_text">
<div class="col-md-6 footer-left-copyright">
© Copyright 2020 Humans Are Free. Creative Commons License. </div>
<div class="col-md-6 footer-menu-bottom">
<ul id="menu-footer-menu" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28164"><a href="https://humansarefree.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28158"><a href="https://humansarefree.com/contact-us">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31055"><a href="https://humansarefree.com/authors">Authors and Writers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28160"><a href="https://humansarefree.com/privacy-policy-2">Privacy policy</a></li>
<li class="wp-night-mode menu-item menu-item-type-custom menu-item-object-custom menu-item-37850"><a href="#">Dark Mode</a></li>
</ul> </div>
</div>
</div>
</div>
</footer>

</div>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-angle-up"></i></a></div>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://humansarefree.com/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0&appId=378868832991289&autoLogAppEvents=1"></script>

<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>

<script type="text/javascript" id="rev2exit" src="//labs-cdn.revcontent.com/build/revexit.min.js?w=52181&p=4773&k=2bd4d69a499193e9931f0fa6a531293eb5aa962e&d=humansarefree.com&t=false&i=none&x=both&z=10&ch=12" defer></script>
<script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
                         var errSrc = e.filename + ': ' + e.lineno;
                         ga('send', 'event', 'JavaScript Error', errMsg, errSrc, { 'nonInteraction': 1 });
                     }
					if (typeof ga !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script type="text/javascript">
jQuery(document).ready(function ($) {
"use strict";
    var resize_full_image = function() {
        $('.jl_full_screen_height').css({
            width: $(window).width(),
            height: $(window).height()
        });
    };
    $(window).on('resize', resize_full_image);
    resize_full_image();
});
</script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/darkmode_scripts-494b35d6f1582ad13562d5fdbcb7210b.js' id='darkmode_scripts-js' defer></script>
<script type='text/javascript' id='scrolldepth-js-js-extra'>
/* <![CDATA[ */
var analytifyScroll = {"permalink":"humansarefree.com\/2021\/02\/scientists-created-programmable-robots-made-of-living-tissue.html"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-analytify/assets/default/js/scrolldepth-614955a5d213b34d7b2105003da87504.js' id='scrolldepth-js-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/humansarefree.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/fluidvids-53b8772557cc9c3a1fe64448634b490d.js' id='fluidvids-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/infinitescroll-e294a24d8f9d5e796d2370ae5939cc83.js' id='infinitescroll-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/justified-7fe9263306d4c8e670ef6a0f3f25f7cc.js' id='justified-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/slick-ae5dcb0ce4ea30cdeb9534510f5aa633.js' id='slick-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/theia-sticky-sidebar-250fc4b6fd44145ff8c73c485e0c7387.js' id='theia-sticky-sidebar-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/aos-9afd6774d17cf94ba98847f3c0684530.js' id='aos-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/js/custom-a2fb41a7deb4f4fa865f03c7d75d48c1.js' id='disto-custom-js' defer></script>
<script type='text/javascript' src='https://humansarefree.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://humansarefree.com/wp-content/cache/min/1/sdks/OneSignalSDK-4c53a3e41c28b966de000c3df3174e3a.js' id='remote_sdk-js' defer></script>
<script>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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://humansarefree.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='darkmode_styles-css'  href='https://humansarefree.com/wp-content/themes/disto/css/darkmode_style.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://humansarefree.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='acf-rpw-main-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front-0a0b8eacd56e13d5e2d4a84943366980.css' type='text/css' media='all' /><link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://humansarefree.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-night-mode-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wp-night-mode/public/css/wp-night-mode-public-365c9e8abcc2696610ccaacccc028d70.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpforo-widgets-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wpforo/wpf-themes/classic/widgets-d6bb9f88c95ca23f0fc2489be23f3eb9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-fafa6e27c8e580c4ae408f213ba91134.css' type='text/css' media='all' /><link rel='stylesheet' id='disto_fonts_url-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C400%7CRaleway%3A300%2C400%7CRaleway%3A100%2C400%2C%2C400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;display=swap' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/css/bootstrap-ac74ffd3e69aa2bfc34a9a1e152c3de8.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='disto_style-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/style-9fc68328d282dc4f146571c025430402.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='disto_responsive-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/themes/disto/css/responsive-f7dcd0fca850422bc0df57ad2371af2a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='latest-posts-style-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/latest-posts/assets/css/style-ba5a633b3a481f29854e2d81405c0e2e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpforo-dynamic-style-css'  href='https://humansarefree.com/wp-content/cache/min/1/wp-content/plugins/wpforo/wpf-themes/classic/colors-a204dc27ffc83588a805e93f944e1a8a.css' type='text/css' media='all' /></noscript></body>
</html>
